Agilent 1100 Capillary HPLC

Agilent 1100 Capillary HPLC
Agilent 1100 Instructions, Single Sample Run
Glossary
DAD = Agilent1100 Diode Array Detector
ALS = Autosampler
Spin controls = the up and down arrow buttons that choose options in many dialogs:
Injector = ALS
^V
(or the consultant teams that control political information)
Who Should Use These Instructions
These instructions are for those who wish to build their own HPLC methods for running a single sample using
eluants that are already set up and purged. If you wish to simply use an existing method, please consult the
instruction sheet: “Agilent 1100 Instructions, Single Sample Run Using an Existing Method.” If you wish to change
eluants, please see the “Agilent 1100, Changing Eluants” instructions.
Before you Start
Remember always to
0.2? m Filter your sample
Make sure you know the column chemistry that you are using, the column ID, the flow rate, the best injection
volume, the temperature, and the gradient conditions that you wish to run. Determine the currently installed eluants
to make sure that they are compatible with your column and separation. Determine the channel number for your
chosen eluants, e.g. A1-B1 or A2-B2. Identify the column number for your column; the column compartment can
hold two columns. The general use 0.5 mm ID C18 column will probably be installed as column 2. Determine a
good wash solvent for your sample, methanol or isopropanol are good starting choices. If you don’t know all this
information, STOP right now and determine what you don’t know. Choosing too rapid a flow rate can damage the
HPLC and your column. The instructions below assume you are using a 0.5 mm column. If you are not, you will use
a different flow rate, gradient delay, and injection volume.
Startup
1.
2.
3.
4.
5.
Check to see that all the HPLC modules are turned on. The green indicator lights are in the power switches,
which are at the lower left hand side of each of the four modules. Start the HPChemStation software by doubleclicking on the “Instrument 1 online” icon on the desktop.
Pull down the Instrument menu and choose Set up Column Thermostat… Check to see that the column
temperature does not exceed the maximum for your column. If it does type in a lower temperature or select Not
Controlled. Pull down the Column Switching Valve pull down menu and choose Column 1 or Column 2 as
desired. Click OK.
Pull down the Instrument menu and choose Set up Pump... Type in the desired Column Flow rate, which is
usually 10 ? L/min. Set the starting eluant composition in the Solvents section in the middle of the dialog
window. This is usually 95% A; to set this type in 5% for B. You must also set the solvent bottle for each
channel. Determine which solvent bottle you wish to use for the A and B channel. Just to the right of each
gradient composition dialog box are two radio buttons. Select the upper radio button for A1 or B1 respectively,
or the lower radio button for A2 or B2 respectively. Click OK.
Pull down the Instrument menu, slide right on More Pump, and choose Control… . Click the Pump On button
and then OK.
Observe the inlet tubes to the mixing chamber on the pump. No bubbles should be visible. If there are bubbles
in a channel that you wish to use, you must purge the line. See the separate instructions for changing eluants for
help on purging.
2
6.
7.
Pull down the More DAD menu, slide right and choose Control... Select the Lamps UV: on button and click
OK. The DAD requires 15 minutes warmup for best stability.
The pressure and DAD signal are good ways to tell if the system is equilibrated and ready for your run. Press
the ???? button in the lower left-hand side of the Chromatogram window, and then click on Change... In the
Selected Signal list make sure “DAD A:Signal=210” is listed. If “DAD A:Signal=210nm” is not listed , choose
“DAD A:Signal=210nm” from the Available Signals list and click the Add?
button. If the pressure is not
listed for the Selected Signals list, add it also. If any other signals are listed that you don’t wish to see, select
them in the display list and click the ? Remove button. For the x-axis range type in 30 minutes. Now click
OK. From the Online Plot window, click the X go-away box in the upper right hand corner of the window to
8.
9.
return to the Chromatogram window. In the chromatogram window the DAD signal and pressure should be
plotted. Please see the Using the Chromatogram and Online Plot Windows section below for information
on using the signal windows.
If the DAD spectrum is not showing, pull down the View menu and choose Online Spectra. Press the “Bal”
button, which stands for balance. A better name for the balance button would be “Baseline,” since this button
set the baseline. The DAD will pause and take a spectrum to use as the reference. Set the wavelength range to
190 nm to 360 nm, for normal use. You can also change the y-axis limits to better present the spectrum. These
range settings don’t change the data that is stored.
In the Chromatogram window, monitor the pressure and absorbance. If the absorbance drops too low, click on
the DAD chromatogram to select it and then click on ???? . Press the “Adjust” button to adjust the DAD
chromatogram baseline back to zero. The “Bal” key in the Online Specta window and the “Balance” key in the
Online Plot window do the same thing and can be used interchangeably. You can tell if a new baseline is
needed, if the spectrum goes below the baseline. To adjust the pressure trace to zero, click on the pressure
chromatogram line, to select it, and then the “Adjust” button. You will need to zero the signals repeatedly while
the system is equilibrating. Click the X go-away box in the upper right hand corner of the window to return to
the Chromatogram window.
10. Make sure the waste eluant reservoir is empty. Spilling acetonitrile or methanol on the floor is very bad
form. Even though your column flow is only 10 ? l/min, the main pump flow is 0.2-0.5 mL/min. Remember that
at 0.5 ml/min a 100 minute run may completely fill the waste reservoir (i.e. 50-100 mL per run).
11. When the DAD and pressure signals are stable, you are ready to begin your run.
12.
Make sure the waste eluant reservoir is empty
Using the Chromatogram and Online Plot Windows
1.
Both the Chromatogram and the Online Plot windows can be used to monitor your separation. However, you
must use the Online Plot window to change the x and y axis of the display and to change the signals that are
plotted. To access the Online Plot window, click on the ???? button in the lower left hand corner of the
Chromatogram window.
2.
The < > buttons in the lower right can be used to change the x-axis maximum.
3.
If you have more than one signal plotted, you can select that signal either by clicking on the corresponding
chromatogram trace in the plot window, or by clicking on the corresponding label listed at the top of the Online
Plot window. These labels are coded with the same color as the corresponding signal trace. Notice that selecting
different signals changes the y-axis scale labels.
To change the y-axis maximum, select the signal and use the spin controls in the lower left of the Online Plot
window.
To move a trace up or down, select the signal and press the “Adjust” button. The current value (the value at the
far right of the plot) will be set to zero.
As you watch the signals, the y-axis full scale value can be changed at any time and the Adjust button can be
pressed at any time. These settings won’t change the data that is stored.
4.
5.
6.
3
7.
To change the signals that are plotted, click on Change... Choose the signals that you wish to display from the
Available Signals list and click the Add?
button. Signals from the DAD will be listed similar to the entry:
“DAD A:Signal=210,8”, which is the absorbance at 210 nm with a 8 nm bandwidth. If a wavelength that you
want to use is not listed, follow the instruction in the DAD Signals Set up section, below. If any other signals
are listed that you don’t wish to see, select them in the Selected Signals list and click the ? Remove button.
8.
9.
You can also monitor the gradient by putting “Capillary Pump: %B” in the Selected Signal list, if you like.
You can set the default y-axis maximum for a signal by selecting that line in the Selected Signals list and typing
in a y-axis range value in the dialog box. 600 mAU is good for DAD signals.
10. You can set the x-axis time width using the x-axis range dialog box. Then click OK to return to the Online Plot
window.
11. From the Online Plot window, click the X go-away box in the upper right hand corner of the window to return
to the Chromatogram window.
Gradient Set up
Lets assume that you want a gradient from 5% B to 70% B at 45 minutes and then from 70% B to 95% B in 10
minutes. The initial wait before the gradient starts is to be 2 minutes and the final hold time at 95% B is 15 minutes.
(Note: you rarely run 100% aqueous or 100% organic eluant, which may cause the column to have a long
equilibration time.)
1.
2.
3.
Pull down the Instrument menu and choose Set up Pump... Type in the desired Column Flow rate, which is
usually 10 ? L/min. Set the current conditions to the initial gradient conditions by doing the following. In the
Solvent section in the middle of the window set the starting composition for the gradient. This is usually 95%
A; to set this type in 5% for B. Determine which solvent bottle you wish to use for the A and B channel. Just to
the right of each gradient composition dialog box are two radio buttons. Select the upper radio button for A1 or
B1 respectively, or the lower radio button for A2 or B2 respectively.
If the bottom part of the dialog window shows a graph instead of a table, switch to the TImetable display mode
by using the “Display:” pull down menu in the lower right of the dialog window and choosing “Timetable”
view.
Fill in the Timetable for the gradient using the following steps. Click on the “Append” button. In the “Time”
dialog box type 0. In the %B dialog box type 5. Type in 10 for the ?? l/min Flow rate. You can use a pressure
maximum of 80 bar for each step. To get to the next line in the table click on the Append button. Next type in
2.0 in the “Time” box, and 5 in the %B dialog box. Again choose the same flow rate and Max Press. Click on
Append. Continue in the same fashion until the Timetable looks as follows:
Time
0.00
2.00
45.00
55.00
70.00
71.00
4.
5.
6.
%B
5.0
5.0
70.0
95.0
95.0
5.0
Flow
10
10
10
10
10
10
Max Press
80
80
80
80
80
80
Switch to the graphics display mode by using the “Display:” pull down menu in the lower right of the dialog
window and choosing “Solvents”. Checking your gradient visually helps to make sure you entered it correctly.
Switch back to the Timetable view when finished.
Enter the total time for the analysis, 71 minutes in this example, into the Control Stop Time dialog box.
Click OK.
4
Injector Set up
1.
2.
3.
Pull down the Instrument window and choose Set up Injector...
You will probably want to use a needle wash to clean the outside of the injection needle to avoid carryover to
the next sample. Choose “Injection with Needle Wash.” Type in 1 for the Wash Vial. Choose a wash solvent
that is a good solvent for your sample and place a vial of wash solvent in position 1 in the ALS. For many
samples, methanol or isopropanol are good wash solvents. If you wish to save time and aren’t concerned about
the small amount of carryover, just choose “Standard Injection.”
Enter the desired Injection Volume. For a 0.5 mm column, 0.1 ? L gives good resolution and 0.3 ? L is common
for MS detection. Click on More>> . The Draw speed and Eject speed should probably be left at 20 ? L/min.
4.
5.
6.
For viscous samples slower speeds are more reproducible. If you use very small injection volumes, like 0.05-0.1
? L and viscous solvents, you will probably want to decrease the Draw and Eject speed to 5 ? L/min or so.
Choose a Draw position of “0”mm for the standard flat bottomed ALS vials. If you are using conical vials or
vials with small volume inserts type in a Draw position of 3.0 mm to avoid having the injection needle damaged
by hitting the bottom of the vial.
The other settings won’t need to be changed for normal use. Click OK to finish.
Pull down the Instrument Menu, slide right on More Injector, and choose Sample Thermostat… Click
Thermostat On. Type in the desired Temperature. If you don’t care about the temperature, turn the thermostat
off and click on Temperature Not Controlled.
Column Thermostat Set up
1.
Pull down the Instrument menu and choose Set up Column Thermostat... Select the temperature for your
column. Peptide separations are often done at 50?C. Higher temperatures usually give better results, but make
sure not to exceed the upper temperature limit for your column (which is often 90?C). Also consider the
possibility of sample decomposition at higher temperatures. Click OK.
DAD Signals Set up
1.
2.
While the system is equilibrating, set up the DAD signals that you want to acquire, in the following way: Pull
down the Instrument menu and choose Set up DAD Signals... Choose the Sample wavelengths that you want to
Store to your data file by clicking the selection boxes. If your wavelength isn’t already in the list, just type it in
to one of the dialog boxes in addition to clicking on its selection box. Normally 210 nm and 254 nm are good
choices. The bandwidth is the range of wavelengths that will be integrated to determine the signal. A bandwidth
of 16 nm is most common for general use. The narrower the bandwidth, the noisier the spectrum and
chromatographic baseline. However, choose 8 nm for the 210 nm wavelength to avoid the noisier signal that
occurs at wavelengths <200 nm. You also get flatter baselines if you choose a Reference wavelength. A
reference wavelength of 350 nm with an 80 nm bandwidth is fine for samples that don’t have a visible
absorption band. The signal that will be displayed for the chromatogram is the difference between the Sample
and the Reference absorptions. The disadvantage of using a reference wavelength is that if a component of your
sample absorbs at the reference wavelength, then the peak may go negative for that component.
Normally you will not want to store full spectra to your data file during your run, so for the Spectrum Store
option choose None.
If you are saving spectra: If you do want to save spectra, choose “All in peak” or “Apex+Baselines” and type
in the wavelength range (usually 200 to 360 nm), with a 4 nm Step, a Threshold of 10 mAU, and a Peakwidth
Responsetime of “>0.1 min (2 s).” Saving spectra requires a lot of disk space; so before you do such a run,
make sure that about 5 Mbytes of disk space are available (15 Mbytes for LC/MS). In terms of total file size,
saving “All” spectra takes the most space, followed by “All in peak,” while “Apex+Baselines” saves only three
spectra per peak thus saving a lot of space. Using a narrow wavelength range cuts down on file size. If you only
have the deuterium lamp on, the signal will be very noisy at wavelengths longer than 360 nm; so just stop at 360
nm. If you have components that absorb in the visible region of the spectrum, turn the tungsten lamp on and
acquire a broader wavelength range for your spectra. Using a large Step (>4 nm) also decreases the file size,
since fewer data points need to be saved. Setting a higher Threshold (>10 mAU) helps the system to ignore
noise in the baseline. However, if you are working on very dilute samples, too high a threshold will cause the
5
3.
4.
system to skip your important peaks. Choosing a larger Peakwidth Responsetime will help to avoid narrow
“noise spikes” and decrease the number of noise spectra that are saved. However, if your column is short or
your chromatography is very good, your HPLC peaks will be very narrow. If your peaks are narrow, just choose
the normal “>0.1 min (2 s)” setting. None of these settings have an effect on the mass spectrometry, however.
The other settings won’t need to be changed for normal use. Click OK to finish.
You can remove the pressure signal from the Chromatogram window “Selected Signal” list if you like. If you
are monitoring more than one wavelength, you may wish to add those wavelengths to the “Selected Signal” list.
See the Using the Chromatogram and Online Plot Windows section above for instructions on how to do
this.
Saving Your Method
1.
2.
You’ve done quite a bit of work at this point. Why not save your method for later use so you don’t have to do
all this Set up again? Pull down the Method menu and choose Save Method.
In the file librarian dialog box enter a file name for your method. You must choose file names that contain 8
characters or less, letters and numbers only. Use no punctuation or spaces. For example: TWSPEP.M,
TWS7045.M are fine. “TWS PEP.M” or “TWS%7045.M” will not work.
Starting a Run
1.
2.
3.
4.
5.
6.
7.
Place your sample in the ALS tray. Any tray position is fine. Position 11 is handy. If you are using a needle
wash place that solvent in position 1. The autosampler vials do not need to be capped. Use a cap if you wish to
avoid evaporation or you wish to store the residual sample in the sample vial. The needle wash vial should
never be capped, to help keep the needle exterior cleaner.
Pull down the RunControl menu and choose Sample Info... Enter your name in the Operator Name dialog. You
have two choices for sample naming, Prefix/Counter or Manual. In Prefix/Counter mode, the file name is in a
format like TWS0018, and the number is incremented automatically each time you run a sample. For Manual
naming, click the Manual button and enter the data file name followed by a “.D” extension. You must choose
file names that contain 8 characters or less, letters and numbers only. Use no punctuation or spaces. For
example: TWS0102.D, TWSBSA01.D are fine. “TWS 0102.D” or “TWS%0102.D” will not work. For
Prefix/Counter naming, click the Prefix/Counter button, enter a four character or less prefix in the prefix box
(e.g. TWS), and a starting number in the Counter dialog box (e.g. 0001). Once again, no punctuation is allowed.
Enter the ALS position of your sample into the Vial dialog box. The other dialog boxes are informational only,
you can use them as you like. But, do use them for important information to help save you grief later. Record
the file name and sample information in your lab notebook. Click OK.
Pull down the Method menu and choose Run Time Checklist… For normal use only the checkbox for Data
Acquisition should be checked. Then click OK.
Get a new baseline for the DAD spectrum using the “Bal” button if necessary. A good starting point for the full
scale absorbance for the DAD signal is 600 mAu. Use the spin controls or type in the new value. Smaller
numbers are more sensitive. Zero the DAD signal if necessary by pressing the ???? button in the lower lefthand side of the chromatogram window, selecting the DAD signal, and clicking “Adjust.”
Set the system to run a single sample by clicking on the icon that has a single blue ALS vial, in the upper left
corner of the main window. To start the run, press the green Start-> key, or pull down the RunControl menu and
choose Run Method. The ALS will advance to your sample and inject. The data acquisition from the DAD will
be started automatically. If the data acquisition is started correctly, there will be a red vertical line on the DAD
signal in the Chromatogram window on the computer.
If you are collecting fractions, there appears to be minimal delay through the system. However, the
chromatogram signal can sometimes be delayed for short periods so use the DAD Online Specta display as an
indicator for your peak in addition to the Chromatogram window.
6
8.
You can stop the run at any time by pressing the red Stop button. You don’t need to complete the run, but
remember if you end the run before the gradient is finished that some components may elute from the column
very sluggishly, or not at all. After pressing Stop, the data will be stored automatically.
Data Analysis
9.
10.
11.
12.
13.
14.
15.
Pull down the View menu and choose Data Analysis. In the Data Analysis window, pull down the File menu
and choose Load Signal... In the Load Signal dialog box, scroll until you find your file. Double click on the file
name to load all the signals from your run, or click once on the file name and then click on OK.
Your signals will be displayed. If you have more than two signals, the third can be viewed using the scroll bar at
the right of the window.
The peaks in your spectrum will be automatically chosen and labeled with their retention times. If the peak
picking routine had problems finding your peaks and gave too many, you can delete the retention time labels in
the following way. Click the Delete Peak(s) icon in the integration icon bar. This icon looks like a peak with a
red X through it. Using the mouse, click the screen under the peaks for which you want to delete peak labels.
You can also drag the mouse under a range of peaks to delete multiple peak labels.
To enlarge the peaks, click on the Magnifying glass icon with the “+” and use the mouse to drag around areas
on the chromatograms. To return to the full display, double click.
If you are displaying multiple signals, scaling in one window may also scale the spectra in the other windows.
There are two methods for scaling the intensity of the peaks that you can try. Pull down the Graphics menu and
choose Signal Options. In the Multi-Chromatogram Scale pull down menu you can choose between “All the
same” and “Each in full Scale.” Try both as you look at your spectra.
To print, pull down the File menu, pull right on Print, and choose Selected Window.
To take more data, pull down the View menu and choose “Method and Run Control.”
Column Hygiene
1.
2.
3.
4.
Frequent rinsing of HPLC columns is vastly superior to full-scale, emergency cleaning when the resolution
deteriorates. For reversed phase columns make sure to inject 8 ? L of isopropanol every 5-10 injections or so.
To do this, set 8 ? L as the injection volume using Set up Autosampler… Put a vial of isopropanol into the ALS
tray and do a run as above. Name the file “Rinse1” or “R6” or something like that to make these files easy to
delete later, since you won’t want to keep them. Remember to change the injection volume back after the rinse.
You should periodically clean your columns, at least weekly or daily under conditions of constant use. The
cleaning procedure depends on the extent of contamination. Follow the following guidelines in the “General
Instructions for HPLC” handout.
Filter your samples with a nylon syringe filter.
Filter your eluant solutions if they have non-HPLC grade components. Always filter eluants with added salts,
such as ammonium acetate or buffer salts.
Closing Down
1.
2.
3.
If you are not going to use the system for several hours, please turn off the DAD lamp: pull down the
Instrument menu, slide right on More DAD, and choose Control... Select Off for both lamps and then click OK.
Sign out in the Instrument Log book.
The shut down procedure for the pump depends on when the system will next be used. Use the following
guidelines (assuming a reversed phase column and no salts in the eluant):
Several Hours: Turn the pump off at the initial gradient composition: to do this pull down the Instrument menu,
slide right on More Pump, and choose Control... Select Off. Click OK.
Next day: Change the gradient composition to 90% B, or whichever the eluant with the most organic content
and let the column equilibrate before turning off the pump: to do this pull down the Instrument menu and
choose Set up Pump... Enter 90% for the solvent B composition and click OK. Wait 15-20 minutes then
pull down the Instrument menu, slide right on More Pump and choose Control... Select Off and then click
OK.
7
Next week: Make sure methanol is in the B2 solvent bottle. See the instruction sheet “Agilent 1100, Changing
Eluants” if you need to make a change. Change the eluant to 100% methanol and let the column equilibrate
before turning off the pump: to do this pull down the Instrument menu and choose Set up Pump... Enter
100% for the solvent B composition and select the lower radio button for the B channel, assuming
methanol is currently solvent B2, and click OK. Wait 15-20 minutes then pull down the Instrument menu,
slide right on More Pump, and choose Control... Select Off and then click OK. (If you aren’t using a
reversed phase column, see the manufacture’s instructions for a short-term storage solvent. 100% methanol
can destroy some columns. Some columns require refrigeration for even overnight storage).
Next month: Consult the manufacturer’s literature for long term storage conditions: Make sure this eluant is in
the B2 solvent bottle. See the instruction sheet “Agilent 1100, Changing Eluants” if you need to make a
change. Change the eluant to 100% B and let the column equilibrate before turning off the pump: to do this
pull down the Instrument menu and choose Set up Pump. Enter 100% for the solvent B composition, select
the lower radio button for the B channel, and click OK. Wait 15-20 minutes then pull down the Instrument,
slide right on More Pump, and choose Control... Select Off and then click OK. Rinse and fill the B2 solvent
bottle with HPLC grade methanol and replace the solvent bottle in the solvent tray and purge using the
“Changing Eluants” instructions as before. C18 protein columns can be stored long-term in 100%
methanol, so the instructions for weekly storage, above, can be followed instead. Other columns require
some water in the storage solution with the addition of a bactericide like NaN3.
4.
5.
If the system is not going to be used for several days, turn off the DAD detector lamp, the ALS temperature
control, and the column heater by doing the following steps. Pull down the Instrument Menu, slide right on
More Injector, and choose Sample Thermostat… Turn the thermostat off and click on Temperature Not
Controlled. Click OK. Pull down the Instrument menu and choose Set up Column Thermostat... Select Not
controlled. You don’t need to turn off the power to the HPLC components.
Never leave an eluant containing salts in the pump, even overnight. The salts may crystallize on the pump
piston and cause the piston seal to fail or the sapphire piston to be scored. Both of these problems may keep the
HPLC from use for a few days to a week.
8
Pressure Conversion
Eluant pH
Psi
500
1000
1500
2000
2500
3000
3500
4000
4500
Ion Pairing or Buffering
Trifluoroacetic acid, TFA
Trifluoroacetic acid, TFA
Acetic acid, CH3COOH
Acetic acid, CH3COOH
Sodium dihydrogen phosphate, NaH2PO4
Triethylammonium phosphate, TEAP
Ammonium Acetate
Bar
35
69
103
138
172
207
241
276
310
Concentration
0.1%
0.02%
0.1%
0.05%
100 mM
~pH
2.0
2.7
2.2
3.1
4.4
6
6-7
Column Characteristics
Column
ID (mm)
Flow
Range
4.6
2.0
1.0
0.5
0.3
0.2
0.10
0.05
Standard
Microbore
Microbore
Microbore
Capillary
Capillary
Nanoscale
Nanoscale
Flow
Range
(? L/min)
500-3000
100-1000
20-200
5-50
2-20
1-10
0.25-2.5
0.05-0.5
Optimum
Flow
(? L/min)
1.25
200
50
12
5
2
0.5
0.1
Analyte
Capacity
(grams)
10-4-10-8
10-5-10-9
10-6-10-10
10-7-10-11
10-8-10-12
10-9-10-13
10-10-10-14
<10-12
5 cm Bed
Vol
(? L)
830
160
40
10
4
2
0.4
0.1
15 cm
Bed Vol
(? L)
2500
480
120
30
11
5
1.2
0.3
Injector
Volume+
(? L)
30
5
1
0.25
0.128
0.057
0.014
0.003
Peak
Volume#
(? L)
140
26.4
6.6
1.65
0.64
0.28
0.07
0.018
+ 1/5 Peak Volume
# The Agilent 1100 Diode Array detector cell volume = 0.5 ? L. The detector volume should be <1/5 of the peak
volume for 10% broadening
Reference: www.michrom.com/catalog/col_selection.html and
www.westernanalytical.com/western/microbore_props.htm
Tubing Internal Volume
Upchurch Upchurch Agilent
Volume Volume
10cm Delay
360um
1/32"
uL/in
uL/cm
(sec)
ID (inch) ID (um) 1/16"
0.002
50
Natural
Green
0.050
0.020
1
0.0025
63.5 Natural
0.080
0.032
2
0.003
75
Blue
0.11
0.044
3
0.004
100 Black
Red
Black
0.20
0.079
5
0.005
127 Red
0.32
0.13
8
0.01
254 Blue
1.29
0.51
30
0.01
254 Natural
1.29
0.51
30
0.02
508 Orange
5.15
2.03
122
0.03
762 Green
11.58
4.56
274
Delay in seconds for 10 cm of tubing at 10 uL/min flow rate
Was this manual useful for you? yes no
Thank you for your participation!

* Your assessment is very important for improving the work of artificial intelligence, which forms the content of this project

Download PDF

advertising