Keyboard shortcuts for Microsoft Word 2016 for Windows

Keyboard shortcuts for Microsoft
Word 2016 for Windows
Frequently used shortcuts
This table shows the most frequently used shortcuts in Microsoft Word.
To do this
Go to "Tell me what you want to do"
Open
Save
Close
Cut
Copy
Paste
Select all
Bold
Italic
Underline
Decrease font size 1 point
Increase font size 1 point
Center text
Left align text
Right align text
Cancel
Undo
Re-do
Zoom
Press
Alt+Q
Ctrl+O
Ctrl+S
Ctrl+W
Ctrl+X
Ctrl+C
Ctrl+V
Ctrl+A
Ctrl+B
Ctrl+I
Ctrl+U
Ctrl+[
Ctrl+]
Ctrl+E
Ctrl+L
Ctrl+R
Esc
Ctrl+Z
Ctrl+Y
Alt+W, Q, then tab in Zoom dialog box to the value you want.
Navigate the ribbon with only the keyboard
The ribbon is the strip at the top of Word, organized by tabs. Each tab displays a different ribbon.
Ribbons are made up of groups, and each group includes one or more commands. Every command in
Word can be accessed by using shortcut.
Note: Add-ins and other programs may add new tabs to the ribbon and may provide access keys for
those tabs.
Access Keys for ribbon tabs
There are two ways to navigate the tabs in the ribbon:
•
To go to the ribbon, press Alt, and then, to move between tabs, use the Right Arrow and Left
Arrow keys.
•
To go directly to a specific tab on the ribbon, use one of the following access keys:
To do this
Press
To use Backstage view, open the File page.
To use themes, colors, and effects, such as page borders, open the Design tab.
To use common formatting commands, paragraph styles, or to use the Find tool.
open Home tab.
To manage Mail Merge tasks, or to work with envelopes and labels, open Mailings
tab .
To insert tables, pictures and shapes, headers, or text boxes, open Insert tab.
To work with page margins, page orientation, indentation, and spacing, open
Layout tab.
To type a search term for Help content, open "Tell me" box on ribbon.
To use Spell Check, set proofing languages, or to track and review changes to your
document, open the Review tab.
To add a table of contents, footnotes, or a table of citations, open the References
tab.
To choose a document view or mode, such as Read Mode or Outline view, open
the View tab. You can also set Zoom magnification and manage multiple windows
of documents.
Alt+F
Alt+G
Alt+H
Alt+M
Alt+N
Alt+P
Alt+Q, then enter
the search term
Alt+R
Alt+S
Alt+W
Use commands on a ribbon with the keyboard
•
To move to the list of ribbon tabs, press Alt; to go directly to a tab, press a keyboard shortcut.
•
To move into the ribbon, press the Down Arrow key. (JAWS refers to this action as a move to the
lower ribbon.)
•
To move between commands, press the Tab key or Shift+Tab.
•
To move in the group that’s currently selected, press the Down Arrow key.
•
To move between groups on a ribbon, press Ctrl+Right Arrow or Ctrl+Left Arrow.
Controls on the ribbon are activated in different ways, depending upon the type of control:
•
If the selected command is a button, to activate it, press Spacebar or Enter.
•
If the selected command is a split button (that is, a button that opens a menu of additional
options), to activate it, press Alt+Down Arrow. Tab through the options. To select the current
option, press Spacebar or Enter.
•
If the selected command is a list (such as the Font list), to open the list, press the Down Arrow
key. Then, to move between items, use the Up Arrow or Down Arrow key.
•
If the selected command is a gallery, to select the command, press Spacebar or Enter. Then, tab
through the items.
Tip: In galleries with more than one row of items, the Tab key moves from the beginning to the end of
the current row and, when it reaches the end of the row, it moves to the beginning of the next one.
Pressing the Right Arrow key at the end of the current row moves back to the beginning of the current
row.
Use access keys when you can see the KeyTips
To use access keys:
1. Press Alt.
2. Press the letter shown in the square KeyTip that appears over the ribbon command that you
want to use.
Depending on which letter you press, you may be shown additional KeyTips, which are small images of a
letter next to a command button on the tab that you picked. For example, if you press Alt+F, the Office
Backstage opens on the Info page which has a different set of KeyTips. If you then press Alt again,
KeyTips for navigating on this page appear.
Change the keyboard focus by using the keyboard without using the mouse
The following table lists some ways to move the keyboard focus when using only the keyboard.
To do this
Select the active tab of the ribbon and activate the access
keys.
Move the focus to commands on the ribbon.
Move the focus to each command on the ribbon, forward
or backward, respectively.
Move down, up, left, or right, respectively, among the
items on the ribbon.
Expand or collapse the ribbon.
Display the shortcut menu for a selected item.
Move the focus to a different pane of the window, such as
the Format Picture pane, the Grammar pane, or the
Selection pane .
Activate a selected command or control on the ribbon.
Open a selected menu or gallery on the ribbon.
Finish modifying a value in a control on the ribbon, and
move focus back to the document.
Press
Alt or F10. Use access keys or arrow keys
to move to a different tab.
Tab or Shift+Tab
Tab or Shift+Tab
Down Arrow, Up Arrow, Left Arrow, or
Right Arrow
Ctrl+F1
Shift+F10
F6
Spacebar or Enter
Spacebar or Enter
Enter
Keyboard shortcut reference for Microsoft Word
Create and edit documents
Create, view, and save documents
To do this
Create a new document.
Open a document.
Close a document.
Split the document window.
Remove the document window split.
Save a document.
Press
Ctrl+N
Ctrl+O
Ctrl+W
Alt+Ctrl+S
Alt+Shift+C or Alt+Ctrl+S
Ctrl+S
Work with web content and hyperlinks
To do this
Insert a hyperlink.
Go back one page.
Go forward one page.
Refresh.
Press
Ctrl+K
Alt+Left Arrow
Alt+Right Arrow
F9
Print and preview documents
To do this
Print a document.
Switch to print preview.
Move around the preview page when zoomed in.
Move by one preview page when zoomed out.
Move to the first preview page when zoomed out.
Move to the last preview page when zoomed out.
Press
Ctrl+P
Alt+Ctrl+I
Arrow keys
Page Up or Page Down
Ctrl+Home
Ctrl+End
Check spelling and review changes in a document
To do this
Insert a comment (in the Revision task pane).
Turn change tracking on or off.
Close the Reviewing Pane if it is open.
Select Review tab on ribbon.
Select Spelling & Grammar
Press
Alt+R, C
Ctrl+Shift+E
Alt+Shift+C
Alt+R, then Down Arrow to move to commands on
this tab.
Alt+R, S
Find, replace, and go to specific items in the document
To do this
Open the search box in the Navigation task pane.
Replace text, specific formatting, and special
items.
Go to a page, bookmark, footnote, table,
comment, graphic, or other location.
Switch between the last four places that you have
edited.
Press
Ctrl+F
Ctrl+H
Ctrl+G
Alt+Ctrl+Z
Move around in a document using the keyboard
To move
One character to the left
One character to the right
One word to the left
One word to the right
One paragraph up
One paragraph down
One cell to the left (in a table)
One cell to the right (in a table)
Up one line
Down one line
To the end of a line
Press
Left Arrow
Right Arrow
Ctrl+Left Arrow
Ctrl+Right Arrow
Ctrl+Up Arrow
Ctrl+Down Arrow
Shift+Tab
Tab
Up Arrow
Down Arrow
End
To the beginning of a line
To the top of the window
To the end of the window
Up one screen (scrolling)
Down one screen (scrolling)
To the top of the next page
To the top of the previous page
To the end of a document
To the beginning of a document
To a previous revision
After opening a document, to the location you were
working in when the document was last closed
Home
Alt+Ctrl+Page Up
Alt+Ctrl+Page Down
Page Up
Page Down
Ctrl+Page Down
Ctrl+Page Up
Ctrl+End
Ctrl+Home
Shift+F5
Shift+F5
Insert or mark Table of Contents, footnotes, and citations
To do this
Mark a table of contents entry.
Mark a table of authorities entry (citation).
Mark an index entry.
Insert a footnote.
Insert an endnote.
Go to next footnote (in Word 2016).
Go to previous footnote (in Word 2016).
Go to "Tell me what you want to do" and Smart Lookup (in Word 2016).
Press
Alt+Shift+O
Alt+Shift+I
Alt+Shift+X
Alt+Ctrl+F
Alt+Ctrl+D
Alt+Shift+>
Alt+Shift+<
Alt+Q
Work with documents in different views
Word offers several different views of a document. Each view makes it easier to do certain tasks. For
example, Read Mode enables you to present two pages of the document side by side, and to use an
arrow navigation to move to the next page.
Switch to another view of the document
To do this
Switch to Read Mode view
Switch to Print Layout view.
Switch to Outline view.
Switch to Draft view.
Press
Alt+W, F
Alt+Ctrl+P
Alt+Ctrl+O
Alt+Ctrl+N
Work with headings in Outline view
These shortcuts only apply if a document is in Outline view.
To do this
Promote a paragraph.
Demote a paragraph.
Demote to body text.
Move selected paragraphs up.
Move selected paragraphs down.
Expand text under a heading.
Collapse text under a heading.
Expand or collapse all text or headings.
Press
Alt+Shift+Left Arrow
Alt+Shift+Right Arrow
Ctrl+Shift+N
Alt+Shift+Up Arrow
Alt+Shift+Down Arrow
Alt+Shift+Plus Sign
Alt+Shift+Minus Sign
Alt+Shift+A
Hide or display character formatting.
Show the first line of text or all text.
Show all headings with the Heading 1 style.
Show all headings up to Heading n.
Insert a tab character.
The slash (/) key on the numeric keypad
Alt+Shift+L
Alt+Shift+1
Alt+Shift+n
Ctrl+Tab
Navigate in Read Mode view
To do this
Go to beginning of document.
Go to end of document.
Go to page n.
Exit Read mode.
Press
Home
End
n (n is the page number you want to go to), Enter
Esc
Edit and move text and graphics
Select text and graphics
•
Select text by holding down Shift and using the arrow keys to move the cursor
Extend a selection
To do this
Turn extend mode on.
Select the nearest character.
Increase the size of a selection.
Reduce the size of a selection.
Turn extend mode off.
Extend a selection one character to the right.
Extend a selection one character to the left.
Extend a selection to the end of a word.
Extend a selection to the beginning of a word.
Extend a selection to the end of a line.
Extend a selection to the beginning of a line.
Extend a selection one line down.
Extend a selection one line up.
Extend a selection to the end of a paragraph.
Extend a selection to the beginning of a paragraph.
Extend a selection one screen down.
Extend a selection one screen up.
Extend a selection to the beginning of a document.
Extend a selection to the end of a document.
Extend a selection to the end of a window.
Extend a selection to include the entire document.
Select a vertical block of text.
Extend a selection to a specific location in a
document.
Press
F8
F8, and then press Left Arrow or Right Arrow
F8 (press once to select a word, twice to
select a sentence, and so on)
Shift+F8
Esc
Shift+Right Arrow
Shift+Left Arrow
Ctrl+Shift+Right Arrow
Ctrl+Shift+Left Arrow
Shift+End
Shift+Home
Shift+Down Arrow
Shift+Up Arrow
Ctrl+Shift+Down Arrow
Ctrl+Shift+Up Arrow
Shift+Page Down
Shift+Page Up
Ctrl+Shift+Home
Ctrl+Shift+End
Alt+Ctrl+Shift+Page Down
Ctrl+A
Ctrl+Shift+F8, and then use the arrow keys;
press Esc to cancel selection mode
F8+arrow keys; press Esc to cancel selection
mode
Delete text and graphics
To do this
Delete one character to the left.
Delete one word to the left.
Delete one character to the right.
Delete one word to the right.
Cut selected text to the Office Clipboard.
Undo the last action.
Cut to the Spike. (Spike is a feature that allows you to collect groups
of text from different locations and paste them in another location).
Press
Backspace
Ctrl+Backspace
Delete
Ctrl+Delete
Ctrl+X
Ctrl+Z
Ctrl+F3
Copy and move text and graphics
To do this
Open the Office Clipboard
Copy selected text or graphics to the Office Clipboard.
Cut selected text or graphics to the Office Clipboard.
Paste the most recent addition or pasted item from
the Office Clipboard.
Move text or graphics once.
Copy text or graphics once.
When text or an object is selected, open the Create
New Building Block dialog box.
When the building block — for example, a SmartArt
graphic — is selected, display the shortcut menu that
is associated with it.
Cut to the Spike.
Paste the Spike contents.
Copy the header or footer used in the previous section
of the document.
Press
Press Alt+H to move to the Home tab, and
then press F,O.
Ctrl+C
Ctrl+X
Ctrl+V
F2 (then move the cursor and press Enter)
Shift+F2 (then move the cursor and press
Enter)
Alt+F3
Shift+F10
Ctrl+F3
Ctrl+Shift+F3
Alt+Shift+R
Edit and navigate tables
Select text and graphics in a table
To do this
Select the next cell's contents.
Select the preceding cell's contents.
Extend a selection to adjacent cells.
Select a column.
Press Shift+Alt+Page Down to select
the column from top to bottom.
Select an entire row
Press
Tab
Shift+Tab
Hold down Shift and press an arrow key repeatedly
Use the arrow keys to move to the column's top or bottom
cell, and then do one of the following:
Press Shift+Alt+Page Up to select the column from bottom to
top.
Use arrow keys to move to end of the row, either the first cell
(leftmost) in the row or to the last cell (rightmost) in the row.
From the first cell in the row, press
Shift+Alt+End to select the row from
left to right.
Extend a selection (or block).
Select an entire table.
From the last cell in the row, press Shift+Alt+Home to select
the row from right to left.
Ctrl+Shift+F8, and then use the arrow keys; press Esc to cancel
selection mode
Alt+5 on the numeric keypad (with Num Lock off)
Move around in a table
To move
To the next cell in a row
To the previous cell in a row
To the first cell in a row
To the last cell in a row
To the first cell in a column
To the last cell in a column
To the previous row
To the next row
Row up
Row down
Press
Tab
Shift+Tab
Alt+Home
Alt+End
Alt+Page Up
Alt+Page Down
Up Arrow
Down Arrow
Alt+Shift+Up Arrow
Alt+Shift+Down Arrow
Insert paragraphs and tab characters in a table
To insert
New paragraphs in a cell
Tab characters in a cell
Press
Enter
Ctrl+Tab
Format characters and paragraphs
Format characters
To do this
Open the Font dialog box to change the
formatting of characters.
Change the case of letters.
Format all letters as capitals.
Apply bold formatting.
Apply an underline.
Underline words but not spaces.
Double-underline text.
Apply hidden text formatting.
Apply italic formatting.
Format letters as small capitals.
Apply subscript formatting (automatic spacing).
Apply superscript formatting (automatic spacing).
Remove manual character formatting.
Change the selection to the Symbol font.
Press
Ctrl+D
Shift+F3
Ctrl+Shift+A
Ctrl+B
Ctrl+U
Ctrl+Shift+W
Ctrl+Shift+D
Ctrl+Shift+H
Ctrl+I
Ctrl+Shift+K
Ctrl+Equal Sign
Ctrl+Shift+Plus Sign
Ctrl+Spacebar
Ctrl+Shift+Q
Change or re-size the font
To do this
Open the Font dialog box to change the font.
Press
Ctrl+Shift+F
Increase the font size.
Decrease the font size.
Increase the font size by 1 point.
Decrease the font size by 1 point.
Ctrl+Shift+>
Ctrl+Shift+<
Ctrl+]
Ctrl+[
Copy formatting
To do this
Copy formatting from text.
Apply copied formatting to text.
Press
Ctrl+Shift+C
Ctrl+Shift+V
Change paragraph alignment
To do this
Switch a paragraph between centered and left-aligned.
Switch a paragraph between justified and left-aligned.
Switch a paragraph between right-aligned and left-aligned.
Left align a paragraph.
Indent a paragraph from the left.
Remove a paragraph indent from the left.
Create a hanging indent.
Reduce a hanging indent.
Remove paragraph formatting.
Press
Ctrl+E
Ctrl+J
Ctrl+R
Ctrl+L
Ctrl+M
Ctrl+Shift+M
Ctrl+T
Ctrl+Shift+T
Ctrl+Q
Copy and review text formats
To do this
Display nonprinting characters.
Review text formatting.
Copy formats.
Paste formats.
Press
Ctrl+Shift+* (asterisk on numeric keypad does not work)
Shift+F1 (then click the text with the formatting you want to
review)
Ctrl+Shift+C
Ctrl+Shift+V
Set line spacing
To do this
Single-space lines.
Double-space lines.
Set 1.5-line spacing.
Add or remove one line space preceding a paragraph.
Press
Ctrl+1
Ctrl+2
Ctrl+5
Ctrl+0 (zero)
Apply Styles to paragraphs
To do this
Open Apply Styles task pane.
Open Styles task pane.
Start AutoFormat.
Apply the Normal style.
Apply the Heading 1 style.
Apply the Heading 2 style.
Apply the Heading 3 style.
Press
Ctrl+Shift+S
Alt+Ctrl+Shift+S
Alt+Ctrl+K
Ctrl+Shift+N
Alt+Ctrl+1
Alt+Ctrl+2
Alt+Ctrl+3
To close the Styles task pane
1. If the Styles task pane is not selected, press F6 to select it.
2. Press Ctrl+Spacebar.
3. Use the arrow keys to select Close, and then press Enter.
Insert special characters
To insert this
A field
A line break
A page break
A column break
An em dash
An en dash
An optional hyphen
A nonbreaking hyphen
A nonbreaking space
The copyright symbol
The registered trademark symbol
The trademark symbol
An ellipsis
A single opening quotation mark
A single closing quotation mark
Double opening quotation marks
Double closing quotation marks
An AutoText entry
Press
Ctrl+F9
Shift+Enter
Ctrl+Enter
Ctrl+Shift+Enter
Alt+Ctrl+Minus Sign (on the numeric keypad)
Ctrl+Minus Sign (on the numeric keypad)
Ctrl+Hyphen
Ctrl+Shift+Hyphen
Ctrl+Shift+Spacebar
Alt+Ctrl+C
Alt+Ctrl+R
Alt+Ctrl+T
Alt+Ctrl+Period
Ctrl+`(single quotation mark), `(single quotation mark)
Ctrl+' (single quotation mark), ' (single quotation mark)
Ctrl+` (single quotation mark), Shift+' (single quotation mark)
Ctrl+' (single quotation mark), Shift+' (single quotation mark)
Enter (after you type the first few characters of the AutoText
entry name and when the ScreenTip appears)
Insert characters by using character codes
To do this
Insert the Unicode character for the specified Unicode (hexadecimal)
character code. For example, to insert the euro currency symbol ( ),
type 20AC, and then hold down Alt and press X.
Find out the Unicode character code for the selected character
Insert the ANSI character for the specified ANSI (decimal) character
code. For example, to insert the euro currency symbol, hold down
Alt and press 0128 on the numeric keypad.
Press
The character code, Alt+X
Alt+X
Alt+the character code (on the
numeric keypad)
Insert and edit objects
Insert an object
1. Press Alt, N, J, and then J to open the Object dialog box.
2. Do one of the following.
o
Press Down Arrow to select an object type, and then press Enter to create an object.
o
Press Ctrl+Tab to switch to the Create from File tab, press Tab, and then type the file
name of the object that you want to insert or browse to the file.
Edit an object
1. With the cursor positioned to the left of the object in your document, select the object by
pressing Shift+Right Arrow.
2. Press Shift+F10.
3. Press the Tab key to get to Object name, press Enter, and then press Enter again.
Insert SmartArt graphics
1. Press and release Alt, N, and then M to select SmartArt.
2. Press the arrow keys to select the type of graphic that you want.
3. Press Tab, and then press the arrow keys to select the graphic that you want to insert.
4. Press Enter.
Insert WordArt
1. Press and release Alt, N, and then W to select WordArt.
2. Press the arrow keys to select the WordArt style that you want, and then press Enter.
3. Type the text that you want.
4. Press Esc to select the WordArt object, and then use the arrow keys to move the object.
5. Press Esc again to return to return to the document.
Mail merge and fields
Note: You must press Alt+M, or click Mailings, to use these keyboard shortcuts.
Perform a mail merge
To do this
Preview a mail merge.
Merge a document.
Print the merged document.
Edit a mail-merge data document.
Insert a merge field.
Press
Alt+Shift+K
Alt+Shift+N
Alt+Shift+M
Alt+Shift+E
Alt+Shift+F
Work with fields
To do this
Insert a DATE field.
Insert a LISTNUM field.
Insert a Page field.
Insert a TIME field.
Insert an empty field.
Update linked information in a Microsoft Word source document.
Update selected fields.
Press
Alt+Shift+D
Alt+Ctrl+L
Alt+Shift+P
Alt+Shift+T
Ctrl+F9
Ctrl+Shift+F7
F9
Unlink a field.
Switch between a selected field code and its result.
Switch between all field codes and their results.
Run GOTOBUTTON or MACROBUTTON from the field that displays the field results.
Go to the next field.
Go to the previous field.
Lock a field.
Unlock a field.
Ctrl+Shift+F9
Shift+F9
Alt+F9
Alt+Shift+F9
F11
Shift+F11
Ctrl+F11
Ctrl+Shift+F11
Language Bar
Set proofing language
Every document has a default language, typically the same default language as your computer's
operating system. But If your document also contains words or phrases in a different language, it's a
good idea to set the proofing language for those words. This not only makes it possible to check spelling
and grammar for those phrases, it makes it possible for assistive technologies like screen readers to
handle them.
To do this
Open the Set Proofing Language dialog box
Review list of proofing languages
Set default languages
Turn on East Asian Input Method Editors
Press
Alt+R, U, L
Down Arrow
Alt+R, L
To do this
Turn Japanese Input Method Editor (IME) on 101 keyboard on or off.
Turn Korean Input Method Editor (IME) on 101 keyboard on or off.
Turn Chinese Input Method Editor (IME) on 101 keyboard on or off.
Function key reference
Function keys
To do this
Get Help or visit Office.com.
Move text or graphics.
Repeat the last action.
Choose the Go To command (Home tab).
Go to the next pane or frame.
Choose the Spelling command (Review tab).
Extend a selection.
Update the selected fields.
Show KeyTips.
Go to the next field.
Choose the Save As command.
Press
F1
F2
F4
F5
F6
F7
F8
F9
F10
F11
F12
Shift+Function keys
To do this
Press
Press
Alt+~
Right Alt
Ctrl+Spacebar
Start context-sensitive Help or reveal formatting.
Copy text.
Change the case of letters.
Repeat a Find or Go To action.
Move to the last change.
Go to the previous pane or frame (after pressing F6).
Choose the Thesaurus command (Review tab, Proofing group).
Reduce the size of a selection.
Switch between a field code and its result.
Display a shortcut menu.
Go to the previous field.
Choose the Save command.
Shift+F1
Shift+F2
Shift+F3
Shift+F4
Shift+F5
Shift+F6
Shift+F7
Shift+F8
Shift+F9
Shift+F10
Shift+F11
Shift+F12
Ctrl+Function keys
To do this
Expand or collapse the ribbon.
Choose the Print Preview command.
Cut to the Spike.
Close the window.
Go to the next window.
Insert an empty field.
Maximize the document window.
Lock a field.
Choose the Open command.
Press
Ctrl+F1
Ctrl+F2
Ctrl+F3
Ctrl+F4
Ctrl+F6
Ctrl+F9
Ctrl+F10
Ctrl+F11
Ctrl+F12
Ctrl+Shift+Function keys
To do this
Insert the contents of the Spike.
Edit a bookmark.
Go to the previous window.
Update linked information in a Word source document.
Extend a selection or block.
Unlink a field.
Unlock a field.
Choose the Print command.
Press
Ctrl+Shift+F3
Ctrl+Shift+F5
Ctrl+Shift+F6
Ctrl+Shift+F7
Ctrl+Shift+F8, and then press an arrow key
Ctrl+Shift+F9
Ctrl+Shift+F11
Ctrl+Shift+F12
Alt+Function keys
To do this
Go to the next field.
Create a new Building Block.
Exit Word.
Restore the program window size.
Move from an open dialog box back to the document,
for dialog boxes that support this behavior.
Find the next misspelling or grammatical error.
Run a macro.
Switch between all field codes and their results.
Press
Alt+F1
Alt+F3
Alt+F4
Alt+F5
Alt+F6
Alt+F7
Alt+F8
Alt+F9
Display the Selection task pane.
Display Microsoft Visual Basic code.
Alt+F10
Alt+F11
Alt+Shift+Function keys
To do this
Go to the previous field.
Choose the Save command.
Run GOTOBUTTON or MACROBUTTON from the
field that displays the field results.
Display a menu or message for an available action.
Choose Table of Contents button in the Table of
Contents container when the container is active.
Press
Alt+Shift+F1
Alt+Shift+F2
Alt+Shift+F9
Alt+Shift+F10
Alt+Shift+F12
Ctrl+Alt+Function keys
To do this
Display Microsoft System Information.
Choose the Open command.
Press
Ctrl+Alt+F1
Ctrl+Alt+F2
https://support.office.com/en-us/article/Keyboard-shortcuts-for-Microsoft-Word-on-Windows95ef89dd-7142-4b50-afb2-f762f663ceb2
Download PDF