パソコン家計簿 - 株式会社デネット パソコンソフト製品サイト

パソコン家計簿 - 株式会社デネット パソコンソフト製品サイト

パソコン家計簿

画面・各部の説明

ユーザー向けソフトダウンロード

Q&A

※シリアルナンバーは、同梱されている用紙に記載されています。

ユーザー登録はこちら http://www.de-net.com/user

製品ご利用前に必ずお読みください。

この取り扱い説明書は大切に保管してください。

目次

画面・各部の説明

 メイン画面(初期状態)

メイン画面

  1.

メニューバー

  

2. メニューボタン

  

3. 帳簿切り替えタブ

  

4. 期首残高変更ボタン/編集閲覧帳簿選択/追加作成・編集ボタン

    表示月切り替えボタン/絞込みボタン/行移動ボタン

  

5. 帳簿内容表示部分

 費目設定画面

 課税区分設定画面

 帳簿情報設定画面

ソフトウェアをダウンロードする

Q & A

ユーザーサポート

2∼3

4∼6

7∼10

10

10∼12

12

13∼14

14

15∼16

17∼19

20∼23

24

パソコン家計簿

1

目次

画面・各部の説明

メイン画面(初期状態)

本ソフトを起動(冊子の取扱説明書9ページを参照)すると、下のようなメイン画面が表示されます。

メニューバー

(2∼3ページ)

ファイルメニュー

新規作成

新しいファイルを作成します。

基本情報設定画面(左下図)が表示されます。

基本情報設定

タイトル

作成する家計簿の名称を入力します。

年度

年度を設定します。

開始月(期首)

▼をクリックして、記録する開始月を設定します。

初期現金残高

家計簿の初期残高を設定します。

締め日

締め日を設定します。

[日付指定]に設定した場合は、▲▼をクリックして、

締め日にする日を設定します。

パソコン家計簿

2

画面・各部の説明

ファイルメニュー

画面・各部の説明

パスワード

パスワードを入力します。

パスワード(確認)

上記と同じパスワードを確認用に入力します。

作成

入力内容を保存し、ファイルを作成してメイン画面を

開きます。

開始月、締め日は、途中で変更できません。

キャンセル

新規ファイル作成を行わずに、メイン画面に戻ります。

開く

保存しているファイルを開きます。(拡張子 .pkb)

終了

「パソコン家計簿」を終了します。

ツールメニュー

最新情報メニュー

バックアップファイルの呼び出し

家計簿のファイル保存時にバックアップファイルが

作成されます。

作成されたバックアップファイルから家計簿のファイルを

開くことができます。

(バックアップファイルがない時は表示されません)

デネットホームページ

株式会社デネットのホームページを表示します。

(http://www.de-net.com/)

バージョン情報

「パソコン家計簿」のバージョンを表示します。

パソコン家計簿

3

画面・各部の説明

メイン画面

メニューバー

(4∼6ページ)

帳簿切り替え

タブ

(10ページ)

1

3

1

メニューバー

ファイルメニュー

画面・各部の説明

2

メニューボタン

(7∼10ページ)

4

期首残高変更ボタン/編集

閲覧帳簿選択/追加作成・

編集ボタン/表示月切り替え

ボタン/絞込みボタン

行移動ボタン(10∼12ページ)

5

帳簿内容表示部分

(12ページ)

新規作成

新しいファイルを作成します。

基本情報設定画面(左図)が表示されます。

基本情報設定

タイトル

作成する家計簿の名称を入力します。

年度

年度を設定します。

開始月(期首)

▼をクリックして、記録する開始月を設定します。

初期現金残高

家計簿の初期残高を設定します。

締め日

締め日を設定します。

[日付指定]に設定した場合は、▲▼をクリックして、

締め日にする日を設定します。

パソコン家計簿

4

画面・各部の説明

ファイルメニュー

設定メニュー

ツールメニュー

画面・各部の説明

パスワード

パスワードを入力します。

パスワード(確認)

上記と同じパスワードを確認用に入力します。

作成

入力内容を保存し、メイン画面を開きます。

キャンセル

新規ファイル作成を行わずに、メイン画面に戻ります。

上書き保存

保存しているファイルを上書き保存します。

名前を付けて保存

ファイルの保存先を選択し、新たにファイル名を入力して

保存します。

CSV書き出し

画面に表示されているデータをCSVファイルに書き出します。

開く

保存しているファイルを開きます。(拡張子 .pkb)

終了

「パソコン家計簿」を終了します。

費目設定

各帳簿毎の費目の追加や削除等の編集を行います。

(費目設定画面の詳細は13ページ∼をご覧ください)

課税区分設定

課税区分設定画面を表示します。

(課税区分設定画面の詳細は14ページ∼をご覧ください)

帳簿情報設定

帳簿情報設定画面を表示します。

(帳簿情報設定画面の詳細は15ページ∼をご覧ください)

現在の画面表示を標準にする

現在の取引内容表示部分の列の幅を標準表示として

保存します。

画面表示リセット

取引内容表示部分の列の幅を初期値に戻します。

オプション

オプション画面を表示します。

パソコン家計簿

5

画面・各部の説明

ツールメニュー

最新情報メニュー

画面・各部の説明

オプション

オプション画面を表示します。

読込設定

  ソフト起動時に自動的に下記のファイルを読み込む

チェックを入れると、ソフトの起動時に設定した家計簿の

ファイルを開きます。

選択

ソフト起動時に読み込む家計簿のファイルを設定します。

印刷設定

  課税区分を印刷する

チェックを入れると、 印刷時に課税区分を印刷します。

OK

設定した内容を保存して、オプション画面を閉じます。

キャンセル

設定した内容を保存せずに、オプション画面を閉じます。

バックアップファイルの呼び出し

家計簿のファイル保存時にバックアップファイルが

作成されます。作成されたバックアップファイルから

家計簿のファイルを開くことができます。

(バックアップファイルがない時は表示されません)

デネットホームページ

株式会社デネットのホームページを表示します。

バージョン情報

「パソコン家計簿」のバージョンを表示します。

パソコン家計簿

6

画面・各部の説明

2

画面・各部の説明

メニューボタン

下のような入力画面が表示されます。家計簿に新しいデータを入力します。

データ入力画面(例:現金帳簿)

日付

▼をクリックして、カレンダーから入力する日付を選択します。

費目

▼をクリックして、費目を設定します。

摘要

▼をクリックして、摘要を設定します。

手入力で入力することもできます。

相手帳簿

▼をクリックして、相手帳簿を選択します。

課税区分

▼をクリックして、課税の区分を選択します。

収入/支出(現金の帳簿を入力時)

収入または支出の金額を入力します。

入金/出金(預金の帳簿を入力時)

入金または出金の金額を入力します。

借入/支払(ローンの帳簿を入力時)

借入または支払の金額を入力します。

入力

設定した内容を家計簿に入力します。

閉じる

設定した内容を家計簿に入力せずに、データ入力画面を

閉じます。

修正する家計簿データをリストから選択し、「データ修正」ボタンをクリックします。

家計簿に入力したデータを変更します。

日付/費目/摘要/相手帳簿/課税区分

収入/支出 入金/出金 借入/支払

上記のデータ入力画面と同様です。

変更

変更した内容を家計簿に入力します。

閉じる

変更した内容を家計簿に入力せずに、データ入力画面を

閉じます。

データ変更画面(例:預金帳簿)

パソコン家計簿

7

画面・各部の説明

画面・各部の説明

入力した家計簿データの中から、選択したデータを削除します。

下のようなグラフ画面が表示されます。

家計簿に入力したデータをグラフで表示します。

費目別年間推移グラフ

収支選択

グラフを表示する収支を選択します。

費目

▼をクリックして、グラフを表示する費目を選択します。

印刷(A4用紙)

表示しているグラフを印刷します。

月別収支割合グラフ

収支選択

グラフを表示する収支を選択します。

表示月

▼をクリックして、グラフを表示する月を選択します。

印刷(A4用紙)

表示しているグラフを印刷します。

印刷設定画面が表示されます。各種印刷を行います。

印刷の種類を選択

各種帳簿印刷、費目別印刷、年間費目一覧印刷から

印刷の種類を選択します。

印刷設定

帳簿種類

▼をクリックして、印刷する帳簿の種類を選択します。

帳簿名

▼をクリックして、印刷する帳簿の帳簿名を選択します。

用紙選択

▼をクリックして、印刷する用紙を選択します。

印刷月選択

▼をクリックして、印刷する月を選択します。

印刷設定画面(各種帳簿印刷)

パソコン家計簿

8

画面・各部の説明

印刷設定画面(各種帳簿印刷)

画面・各部の説明

ページ番号を印刷する

チェックを入れると、ページ番号を印刷します。

フォントサイズ(大・中・小)

▼をクリックして、印刷する文字のサイズを選択します。

印刷位置調整

矢印ボタンをクリックして、印刷位置を調整します。

印刷

印刷プレビュー

印刷プレビュー画面を表示します。

印刷実行/プリンタ設定

プリンター設定を行い、印刷を実行します。

閉じる

印刷を行わずに印刷設定画面を閉じます。

印刷設定画面(費目別印刷)

印刷の種類を選択

各種帳簿印刷、費目別印刷、年間費目一覧印刷から

印刷の種類を選択します。

印刷設定

費目選択

▼をクリックして、印刷する費目を選択します。

用紙選択

▼をクリックして、印刷する用紙を選択します。

印刷月選択

▼をクリックして、印刷する月を選択します。

ページ番号を印刷する

チェックを入れると、ページ番号を印刷します。

フォントサイズ

▼をクリックして、印刷する文字のサイズを選択します。

印刷位置調整

矢印ボタンをクリックして、印刷位置を調整します。

印刷

印刷プレビュー

印刷プレビュー画面を表示します。

印刷実行/プリンタ設定

プリンター設定を行い、印刷を実行します。

閉じる

印刷を行わずに印刷設定画面を閉じます。

パソコン家計簿

9

画面・各部の説明

印刷設定画面(年間費目一覧印刷)

画面・各部の説明

印刷の種類を選択

各種帳簿印刷、費目別印刷、年間費目一覧印刷から

印刷の種類を選択します。

印刷設定

収入を印刷

収入の費目のみ印刷します。

支出を印刷

支出の費目のみ印刷します。

両方印刷

収入、支出両方の費目を印刷します。

印刷位置調整

矢印ボタンをクリックして、印刷位置を調整します。

印刷

印刷プレビュー

印刷プレビュー画面を表示します。

印刷実行/プリンタ設定

プリンター設定を行い、印刷を実行します。

閉じる

印刷を行わずに印刷設定画面を閉じます。

3

帳簿切り替えタブ

4

期首残高変更ボタン/編集閲覧帳簿選択/追加作成・編集ボタン

表示月切り替えボタン/絞込みボタン/行移動ボタン

[現金]帳簿を表示している時に表示されます。

新規作成時に登録した初期現金残高の内容を修正します。

期首残高

期首残高を入力します。

変更

設定した内容を保存して、期首残高変更画面を閉じます。

キャンセル

設定した内容を保存せずに、期首残高変更画面を閉じます。

パソコン家計簿

10

画面・各部の説明

画面・各部の説明

[預金][ローン]帳簿を表示している時に表示されます。

▼をクリックして、預金、ローンの編集・閲覧帳簿を選択します。

(帳簿を作成した場合に反映されます)

[預金][ローン]帳簿を表示している時に表示されます。

預金、ローンに新しい帳簿を追加、または登録した帳簿の編集を行います。

帳簿一覧

帳簿一覧

登録した帳簿の一覧が表示されます。

追加

新しい帳簿を追加します。

帳簿の追加画面(下図)が表示されますので、帳簿の名前、

期首残高、メモを入力します。

変更

選択した帳簿を変更します。

帳簿の変更画面(下図)が表示されますので、帳簿の名前、

期首残高、メモを変更します。

削除

選択した帳簿を削除します。

▲▼

選択した帳簿の並び順を変更します。

閉じる

メイン画面に戻ります。

▼をクリックして表示する月を選択すると、選択した月の帳簿が表示されます。

パソコン家計簿

11

画面・各部の説明

画面・各部の説明

絞込み画面が表示されます。

入力した帳簿のデータを費目や期間で絞り込んで表示することができます。

  全ての帳簿から絞り込む

チェックを入れると、全ての帳簿から設定した条件に

あてはまるデータを絞り込みます。

費目選択

▼をクリックして、絞込む費目を選択します。

  全ての費目から絞り込む

 チェックを入れると、全ての費目から設定した条件に

 あてはまるデータを絞り込みます。

  摘要欄に含む文字で絞り込む

チェックを入れると、入力欄に入力した文字を含む摘要の

データを絞り込みます。

(自由項目)に含む文字で絞り込む

チェックを入れると、入力欄に入力した文字を含む自由項目

のデータを絞り込みます。

  期間で絞り込む

チェックを入れると、設定した期間内のデータを絞り込みます。

  データの入力日で絞り込む

チェックを入れると、設定した入力日のデータを絞り込みます。

OK

絞り込みを行い、絞込み画面を閉じます。

キャンセル

絞り込みを行わずに、絞込み画面を閉じます。

同一日付内に複数のデータがある場合に、選択した項目の順番を入れ替えることができます。

順番を入れ替えたい項目を

クリックして選択!

5

帳簿内容表示部分

帳簿に入力した内容が表示されます。

行移動ボタン

をクリック!

順番が入れ替わりました

帳簿内容表示部分

パソコン家計簿

12

画面・各部の説明

費目設定画面

費目一覧

画面・各部の説明

[設定]メニューから[費目設定]を選択すると、

費目設定画面(左下図)が表示されます。

各帳簿切り替えタブ

現金、預金、ローンの費目一覧の表示の切り替えを行います。

費目一覧

登録した費目が一覧で表示されます。

↑↓ボタン

選択した費目の順番を入れ替えます。

使用/不使用

選択した費目の使用/不使用を設定します。

不使用費目は色表示されます。

摘要編集

パソコン家計簿

摘要一覧

摘要一覧

登録した摘要の一覧が表示されます。

↑↓ボタン

選択した摘要の順番を入れ替えます。

変更

設定した内容を保存して、摘要編集画面を閉じます。

キャンセル

設定した内容を保存せずに、摘要編集画面を閉じます。

13

画面・各部の説明

画面・各部の説明

費目追加

新しい費目を追加します。

費目変更

登録した費目を変更します。

削除

選択した費目を削除します。

閉じる

費目設定画面を閉じます。

費目一覧

課税区分設定画面

[設定]メニューから[課税区分設定]を選択すると、

課税区分設定画面(左下図)が表示されます。

課税区分一覧

パソコン家計簿

課税区分一覧

登録した課税区分の一覧が表示されます。

追加

課税区分変更・追加画面が

表示されますので(右図)、

新しい課税区分の内容を

設定し、追加します。

変更

変更する課税区分を選択

してから 変更 ボタンを

クリックすると、

課税区分変更・追加画面が表示されますので(上図)、

課税区分の内容を変更します。

削除

選択した課税区分を削除します。

▲▼

選択した課税区分の並び順を変更します。

閉じる

課税区分設定画面を閉じます。

14

画面・各部の説明

帳簿情報設定画面

画面・各部の説明

[設定]メニューから[帳簿情報設定]を選択すると、

帳簿情報設定画面(左下図)が表示されます。

基本情報

タイトル

家計簿の名称を入力します。

年度

開始月

締め日

自由項目の設定

自由項目を設定する

チェックを入れると、自由項目を帳簿に追加します。

項目設定名

自由項目の項目名を入力します。

自由項目が追加されました。

パソコン家計簿

15

画面・各部の説明

画面・各部の説明

パスワードの変更

  パスワードを変更する

チェックを入れると、パスワードを変更することができます。

 パスワード

 パスワードを入力します。

 パスワード(確認)

 上記と同じパスワードを確認用に入力します。

引継ぎデータの作成

翌年度にデータを引き継ぐ

翌年度へのデータの引継ぎ作業を行います。

(引き継ぎの詳細は冊子の取扱説明書41∼42ページを

ご参照ください。)

OK

設定した内容を保存して、帳簿情報設定画面を閉じます。

キャンセル

設定した内容を保存せずに、帳簿情報設定画面を閉じます。

パソコン家計簿

16

画面・各部の説明

ソフトウェアをダウンロードする

「パソコン家計簿」を購入し、ユーザー登録をしていただいたお客様には、

弊社ホームページから「パソコン家計簿」を5回までダウンロードすることができます。

ネットブックご利用のお客様、CD、DVDドライブがないパソコンをご利用のお客様はソフトウェアを

ダウンロードしてお使いいただくことができます。

■ユーザー登録時のメールアドレスが必要です。

■製品のシリアルナンバーをご用意ください。

※ダウンロードとはお客様のパソコンに外部のファイルが保存されることをいいます。

※ユーザー登録がお済みでない場合には、弊社ホームページからユーザー登録を行ってください。

※本サービスは、サービスの一部または全てを終了することがあります。

 これによりユーザーおよび第三者に損害が生じた場合、理由の如何を問わず一切の責任を負わないものと

 します。

1

弊社のホームページを表示します

お使いのブラウザーを起動して、アドレス

欄に弊社ホームページのURL

http://www.de-net.com/

を入力します。(ここでは、Internet Explorer

を例に説明します)

ブラウザーのアドレス欄に

弊社のホームページのURLを入力!

2

「ユーザー向けソフトダウンロード」ページを表示します

弊社のホームページが表示されましたら、

[サポート]ボタンをクリックし、表示され

るページの[ソフトウェアダウンロードサービス]

ボタンをクリックしてください。

[サポート]ボタン

をクリック!

1

[ソフトウェアダウンロードサービス]

ボタンをクリック!

2

パソコン家計簿

17

ソフトウェアをダウンロードする

3

ソフトウェアをダウンロードする

「ユーザー向けソフトダウンロード」ページ内の各項目を設定、入力します

「ユーザー向けソフトダウンロード」ページ

が表示されましたら、注意事項をご確認

いただき、各項目を設定、入力してください。

すべての設定、入力が終わりましたら、

[発行]ボタンをクリックします。

各項目を設定、

入力!

1

[発行]ボタンを

クリック!

2

4

ファイルをダウンロードします

ダウンロードURLが発行されますので、

URLをクリックするか、[次へ]ボタンを

クリックしてください。

ソフトウェアをダウンロードするページが

表示されますので、[Download]ボタンを

クリックしてください。

URLまたは[次へ]ボタン

をクリック!

[Download]ボタンを

クリック!

パソコン家計簿

18

ソフトウェアをダウンロードする

ソフトウェアをダウンロードする

ファイルのダウンロード画面が表示されま

したら、[保存]ボタンをクリックします。

名前を付けて保存画面が表示されますので、

ソフトウェアの保存場所を選択して、

[保存]ボタンをクリックしてください。

ソフトウェアの保存が確認できましたら

必要に応じてインストールを行ってください。

(インストール方法の詳細は同梱の

冊子の取扱説明書3∼7ページをご覧ください。)

[保存]ボタンを

クリック!

ソフトウェアの

保存先を選択!

1

[保存]ボタンを

クリック!

2

パソコン家計簿

ソフトウェアが保存されました

19

ソフトウェアをダウンロードする

Q&A

インストール・起動について

Q:ソフトのインストールや起動ができません

A:本ソフトをインストールする際、ウィルス対策などの常駐ソフトや他のアプリケーションが起動していませんか?

  必ず、すべて終了してからインストール作業を行ってください。

  また、HDD(ハードディスクドライブ)の空き容量が極端に少ない状態、Windowsのシステムが不安定に

  なってますと、インストール作業を行うことや本ソフトが正常に起動することができない場合もあります。

  お使いのパソコンのWindows OSは、Windows Update等で常に最新の状態を保ってください。

Q:インストールしようとすると『・・・にアクセスする権限がありません。インストールを継続できません。』と

  いったメッセージ(Windows XP)や次のような画面(Windows VistaおよびWindows 7)が表示されて

  インストールができません

  例:Windows 7

A:管理者権限を持っていないユーザーアカウントでパソコンを起動していませんか?

  本ソフトをご利用の際には予め管理者権限を持ったユーザーアカウントでパソコンを起動してから

  インストール作業を行ってください。

Q:完全アンインストールの手順は?

A:以下の手順で削除できます。

  1.冊子の取扱説明書7ページのアンインストール方法で「パソコン家計簿」のアンインストールを行います。

  2.[Windows 7 / Vista]

    コンピューター(※1)→Cドライブ→ProgramData(※2)→De-Net→Pasokon_Kakeiboフォルダーを

    削除します。

    [Windows XP]

    マイコンピュータ→Cドライブ→Documents and Settings→All Users→Application Data(※2)→De-Net

    →Pasokon_Kakeiboフォルダーを削除します。

  ※1 Windows Vistaの場合は「コンピュータ」

  ※2 初期設定では隠しフォルダーになっている為、表示されていない場合があります。

パソコン家計簿

20

Q&A

Q&A

操作関連

Q:年度、開始月を変更したい

A:年度、開始月はデータファイル作成の際のみ設定可能です。

  作成後は変更できません。

Q:入力文字数は制限ありますか?

A:制限はありませんが、一定の文字数を超えると

  印刷時、途切れてしまいます。

Q:パスワードを忘れました

A:パスワードを忘れて場合、ファイルは開けなくなりますのでご注意ください。

Q:バックアップはできますか?

A:バックアップの機能はありません。

  定期的にUSBメモリ等にデータファイルをコピーしてください。

Q:データ入力ができません

A:1つのファイルで1年間となります。

  1年間を超えた場合はデータ入力ができません。

  「設定」→「帳簿情報設定」→「翌年度にデータを引き継ぐ」から、新しいファイルを作成してください。

その他

Q:他のパソコンとの共有はできますか?

A:本ソフトは、インストールを行ったパソコン上で操作してください。

  ネットワーク経由等で使用することはできません。

Q:ボタンや文字などがずれていたり、画面の表示がおかしい

A:お使いのパソコン画面の設定をご確認ください。

  確認方法

  [Windows XP]

   1.デスクトップの何も無い所で右クリック→プロパティをクリックします。

   2.「設定」タブをクリックして、「詳細設定」ボタンをクリックします。

   3.DPI設定を「通常のサイズ(96DPI)」を選択して「適用」→「OK」をクリックします。

   4.パソコンを再起動した後、本ソフトを起動させて画面表示をご確認ください。

  [Windows Vista]

   1.デスクトップの何も無い所で右クリック→個人設定を右クリックします。

   2.フォントサイズ(DPI)の調整をクリックします。

   3.「あなたの許可が必要です」と許可を求められますので「続行」をクリックします。

     既定のスケール(96DPI)にチェックを付け、「OK」をクリックします。

   4.パソコンを再起動した後、本ソフトを起動させて画面表示をご確認ください。

  [Windows 7]

   1.スタートメニューより「コントロールパネル」をクリックします。

   2.「デスクトップのカスタマイズ」をクリックし、

     「テキストやその他の項目の大きさを変更します」をクリックします。

   3.小-100%(規定)にチェックを入れ「適用」をクリッックします。

   4.「これらの変更を適用するには、コンピューターからログオフする必要があります。」

     と確認を求められますので、「今すぐログオフ」をクリックします。

   5.パソコンからログオフされますので、再度ログインすると設定完了です。

パソコン家計簿

21

Q&A

Q&A

Q:「2012 ****」は日付ではありません…というエラーメッセージが表示される

A:Windowsの日付形式の設定が標準のもの以外になっているとアプリケーションソフトが正常に動作(表示等)

  がされない場合があります。以下の手順で設定をご確認の上、標準の設定にて本ソフトをご使用ください。

  

  確認方法

  [Windows XP]

   1.本ソフトを含め、起動している全てのソフトを終了させます。

   2.スタートメニューより「コントロールパネル」をクリックします。

   3.「日付・時刻・地域と言語のオプション」→「地域と言語のオプション」をクリックします。

   4.「地域オプション」タブを選択して、「日本語」に設定されていることを確認後、

      「カスタマイズ」ボタンをクリックします。

   5.「日付」タブをクリックして、表示されている設定項目を以下の通りに変更します。

     「カレンダーの種類」 西暦(日本語)

     「短い形式」 短い形式(S) yyyy/MM/dd

            区切り記号 /

     「長い形式」 長い形式(L) yyyy'年'M'月'd'日'

   6.「適用」ボタン→「OK」ボタンの順にクリックし、パソコンを再起動させます。

   [Windows Vista]

   1.本ソフトを含め、起動している全てのソフトを終了させます。

   2.スタートメニューより「コントロールパネル」をクリックします。

   3.「時計・言語・および地域」→「地域と言語のオプション」をクリックします。

   4.「形式」タブを選択して、「日本語」に設定されていることを確認後、

      「この形式のカスタマイズ」ボタンをクリックします。

   5.「日付」タブをクリックして、表示されている設定項目を以下の通りに変更します。

     「データ形式」 短い形式(S) yyyy/MM/dd

             長い形式(L) yyyy'年'M'月'd'日'

     「カレンダーの種類」 西暦(日本語)

   6.「適用」ボタン→「OK」ボタンの順にクリックし、パソコンを再起動させます。

   [Windows 7]

   1.本ソフトを含め、起動している全てのソフトを終了させます。

   2.スタートメニューより「コントロールパネル」をクリックします。

   3.「時計・言語・および地域」→「地域と言語」をクリックします。

   4.「形式」タブを選択して、「Japanese(Japan)」に設定されていることを確認後、「追加の設定」を

      クリックします。

   5.「日付」タブをクリックして、表示されている設定項目を以下の通りに変更します。

       「データ形式」 短い形式(S) yyyy/MM/dd

              長い形式(L) yyyy'年'M'月'd'日'

       「カレンダーの種類」 西暦(日本語)

   6.「適用」→「OK」の順にクリックし、パソコンを再起動させます。

  DPI設定につきましては、Windows OSでの設定となるため、詳細についてはMicrosoft社へお尋ねください。

  また、その他のソフト、パソコン本体、その他の周辺機器につきましても各メーカー様へお尋ねください。

  弊社では「パソコン家計簿」以外に関する詳細につきましては一切の責任を負いかねます。

パソコン家計簿

22

Q&A

ユーザーサポート

お問い合わせについて

FAX及びe-mailでのお問い合わせの際には、『ご連絡先を正確に明記』の上、サポートまでお送りくださいますよう

宜しくお願い申し上げます。

お客様よりいただいたお問い合わせに返信できないということがあります。

問い合わせを行っているのにも関わらず、サポートからの返事がない場合、弊社ユーザーサポートまでご連絡が届い

ていない状態や、返信先が不明(正しくない)場合が考えられますので、宛先(FAX・メール)の確認をお願いいたします。

弊社ホームページ上からサポート宛にメールを送ることも可能です。

[弊社ホームページ] http://www.de-net.com/

[問い合わせページ] http://www.de-net.com/contact/

検索エンジンより

「デネット」で検索!

「株式会社デネット パソコンソフト製品サイト」

をクリック!

直接メール・FAX・お電話等でご連絡の場合、下記項目を事前にご確認の上お伝えください。

○ソフトのタイトル・バージョン

 例:「パソコン家計簿」

○ソフトのシリアルナンバー

 ※冊子の取扱説明書表紙に貼付されています。

○ソフトをお使いになられているパソコンの環境

 ・OS及びバージョン

  例:Windows 7、Service Pack 2、64bit

    Windows Updateでの最終更新日○○年○月○日

 ・ブラウザーのバージョン

  例:Internet Explorer 8

 ・パソコンの仕様

  例:NEC XXXX-XXX-XX / PentiumⅢ 1GHz /

    HDD 500GB / Memory 2GB

○お問い合わせ内容

 例:∼の操作を行ったら、∼というメッセージがでて

   ソフトが動かなくなった

   □□□部分の操作について教えてほしい…etc

○お名前

○ご連絡先(正確にお願いいたします)

 メールアドレス等送る前に再確認をお願いいたします。

※お客様のメールサーバーのドメイン拒否設定により、

 弊社からのメールが受信されない場合があります。

無料ユーザーサポート

E-mail[email protected]

Tel048-640-1002

Fax048-640-1011

サポート時間 : 10:00~17:30 (土・日、祭日を除く)

※通信料はお客様負担となります。

※パソコン本体の操作方法やその他専門

 知識に関するお問い合わせにはお答え

 できない場合があります。

※お客様のご都合による返品はできません。

※お問い合わせ内容によっては返答までに

 お時間をいただくこともあります。

パソコン家計簿

23

ユーザーサポート

Was this manual useful for you? yes no
Thank you for your participation!

* Your assessment is very important for improving the work of artificial intelligence, which forms the content of this project

Download PDF

advertisement