Fiche technique de MESURIM Mode d`emploi du logiciel Mesurim

Fiche technique de MESURIM Mode d`emploi du logiciel Mesurim
Fiche technique de MESURIM
Mode d'emploi du logiciel Mesurim
Pour charger un fichier d'image utiliser le menu Fichier - Ouvrir et choisir le répertoire et le nom du fichier.
Pour affecter une échelle à une image : utiliser le menu Image –
créer/modifier l'Echelle. Cocher Echelle à définir puis cliquer sur OK.
Tracer un trait correspondant à une longueur connue (1) puis indiquer la valeur
de cette longueur et l'unité (2) et valider avec le menu Fichier – Enregistrer le
fichier d'échelle (3). Cliquer sur OK dans la fenêtre suivante.
Pour mesurer une longueur sur l'image.
Choisir l'outil Mesure :
mesure courante. Lorsqu'un trait est tracé sur
l'image, sa longueur s'affiche en bas de la
fenêtre du logiciel.
Pour mesurer un angle sur l'image, choisir la
mesure d'angle puis tracer les deux vecteur
repères. Attention l'angle est mesuré dans le
sens trigonométrique.
Pour réaliser un schéma, utiliser le menu Outil – Schéma.
Suivre les contours de l'image à reproduire : elle s'affiche sur la fenêtre de droite.
Différents outils (épaisseur du trait, choix du crayon, de la gomme ou du trait) sont utilisables.
Le menu choix permet de modifier les couleurs, les fontes utilisées pour les textes.
Pour tracer des points sur l'image, utiliser le crayon
. Pour écrire un texte, utiliser l'outil texte.
Pour imprimer l'image, utiliser le menu Fichier – Imprimer.
puis choisir la
Was this manual useful for you? yes no
Thank you for your participation!

* Your assessment is very important for improving the work of artificial intelligence, which forms the content of this project

Download PDF

advertising