WORD 2010

WORD 2010
Table des matières
INTRODUCTION .......................................................................................................................................................... 1
CHAPITRE 1: LA MISE EN PAGE DU TEXTE
I. LA NOTION DE PARAGRAPHE
A. LA NOTION DE PARAGRAPHE ....................................................................................................... 5
B. ALIGNER ET JUSTIFIER UN TEXTE ................................................................................................... 5
C. AJOUTER DES RETRAITS.............................................................................................................. 6
D. MODIFIER L’ESPACE ENTRE CHAQUE PARAGRAPHE............................................................................. 8
E. UTILISER LES TABULATIONS.......................................................................................................... 9
II. LA NOTION DE STYLE
A. COMPRENDRE LES STYLES ......................................................................................................... 12
B. DEFINIR LES STYLES ................................................................................................................. 12
C. UTILISER LE VOLET DES STYLES ................................................................................................... 13
D. UTILISER LES STYLES PREDEFINIS ................................................................................................. 14
III. CREATION D'UN SOMMAIRE AUTOMATIQUE .........................................................................................14
A. UTILISER DES IMAGES.............................................................................................................. 16
1. Ajouter une image ............................................................................................................................................... 16
2. Redimensionner votre image ............................................................................................................................... 17
3. Rogner une image ............................................................................................................................................... 17
4. Déplacer une image............................................................................................................................................. 18
5. Habiller une image avec un texte (section importante) ....................................................................................... 18
6. Définir le style de l’image ................................................................................................................................... 19
B. BEAUCOUP D’AUTRE OPTION AU NIVEAU DE L’IMAGE ....................................................................... 19
V. LES RENVOIS .....................................................................................................................................................20
VI. NOTES DE BAS DE PAGE ...............................................................................................................................21
CHAPITRE 2: LA MISE EN FORME DU TEXTE ...............................................................................................................21
I. NOTION DE SECTION .......................................................................................................................................22
II. MARGES/TAILLE/COLONNE ........................................................................................................................23
III. ENTETE/PIED DE PAGE .................................................................................................................................23
A. AJOUTER UN EN-TETE ............................................................................................................. 23
B. AJOUTER LA DATE ET L’HEURE DANS L’ENTETE................................................................................ 24
C. AJOUTER UN CHAMP............................................................................................................... 25
D. NUMEROTER LES PAGES ........................................................................................................... 25
IV. TERMINER ET IMPRIMER VOTRE DOCUMENT : APERÇU AVANT IMPRESSION .......................................................26
TRUCS ET ASTUCES
2/27
INTRODUCTION
Les logiciels de traitements de texte utilisés couramment sont des
logiciels WYSIWYG (« What You See Is What You Get ») ce qui permet de
voir en temps réel le résultat des saisies clavier et souris à l'écran mais qui
conduit souvent les utilisateurs non éduqués à « bidouiller » pour obtenir le
résultat qu'ils souhaitent sans tenir compte des bonnes pratiques en matière
de typographie.
Vous trouverez dans ce document quelques règles à retenir afin de tirer le meilleur parti d'un
traitement de texte et d'éviter de s'en servir comme d’ une « super » machine à écrire. Le but n'est
pas de vous donner un mode d'emploi complet mais plutôt de vous présenter les fonctionnalités
clef d'un logiciel de traitement de texte. A vous de vous investir pour maitriser ensuite l'utilisation
du logiciel.
Nous prendrons comme exemple la rédaction d'un document long de type mémoire/rapport afin de
découvrir un maximum de fonctionnalités du traitement de texte.
Les différents exercices s'effectueront sur le logiciel Word2010, le vocabulaire employé ici
provient des menus de ce logiciel. Quelques termes sont différents dans les traitements de texte
libres OpenOffice/ Libre Office mais les fonctionnalités décrites dans ce document existent dans ces
logiciels.
La majorité des utilisateurs de traitement de texte passent leur temps à mettre en forme leur
document ligne par ligne et page par page par méconnaissance des fonctionnalités de structuration
de texte qui existent dans tous les logiciels cités précédemment. Nous verrons donc comment saisir
et organiser efficacement le contenu du document à produire, la mise en forme qui suivra prendra
alors peu de temps.
Alors, à vous de jouer !!!
3/27
INTRODUCTION APPREHENDER WORD
1. Barre de Titre : affiche le nom de fichier du document en cours d’édition et le nom du
logiciel utilisé. Elle comporte également les boutons standard Réduire, Restaurer et Fermer.
2. Barre d’outils accès rapide : les commandes fréquemment utilisées, telles que Enregistrer,
Annuler et Rétablir sont rassemblées ici. À la fin de la barre d’outils Accès rapide se trouve
un menu déroulant d’où vous pouvez ajouter d’autres commandes couramment utilisées ou
nécessaires.
3. Onglet Fichier : cliquez sur ce bouton pour trouver les commandes permettant d’agir sur le
document proprement dit plutôt que sur son contenu, telles que Nouveau, Ouvrir,
Enregistrer sous, Imprimer et Fermer.
4. Ruban : les commandes nécessaires à votre travail sont rassemblées ici. L’apparence du
Ruban change en fonction de la taille de l’écran. Word compresse le Ruban en modifiant la
disposition des contrôles pour s’adapter aux plus petits écrans.
5. Fenêtre Édition : affiche le contenu du document en cours de modification.
6. Barre de défilement : vous permet de modifier la position d’affichage du document en
cours de modification.
7. Barre d’état : affiche des informations concernant le document en cours de modification.
8. Boutons d’affichage : vous permettent de modifier le mode d’affichage du document en
cours de modification en fonction de vos besoins.
9. Zoom: vous permet de modifier les paramètres de zoom du document en cours de
modification.
4/27
I. La mise en forme d’un texte
A. La notion de paragraphe
La structure de base utilisée dans un traitement de texte est le paragraphe.
Un paragraphe est un ensemble de caractères qui se termine par une marque de paragraphe « ¶ » et
qui n'en contient pas d'autre (car la marque de fin de paragraphe fait partie du paragraphe).
Cliquez sur le bouton
du menu « Paragraphe » afin d'afficher les caractères non imprimables
dont font partie les marques de paragraphe : cela vous permet de voir tous vos paragraphes et ainsi
d’avoir une vision globale de votre document.
Le menu paragraphe
présente différents outils
dont le symbole
paragraphe.
B. Aligner et justifier un texte
Lorsque vous consulter un courrier vous remarquez que tous les paragraphes ne sont pas alignés de
la même manière. En effet, l’alignement s’effectue par paragraphe.
Voici quelques exemples des principales mise en forme et alignements des paragraphes : voir le
document ci-dessous.
Prenons l’exemple
d’une lettre.
5/27

Le 1er paragraphe à gauche a été aligné en haut à gauche grâce à la touche

Le paragraphe à droite a été aligné en haut à droite grâce à la touche

Le paragraphe « Monsieur » a été centré grâce à la touche

Enfin la signature de la lettre a été justifiée grâce à la touche
Remarque : Quand un paragraphe est justifié, le premier mot est aligné à gauche et le
dernier mot est aligné à droite. Pour cela Word modifie l’espace entre les mots.
C. Ajouter des retraits
EFFECTUER UN RETRAIT VERS LA DROITE OU LA GAUCHE
Pour créer un nouveau paragraphe avec une première ligne décalée ou définir le niveau
hiérarchique des paragraphes, vous pouvez ajouter des retraits par rapport à la marge de droite
ou de gauche.
Sélectionner un ou plusieurs paragraphes puis cliquez dans l’onglet ACCUEIL puis
PARAGRAPHE puis la touche AUGMENTER ou DIMINUER le retrait.
REMARQUE : Cela crée un décalage à droite ou à gauche qui correspond à une tabulation
standard soit 1,25 cm.
ATTENTION : un paragraphe ne peut être décalé vers la gauche que s’il y a déjà eu un retrait
préalable vers la droite. De plus vous pouvez effectuer directement les retraits via la touche
tabulation de votre clavier.
6/27
MODIFIER LES MARGES AVEC LA REGLE
A quoi sert la règle ? Elle permet de définir le retrait de gauche et de droite ainsi que le retrait de
première ligne, et ce, indépendamment des alignements vus précédemment.
La règle se situe tout
en haut de votre
document Word.
Pour faire apparaître la règle il vous suffit de cliquer sur le bouton qui se trouve au-dessus de la
barre de défilement vertical.
Ce symbole qui se trouve sur la règle est, en réalité, l’association de 3
éléments pour modifier les retraits de gauche.
Le premier triangle avec la pointe vers le bas sert à définir le retrait pour la première
ligne.
Le triangle avec la pointe vers le haut permet de définir le retrait des autres lignes, à
l’exception de la première ligne.
Et enfin le rectangle permet de définir le retrait de toutes les lignes d’un paragraphe.
Remarque : lorsque vous appliquerez des retraits vous devrez sélectionner un ou plusieurs
paragraphes puis ensuite modifier les retraits grâce à la règle.
7/27
D. Modifier l’espace entre chaque paragraphe
Pour éviter que les paragraphes soient collés les uns aux autres, il est possible de définir l’espace
qui les sépare.
Après avoir sélectionné le ou les paragraphe(s), cliquez sur l’onglet « ACCUEIL » puis dans
le menu « Paragraphe », cliquez sur « interligne et espacement ».
Remarque : Vous pouvez également modifier plus précisément les espacements entre
paragraphes, pour cela cliquez sur la flèche qui se trouve en bas à droite du menu paragraphe.
Lorsque vous cliquez sur
cette flèche un menu apparaît.
Dans ce menu, cliquez sur l’onglet « Retrait et espacement ». Vous
pouvez taper le nombre de points dans les zones « Espacement »,
avant et après.
8/27
E. Utiliser les tabulations
Les tabulations permettent de démarrer un texte à une position précise à partir de la marge de
gauche quand on utilise la touche TAB, on crée une tabulation via le clavier mais on peut aussi les
établir de façon automatique grâce à la règle de tabulation.
Attention : les tabulations faites par la touche
TAB, sont des tabulations par défaut, elles sont
placés tous les 1,25 cm. Par exemple si vous
appuyez deux fois sur la touche TAB votre texte
commencera à 2,5cm de la marge de gauche.
Remarque : Dans les caractères non imprimables
les tabulations sont indiquées par une petite
flèche noire.
Les différentes tabulations se retranscrivent sur la règle que l’on a vue plus haut. Afin de choisir le
type de tabulations il suffit de cliquer sur le bouton en haut à gauche.
Il existe trois types de tabulations qui se nomment « taquet de tabulation » :
Ce bouton correspond à une tabulation à gauche (le texte s’écrit vers la
gauche à partir de la tabulation).
Ce bouton permet une tabulation à droite (le texte s’écrit vers la droite à partir de
la tabulation).
Ce bouton permet une tabulation centrée (le texte est centré par rapport à la
tabulation).
9/27
Enfin sachez que vous pouvez ajouter plusieurs tabulations de types différents dans chaque
paragraphe.
Remarque : si vous ajoutez un nouveau paragraphe en appuyant sur la touche Entrée, ce
dernier hérite des tabulations du paragraphe précédent.
 Pour ajouter une nouvelle tabulation :

Créez un nouveau paragraphe.

Cliquez sur le bouton à gauche de la règle pour choisir le type de tabulation.

Cliquez sur la règle à la position où doit être ajoutée la tabulation.

Appuyez sur la touche TAB pour déplacer le curseur jusqu’au taquet de
tabulation.

Saisissez votre texte
 Déplacer les tabulations : rien de plus simple, faites glisser la tabulation dans la règle.
 Supprimer une tabulation :

Cliquez sur le paragraphe qui contient une tabulation à supprimer.

Cliquez dessus et faites glisser la tabulation de la règle vers le texte, cela
supprime directement la tabulation.
 Utiliser la boîte des tabulations : toutes les tabulations sont consultables et modifiables
dans une boîte de dialogue. De plus, cette dernière propose d’autres options pour vos
tabulations.
10/27
Double cliquez sur une tabulation dans la règle
OU, cliquez sur l’onglet Accueil puis Paragraphe
puis
en bas à gauche.
et enfin cliquez sur tabulations
Ce menu « Tabulations » apparaît. Cette boite
propose toutes les options de tabulations. Vous
pouvez ainsi ajouter manuellement une tabulation
aux différents paragraphes au centimètre près.
Attention : ce chapitre ne traite pas les « points de suite », à vous de découvrir.
11/27
II. Notion de Style
A. Comprendre les styles
Qu’est-ce qu’un style ? C’est une combinaison de mises en forme de paragraphes et de
caractères. Par exemple, dans un document si vous voulez que chacun de vos titres soient en
« gras », police 12, et en Arial, alors il suffit de le programmer. Mais attention, vous pouvez le
faire une fois votre texte écrit mais cela sera un peu plus fastidieux, l’idéal est d’utiliser les styles
pendant la création de votre document.
En effet, chacun des paragraphes utilisent un style.
Rappel : un paragraphe est constitué d’une ou de plusieurs ligne(s), le
paragraphe est constitué lorsque vous appuyez sur la touche Entrée.
B. Définir les styles
Pour bien utiliser les styles, vous devez les définir pour chaque paragraphe de votre document.
Voici les styles prédéfinis par défaut :
Vous pouvez également accéder à
l’ensemble des styles lorsque
vous appuyez sur la flèche en bas
à droite du menu style.
Au départ, vous devez cliquer sur les différents paragraphes et y appliquer un style que vous aurez
choisi. L’essentiel est de définir le nom du style de chacun des paragraphes de votre document.
Par exemple, lors de la rédaction de votre cours, si vous souhaitez appliquer une police définie à
chaque titre sans le faire à chaque fois manuellement c’est possible.
Rien de plus simple !
Faites un clic droit sur un
style prédéfini puis cliquez sur
modifier.
12/27
Ce menu apparaît ! Il vous
permet de définir la police et
les différents attributs que vous
souhaitez appliquer.
Sur cet exemple :
Le texte est en style Normal.
Le Titre est en Titre1.
Le premier titre en Titre2.
Le second titre en Titre3.
C. Utiliser le
volet des styles
Il vous suffit de cliquer sur la petite flèche en bas à droite du menu « Styles ».
Ce menu déroulant apparait :
Vous pouvez ainsi sélectionner le style que vous désirez à chaque paragraphe.
Astuce : Vous pouvez double-cliquer la barre de titre de la fenêtre style.
Elle apparaît alors comme un volet afin d’être plus ergonomique.
13/27
D. Utiliser les styles prédéfinis
Pour vous simplifier la tâche, Word propose des styles « prêt à l’emploi ». Chaque groupe de style
fait partie d’un thème, avec des polices et des couleurs prédéfinis.
 Le choix du thème
Attention ces styles sont complexes et sont à appliquer à tout le document, il n’est donc pas
nécessaire de sélectionner un paragraphe.
Cliquez l’onglet Accueil puis Style puis modifier les styles puis Jeu de style
Astuce : le choix des couleurs peut aussi être modifié.
Word affiche
directement un exemple
dans votre document.
Vous pouvez ainsi juger
du résultat avant de
choisir le jeu des styles
le plus approprié.
III. Création d'un sommaire automatique
Une fois votre contenu hiérarchisé vous pouvez créer où bon vous semble un Sommaire
correspondant à la hiérarchisation visible en MODE PLAN.
Pour accéder au mode plan allez dans l’onglet « Affichage » puis cliquez sur « Plan ». Ce mode
vous permet de visualiser l’ensemble de votre document sous forme de plan.
14/27
Pour la création du
sommaire :
Rendez-vous dans l'onglet
« Référence », menu
« Table des matières »,
icône « Table des
matières ».
Vous pouvez alors choisir une présentation prédéfinie ou choisir les niveaux hiérarchiques à considérer dans
votre sommaire.
Voici ce qui apparaît quand vous
cliquez sur « Table des
matières ».
Vous pouvez choisir un modèle
préétabli ou insérer une table
des matières.
Remarque importante : le sommaire ainsi créé correspond au sommaire de votre document
au moment où vous créez la table des matières. Le traitement de texte stocke en effet le
sommaire dans un champ mais aussi un code appelé code de champ destiné à pouvoir
actualiser le sommaire.
Cette mise à jour n'est pas automatique. Si vous modifiez ou rajoutez des niveaux
hiérarchiques dans le document il faudra penser à mettre à jour le sommaire avant
d'imprimer le document en cliquant sur l'icône « mettre à jour la table » dans le menu
utilisé précédemment.
15/27
D'une manière générale tous les champs pouvant être affectés par des modifications du
contenu du document doivent être mis à jour. Pour cela positionnez le curseur dans le corps
du texte et sélectionner l'intégralité du document en utilisant le raccourci clavier Ctrl+A.
Faites un clic-droit dans la sélection et choisissez « Mettre à jour les champs » dans le
menu qui apparaît. Cette opération doit être absolument exécutée avant d'imprimer le rapport
sous peine d'avoir des champs non mis à jour.
IV. Insertion d'objets dans le corps du texte
A. Utiliser des images
Pour augmenter la force visuelle de vos documents, ajoutez des images dès que cela est nécessaire.
Word propose toute une palette d’outils à appliquer à vos dessins, photographies ou documents.
1. Ajouter une image

Cliquez à l’endroit où vous voulez insérer une
image. Vous pouvez ajouter un paragraphe
uniquement destiné à recevoir l’image.
Cliquez sur l’onglet « Insertion » puis
« Illustration » puis « image ».



Sélectionnez le dossier qui contient votre image.
Cliquez sur l’image à insérer.
Attention vous devez préalablement avoir enregistré une image auparavant ou utiliser les fichiers
que contient votre ordinateur.
Ainsi j’ai ajouté cette image à mon
document !
16/27
Astuce : vous pouvez copier-coller sur internet votre image puis la coller sur le logiciel
« PAINT » pour par la suite pouvoir la modifier avant de la coller dans votre document Word.
2. Redimensionner votre image
Quand l’image est insérée, elle est à sa taille maximale. Pour l’adapter au document, vous
devez la redimensionner dans la limite de la largeur de la page.



Cliquez sur l’image.
L’image est entourée par ses poignées de redimensionnement. Les carrés permettent
d’en modifier la hauteur et la largeur. Les cercles permettent de modifier en même
temps la largeur et la hauteur.
Faites glisser pour redimensionner l’image.
Poignée cercle vert : faire pivoter l’image
Poignée carré :
Poignée cercle blanc
3. Rogner une image
Grâce à cette fonction vous pouvez masquer ou réduire votre image.



Cliquez sur l’image pour la sélectionner.
Cliquez sur l’onglet « Format », « Taille »,
« Rogner ».
Cliquez et faites glisser les lignes autour
de l’image pour masquer certaines parties.
17/27
4. Déplacer une image
Pour déplacer une image, faites simplement glisser son centre à la position désirée. Votre curseur se
transforme.
5. Habiller une image avec un texte (section importante)
Quand vous insérez une image, cette dernière se trouve au milieu du texte. Vous pouvez alors
habiller l’image et/ou la positionner dans le document en fonction du texte.
Pour accéder à
ce menu faites
un double clic
sur l’image à
habiller.
Le menu habillage propose différents
style d’habillement que je vous
propose de tester. Mettre une image
derrière ou devant un texte n’a plus
de secret pour vous.
Astuce : pour pouvoir insérer l’image où vous le souhaitez sur la page, choisissez l’option
d’habillage « rapproché du texte ». Ainsi grâce aux différentes options vous pourrez mettre
votre image sur, sous ou à côté du texte.
Vous pouvez aussi habiller l’image en l’entourant de texte afin de ne pas perdre de place,
comme le fond souvent les journalistes.
18/27
6. Définir le style de l’image
Vous pouvez définir le style de votre image. Pour cela le logiciel possède des « styles rapides », ce
sont des formes qui s’adaptent à votre image, pour la rendre plus professionnelle.


Cliquez sur l’image, puis sur l’onglet
Format puis Styles d’image puis
Styles rapides.
Pointez sur la forme désirée, Word
vous montre un aperçu dans le
document.
B. Beaucoup d’autres options au niveau de l’image
Il existe beaucoup d’autres options afin de modifier votre image. N’hésitez pas à tout
tester, le logiciel est très fonctionnel, voici quelques exemples : pour cela cliquez sur
l’image, un onglet outils image apparaît, vous pouvez :




Ajuster les corrections de luminosité.
Ajuster les couleurs.
Introduire des effets artistiques à votre image.
Compresser les images, etc...
19/27
V. Les Renvois
Il peut être très pratique de faire référence dans un mémoire à des éléments (pages,
chapitres, n° de légende,...) qui peuvent être modifiés au fur et à mesure que votre document
s'étoffe. Tout traitement de texte permet de faire référence à différents éléments.
L'icône Renvoi se trouve à 2 endroits : dans l'onglet « Références », menu « Légendes » et dans
l'onglet « Insertion », menu « Lien »

Si vous souhaitez faire référence à un élément numéroté (chapitre, figure,...) vous
cliquez sur l'icône « Renvoi » et vous choisissez directement l'élément auquel vous
souhaitez faire référence et le type de renseignement que vous souhaitez afficher pour
cet élément.

Si vous souhaitez faire référence à un élément qui n'est pas repéré (une phrase dans
le corps du texte par exemple) il faudra au préalable déposer un Signet (menu « Lien »)
pour repérer l'endroit en question puis utiliser l'icône Renvoi.
20/27
VI. Notes de bas de page
Les notes de bas de page peuvent servir à compléter un discours, citer un auteur, voire insérer
des références bibliographiques (même si Word possède une fonctionnalité spécifique pour la
bibliographie).
Vous trouverez le menu permettant de créer et gérer les notes de bas de page dans le menu
« Références ». Le traitement de texte gère le positionnement et la numérotation des notes de bas
de page pour vous. Vous pouvez donc déplacer vos paragraphes comme bon vous semble, les notes
suivront.
Un exemple1 vaut mieux qu'un long discours2 : Dans cette phrase il y a deux notes que vous trouverez en bas de
page.

Cliquez sur le mot où vous désirez introduire une note en bas de page.

Cliquez sur insérer une note de bas de page.

Ainsi comme vous pouvez le voir à la fin de cette page il y a deux notes.
1
Ceci est un exemple de note de bas de page !
2
Ceci est un deuxième exemple numéroté automatiquement
21/27
CHAPITRE 2 : La mise en page d’un document Word
Voici la partie où l'on va pouvoir modifier l'apparence du document. Si vous avez déjà un texte
structuré, la présentation de votre document vous prendra quelques minutes. Sinon elle pourra
prendre plusieurs heures avec un résultat souvent loin d'être irréprochable et facilement modifiable.
I. Notion de Section
Tout comme le paragraphe est la base de la structuration de texte, la section est la base de la
structuration de la mise en page : Word applique une mise en page à l'intérieur d'une section.
Mais qu'est-ce qu'une section ? C'est un ensemble de paragraphes situés entre deux
marques de saut de section.
Pour changer explicitement de section il faut introduire un « saut de section ». Il en existe de
deux sortes, le « saut de section continu » et le « saut de section/Page suivante ». Ces deux
sauts de section se trouvent dans l'onglet « Mise en Page », menu « Mise en page », icône
« Sauts de page ».
Très pratique lorsque vous souhaitez
que vos pages ne bougent plus !
22/27
II. Marges/Taille/Colonne
Le menu « Mise en page » de l'onglet « Mise en page » permet de modifier les nombreux
attributs de la mise en page (Marges, orientation de la page, nombre de colonnes, numérotation
des lignes,...), tout en précisant si les modifications doivent être appliquées à l'ensemble du
document ou seulement à la section en cours.
III. En-tête/Pied de Page
Les en-têtes et pied de page sont des textes courts qui ne font pas partie du texte principal et
qui sont répétés en haut et en bas de chaque page lors de l’impression. Ils peuvent proposer
toutes sortes d’informations : numéros de page, date et heure, titre du document, nom de la
personne ou du service qui a rédigé le texte, ou encore le logo de la société, etc…
A. Ajouter un en-tête

Cliquez sur l’onglet « Insertion », « En-tête et pied de page », puis « En-tête ».

Cliquez sur la liste En-tête, le type de présentation à utiliser.

Attention si l’en-tête existe déjà, vous pouvez le modifier en cliquant sur
« Modifier l’en-tête ».
Choisissez le type de style
de votre choix.
23/27
Word affiche la zone réservée à l’en-tête au-dessus de la page. Il affiche aussi l’onglet « Outils Entêtes et pieds de pages » dans le ruban.

Cliquez sur la zone [Texte] (un texte, le titre, le sous-titre…), puis saisissez
votre texte.

Mettez en forme votre en-tête comme pour le texte de votre document (police,
gras, italique, etc…).
B. Ajouter la date et l’heure dans l’en-tête

Cliquez la zone qui doit contenir la date et l’heure.

Cliquez l’onglet « Outils En-têtes et pieds de page », « création » puis « insérer » puis « Date
et heure ».

Sélectionnez dans la liste « Format disponible » le type de date et/ou d’heure.

Si vous désirez que la date ou l’heure soit actualisée à chaque impression, cochez la case
« Mettre à jour automatiquement ».
24/27
C. Ajouter un champ
D’autres informations peuvent être insérées dans vos en-têtes. Ce sont des données que Word
connait, mais qu’il doit rechercher dans ses paramètres ou ceux de l’utilisateur. En effet, vous
pouvez insérer d’autres informations comme le nom de l’auteur du document, ou le nom d’un
fichier.
Pour y accéder :

Cliquez sur l’onglet « Insertion/Texte et Quick Part » et enfin
« Propriété du document », puis cliquez sur le type d’information
dans la liste.
Avec cette manipulation, j’ai
pu rajouter un nom d’auteur
dans l’entête : ici Université
Bordeaux.
D. Numéroter les pages
La numérotation des pages est un élément important. Si vous avez déjà laissé tomber un document
de 100 pages dans un escalier, vous savez à quel point cette numérotation est indispensable. Elle est
également importante si vous désirez ajouter un sommaire ou un index à votre document.

Eventuellement ajoutez un en-tête ou un pied de page comme vu précédemment.

Cliquez dans votre en-tête la position d’insertion de votre numéro de page.

Cliquez sur l’onglet « Insertion » puis « Outils en-tête et pieds de page » puis
« Création » puis « Numéros de page ».

Vous pouvez choisir des numéros de page définis ou cliquez sur « position actuelle ».
25/27
IV. Terminer et imprimer votre document : aperçu avant impression
Après toutes les modifications vues précédemment, il reste une étape avant l’impression :

Assurez-vous que tout est conforme à vos désirs.
L’aperçu avant impression permet de vérifier à l’écran ce qui sera réellement imprimé et vous
évitera de gâcher du papier.

Cliquez sur l’onglet « Fichier » puis « Imprimer ».
Astuce : L’accès à l’aperçu avant impression avec l’onglet Fichier n’est pas vraiment très
pratique. Nous vous suggérons d’utiliser la barre d’accès rapide en ajoutant un bouton.

Cliquez sur la flèche
gauche de l’écran.

Puis cocher la commande aperçu avant impression.

Ce nouveau bouton vous permettra d’accéder plus rapidement à cette
option.

Cliquez alors sur ce bouton.
Ce ruban se trouve en haut à
Word affiche un aperçu de la feuille telle qu’elle sera imprimée dans la partie droite de l’onglet.
Vous pouvez ainsi détecter d’un seul coup d’œil ce qui ne correspond pas à vos attentes.
Cet onglet vous
permet de faire
également plusieurs
manipulations,
comme vous
pouvez le voir dans
la section
Paramètres.
26/27

Listes et puces permettent de mettre en avant des points particuliers : à utiliser
avec parcimonie.

Les glossaires, l’index et les lettrines peuvent aussi être faits automatiquement
par Word.

Apprenez à transférer vos fichiers sous un format portable plus « stable » et
souvent plus petit que le format .docx : le format PDF. Plusieurs possibilités
s'offrent à vous suivant le traitement de texte et l'installation logicielle ; des
exemples seront vus en TD.

Pensez à utiliser le correcteur orthographique et grammatical dans l’onglet
« Révision ».

Les tabulations permettent de créer des alignements parfaits sans faire de
tableaux. Cela peut-être utile pour des présentations particulières (entêtes/pieds de pages ; alignements de texte).

Apprenez à utiliser le copier/coller ; le collage spécial ; la sélection rapide à la
souris, les raccourcis clavier classiques.

Pensez à faire des sauvegardes régulières même si le logiciel est censé le faire
pour vous!

Rappel de quelques raccourcis utiles :
o CTRL+A : sélectionner l’intégralité du document
o CTRL+N : nouveau document
o CTRL+C : copier
o CTRL+V : coller
o CTRL+X : couper
o CTRL+Z : annuler l’action
o CTRL+G : mettre en gras

Si vous vous déplacez fréquemment à l’intérieur d’un document, voire entre
plusieurs documents, Word propose un raccourci entre les derniers lieux visités :
Maj+F5 pour revenir à la position précédente.
27/27
Was this manual useful for you? yes no
Thank you for your participation!

* Your assessment is very important for improving the work of artificial intelligence, which forms the content of this project

Download PDF

advertising