Manual del usuario EaseClin® Dental Básico

Manual del usuario EaseClin® Dental Básico
EaseClin® Dental Básico
Manual del usuario
2013
ir al indice
ir al indice
Contenido
EaseClin®
EaseClin es un producto protegido por los derechos de la propiedad
intelectual.
Por favor, lea detenidamente la Licencia de Uso que se encuentra al
final de este manual antes de utilizar EaseClin.
La descarga e instalación de EaseClin implica la aceptación de dicha
licencia de uso.
Indice
Instalación6
Instalar EaseClin® en un ordenador Windows
Instalar EaseClin® en un ordenador Apple
Instalar EaseClin® en un dispositivo iOS 9
Toma de contacto 11
Descarga de responsabilidad
Configuración de usuarios 12
Logotipo 12
Panel Administración
13
Doctores14
Horarios14
7
8
11
Agenda15
Navegación 15
Dar una cita16
Historia Clínica
19
Ficha de paciente 19
Editar datos de paciente
Introducir fechas 22
Importar imágenes 24
21
Tratamiento26
La utilización del nombre Filemaker Pro, Apple, iOS, Windows o cualquier otra marca comercial no supone ninguna relación comercial ni de
otro tipo entre ninguna de estas marcas y EaseClin y se utiliza únicamente con fines informativos.
2
Nuevo tratamiento 27
Eliminar tratamiento
27
Añadir a factura 28
Imprimir tratamiento/presupuesto 28
Factura30
Gestión de pagos
32
3
ir al indice
ir al indice
Contenido
Odontograma33
EaseClin® es el fruto de la investigación durante más de cuatro
años en el terreno de la odontología, las necesidades del profesional
y la manera de facilitar el proceso de gestión de la clínica.
Configurar el odontograma33
Imprimir el odontograma 35
Imágenes37
Ver imágenes del paciente 38
Imprimir imágenes 39
Enviar imágenespor correo electrónico
Documentos40
Tipos de documentos
Editar documentos 42
Imprimir documentos
Basado en una filosofía de simplificar al máximo el manejo de
agenda, historias clínicas y demás elementos necesarios para proporcionar la mejor atención posible al paciente, EaseClin® incorpora programación contextual que le muestra toda la información
relevante de forma clara basandose en el paciente seleccionado en
cada momento.
39
40
43
Pero al mismo tiempo EaseClin® es una herramienta potente que
le incluye por defecto una serie de listas y documentos como son
los tratamientos, consentimientos informados o recetas para que vd.
pueda empezar a usarlo desde el primer día sin necesidad de complicados cursos de formación de personal.
Panel de administración 44
Datos comerciales 45
Datos fiscales
45
Horarios46
Resolución de pantalla
46
Gestión de doctores46
Configuración de estilo de documentos
Imprimir49
Configurar impresión
49
Resumen de facturación
Estado de cuentas 51
50
Informes especiales
Licencia de uso
Prólogo
Recuerde que las bases de datos relacionales como EaseClin®
pueden ser una herramienta muy potente y rentable si se utilizan
con responsabilidad, por eso la introducción de datos debe realizarse con el mismo cuidado y atención que se reserva para tratar a un
paciente ya que un resultado óptimo puede depender de una información fiable y actualizada.
48
50
52
4
5
ir al indice
ir al indice
Instalación
Instalación
Instalar EaseClin® en un Descargue la versión “Windows“ y preste atención a la ubicación
ordenador Windows de sus descargas.
Encontrará el icono “EaseClin_Setup.exe” y haga doble click sobre
el mismo.
Se abrirá el dialogo de instalación. Siga las instrucciones del mismo
y seleccione si desea crear un icono en el escritorio y en el menú de
inicio.
Instalación EaseClin® es una aplicación desarrollada en el entorno de desarrollo FileMaker el cual permite la creación de soluciones tanto para
sistemas operativos Windows como Apple.
Por ello, el proceso de instalación puede diferir según el tipo de
computadora elegida. Recuerde descargar el instalador que corresponde a su sistema operativo.
Así mismo, la representación gráfica puede variar ligeramente dependiendo del hardware y el sistema operativo utilizado.
EaseClin® automáticamente intentará conseguir el mejor resultado basandose en su hardware y las pantallas mostradas en este
manual pueden variar según la resolución de su monitor.
Si su computadora utiliza el sistema operativo Windows XP, Windows Vista, Windows 7 o Windows 8, vaya a la sección “Instalar
EaseClin® en un ordenador Windows“.
Cuando haya terminado la instalación aparecerá el botón “finalizar”
y el instalador le preguntará si desea abrir EaseClin en ese momento.
En cambio, si utiliza una computadora con sistema operativo de
Apple o un dispositivo móvil con sistema iOS, dirijase a la sección
correspondiente “Instalar EaseClin® en OSX“ o “Instalar EaseClin®
en iOS“.
Encontrará EaseClin en el menú de inicio en el apartado de “Programas.“
6
Si utiliza Windows Vista o Windows 7, es posible que el sistema le
pregunte si da permiso para la instalación, pulse “Aceptar“.
7
ir al indice
ir al indice
Instalación
Instalar EaseClin® en un Por defecto las descargas de archivos se pueden encontrar en la
ordenador Apple carpeta “Descargas“ de su usuario (el icono en forma de casita).
Instalación
Instalar EaseClin® en un En su carpeta de descargas (ver “Instalar EaseClin® en un ordenadispositivo iOS dor Apple“) encontrará el archivo “EaseClin_Go.zip“ haga doble
click sobre el mismo y se descomprimirá apareciendo el archivo
“EaseClin_Go.fmp12“, recuerde donde está archivado pues lo necesitará más adelante.
Dentro de esa carpeta encontrará un
icono “EaseClin_Distributable.zip“,
haga doble click sobre el mismo y se
descomprimirá apareciendo el archivo “EaseClin_Distributable.dmg“.
Si hace doble click sobre este último,
aparecerá una ventana con la imagen
que puede ver más abajo.
Para poder ejecutar EaseClin en su dispositivo iOS, debe en primer
lugar descargarse la aplicación “FileMaker GO“, es totalmente gratuita y compatible con iPad, iPad mini, iPod y iPhone(*).
Arrastre el icono de la izquierda sobre el de la derecha según se indica.
La aplicación EaseClin aparecerá en
su carpeta de aplicaciones.
Recuerde expulsar la imagen de disco “EaseClin_Distributable“ ya
que no es necesaria en adelante.
Puede arrastrar el
icono EaseClin
desde la carpeta de
“Aplicaciones” al
“Dock“ (la barra de
iconos al pie de la
pantalla), para crear
un acceso directo al
programa.
(*)Se precisa un dispositivo que soporte iOS 5 o posterior.
Una vez instalada en su dispositivo, existen varias maneras de instala EaseClin.
iTunes
Puede conectar su dispositivo a un ordenador Apple y abrir iTunes.
En el lado izquierdo aparecerá su dispositivo, haga click sobre el
mismo, a la derecha aparecerá en la parte superior de la pantalla
la opción aplicaciones.
Posteriormente puede eliminar el icono
del “Dock“ arrastrandolo fuera del mismo, se eliminará el acceso
directo pero su aplicación seguirá en su carpeta “Aplicaciones“.
8
9
ir al indice
ir al indice
Instalación
Toma de contacto
Una vez seleccionada, desplacese hacia abajo hasta que vea “Compartir Archivos“, seleccione el icono “FileMaker Go“ y a la derecha
añada el archivo “EaseClin_Go.fmp12“, (busque en su carpeta de
descargas).
Desconecte su dispositivo y ya puede empezar a usar EaseClin.
Correo electrónico
Envíe un correo electrónico a su dispositivo iOS adjuntando al
mismo el archivo “EaseClin_Go.fmp12“, (busque en su carpeta de
descargas).
Una vez recibido en su dispositivo, visualice el correo y mantenga pulsado el icono “EaseClin_Go.fmp12“ y seleccine “Enviar a
FileMaker Go“.
Abra “FileMaker Go“ en su dispositivo y seleccione “EaseClin Go“
de la lista de archivos, introduzca el nombre y la contraseña proporcionados.
Toma de contacto La primera vez que ejecute EaseClin® verá la animación de introducción tras la cual se le dirijirá a la pantalla de bienvenida.
Puede volver a ver la animación de introducción seleccionando
“Acerca de EaseClin“ en el menú “Herramientas“.
Por favor lea atentamente las instrucciones que se le ofrecen a continuación.
Antes de empezar a usar EaseClin, debe configurar la clínica. A
continuación se le presentarán una serie de sencillos pasos para
realizar esta operación.
Recuerde que siempre puede acceder posteriormente al panel de
Administración para realizar los cambios que considere oportunos.
Si no desea realizar la configuración de la clínica en ese momento,
pulse el botón “salir”.
¡Muy importante!
Descarga de Preservar la integridad y seguridad de sus datos depende del coresponsabilidad rrecto uso del programa y de una cuidadosa lectura de las instruc-
ciones que se le ofrecen a continuación.
EaseClin a sido desarrollado con la plataforma Filemaker la cual
10
11
ir al indice
ir al indice
Toma de contacto
Toma de contacto
ofrece unos estándares de fiabilidad y seguridad comprobados
desde hace décadas.
Sin embargo, no dispone de ninguna puerta trasera o acceso no
autorizado a la base de datos lo cual significa que vd. es el único
garante de la integridad de sus datos.
En caso de pérdida u olvido de nombres o contraseñas, ni el personal de EaseClin ni el de Filemaker Pro (ni por supuesto terceras
partes) dispondrán de ninguna vía para acceder a sus datos.
Nunca revele sus contraseñas a personas o entes que no sean de
su absoluta confianza y realice las copias de seguridad según las
instrucciones que el propio programa le propone.
PNG 24 bits
JPEG
El logotipo puede ser una imagen en formato PNG o JPG, dependiendo de sus preferencias.
Sin embargo se recomienda el formato PNG de 24 bits con fondo
transparente lo que redunda en una imagen más coherente en aquellos casos en los que el fondo no sea blanco.
Pulse el botón continuar en la parte inferior de la pantalla cuando
haya leido cada apartado.
Ya casi hemos acabado. Sin embargo es necesario proporcionar
Configuración de EaseClin® le permite definir tantos usuarios como desee(**), aunusuarios que por defecto siempre debe haber un administrador para poder
realizar cambios en la configuración de la clínica, horarios, doctores, etc.
Panel Administración algunos datos para el correcto funcionamiento de la base de datos.
Por favor rellene cuidadosamente los datos que se solicitan a continuación, o si lo prefiere puede utilizar los que la demo le propone
por defecto pulsando el botón “utilizar datos demo“.
Cada usuario dispondrá de su nombre y contraseña de acceso a la
base de datos, por favor apunte cuidadosamente las contraseñas
donde pueda recuperarlas cuando lo necesite.
(**)En la versión Demo solo es posible utilizar el usuario por defecto.
Logotipo No es necesario disponer de un logotipo para diseñar los documen-
tos, aunque resulta conveniente y añade un toque profesional a los
mismos.
Para la correcta impresión de los documentos es conveniente que
importe su logotipo siguiendo unas sencillas directrices.
12
13
ir al indice
ir al indice
Toma de contacto
Agenda
Como verá existen dos apartados para datos comerciales y fiscales. En más de una ocasión, la clínica puede ser conocida por un
nombre genérico más sonoro, pero las facturas figurarán con otro
nombre por ejemplo en el caso de doctores que trabajan como autónomos.
Doctores Es necesario registrar al menos un doctor para el correcto funciona-
miento del programa.
Pulse el botón editar y rellene los datos necesarios.
También se precisa que seleccione un horario para la configuración
de la agenda.
Agenda Cada vez que abra EaseClin®, se le presentará por defecto la vista
semanal de Agenda por lo que tendrá una referencia rápida del estado de las citas de pacientes.
Horarios Seleccione como “Hora de Salida” una hora antes del cierre de la
jornada, por ejemplo, si la clínica finaliza su actividad a las 20:00,
la última cita será a las 19:30 si las citas se dan a intervalos de 30
minutos, así que seleccione 19:00. El intervalo horario es cada
cuanto tiempo se da una cita en su clínica.
Posteriormente podrá modificar el horario de atención a pacientes,
pero los cambios tendrán efecto en la semana siguiente a la que se
encuentra en curso.
Puede consultar mas detalles en la sección “Administración“.
14
Navegación Puede desplazarse por la agenda semana a semana. Para ello selec-
cione la pestaña “Semana” y utilice los botones con flechas. También puede ir a una fecha concreta pulsando sobre el icono calendario al lado de “Buscar fecha” o ir al día corriente con el botón “Ir a
hoy”.
Observará que el día corriente se representa en color naranja y que
los sábados y domingos aparecen en color rojo ya que en el ejemplo no se han seleccionado como días hábiles de clínica.
15
ir al indice
ir al indice
Agenda
Dar una cita Dar citas es un proceso muy sencillo. En primer lugar debe crear la
ficha de paciente para poder dar una cita, bastará con el nombre del
paciente y asignarle un doctor de la lista.
En la versión demo se han creado dos pacientes ficticios para que
pueda probar el funcionamiento.
Una vez que tenemos la ficha de paciente, vamos a la pestaña
“Agenda”, nos desplazamos con las flechas hasta la fecha deseada
y seleccionamos la pestaña del día escogido.
Pulsando sobre el menú desplegable de doctores seleccionamos la
agenda correspondiente al doctor que se ha asignado a ese paciente
y que está registrado en el apartado “Doctores” en el panel “Administración”.
Agenda
Si borramos todo el contenido del campo “Escribir busqueda”, se
visualizarán todos los pacientes.
Posteriormente podemos seleccionar el motivo de la cita, el estado
de la misma y precauciones con el paciente en caso necesario.
EaseClin® le proporciona una serie de listas predefinidas para que
no sea necesario escribirlas, pero puede añadir nuevos elementos a
las listas, borrar o modificar los existentes seleccionando “editar“ al
final de cada lista.
En cualquier momento puede acceder a la ficha de paciente pulsando sobre el botón “Historias Clínicas“ para consultar el estado de
los tratamientos del mismo antes de concretar una próxima cita.
Una vez que estamos en el día que queremos dar la cita, miramos la
hora y a la derecha de la misma introducimos el código de paciente
en el recuadro gris y pulsamos “intro” o “retorno”.
Cuando asigne una nueva a cita a un paciente, aparecerá la fecha
correspondiente en la casilla “Próxima visita“ en la ficha de paciente. Si el paciente hubiera sido citado con anterioridad, la última cita
concedida aparecerá como “Última visita“.
Si no conocemos el código de paciente, pulsamos en el botón
“Buscar paciente” y en la casilla “Escribir busqueda” empezamos a
escribir el nombre o apellido del paciente, se nos mostrará una lista
con el código de paciente correspondiente.
Por último, puede imprimir la agenda con las citas del día, seleccionando el día correspondiente, o puede imprimir un listado de todas
las citas de la semana seleccionando primero la pestaña “Semana”
y luego pulsando el botón “Imprimir”.
16
17
ir al indice
ir al indice
Agenda
Historia Clínica
Dependiendo del horario seleccionado y los intervalos de citas,
puede que sean necesarias más de una hoja para la impresión de la
agenda diaria, no debe preocuparse ya que EaseClin® se encarga
generar las páginas necesarias.
Ejemplo de impresión de agenda del día
Historia Clínica La historia clínica se compone de una completa ficha de paciente
y de una hoja de tratamiento las cuales se complementan con un
banco de imágenes y un odontograma configurable.
Ficha de paciente Si se encuentra en la vista de “Agenda“, pulse sobre el botón “His-
torias Clínicas“, verá la ficha del último paciente visualizado.
En esta vista se le presentan todos los datos relevantes del paciente
según hayan sido introducidos previamente.
Pulse sobre las flechas al lado del código de paciente para ver las
fichas de los diferentes pacientes o pulse el botón “Buscar“ para
localizar un paciente concreto.
18
19
ir al indice
ir al indice
Historia Clínica
En la parte inferior encontrará un listado de todos los tratamientos
realizados al paciente por orden cronológico y el estado en que se
encuentran, “pendiente“ o “realizado“.
Historia Clínica
Desde esta pestaña no podrá realizar cambios en ninguno de los
datos visualizados lo cual evitará cambios accidentales en los mismos.
A la derecha aparece un previo del odontograma que refleja cualquier cambio que realice en el mismo desde la pestaña “Odontograma“.
Debajo del odontograma encontrará un previo de las imágenes del
paciente, puede desplazarse con la barra lateral para ver más previsualizaciones en caso de haberlas. Pulsando sobre la imagen deseada el programa le dirigirá a la pestaña imágenes donde podrá verlas
a gran tamaño con todo detalle.
Editar datos de paciente Para añadir o modificar los datos de un paciente debe pulsar el
botón “Editar“.
Verá que la presentación de datos cambia ligeramente y que la barra
superior se tiñe de color morado, esto le indica que los cambios que
realice se quedarán grabados instantáneamente por lo que debe ser
cuidadoso.
A la hora de introdcir datos del paciente se han automatizado varias
tareas por lo que es posible que reciba mensajes de aviso.
Por ejemplo, es necesario asignar un doctor a cada nuevo paciente,
20
21
ir al indice
ir al indice
Historia Clínica
en caso de no hacerlo recibirá un mensaje de alerta si intenta volver
a la ficha de paciente sin completar el proceso.
Historia Clínica
Si va a escribir la fecha, debe hacerlo con el formato correcto, utilizando las barras inclinadas como separación y con dos cifras para
el dia y mes y cuatro para el año, el formato correcto es:
01/01/2013
Pero también puede utilizar el calendario desplegable disponible al
pulsar sobre el icono correspondiente en forma de calendario a la
derecha de los campos de fecha.
Se desplegará un calendario completo mostrando el mes correspondiente, el manejo correcto del mismo es como sigue:
Pulse sobre la barra al lado de “Doctor“, se desplegará un menú
con la lista de doctores activos registrados en el panel de “Administración“.
Así mismo, será necesario que introduzca la fecha de nacimiento ya
que la edad se calcula automáticamente.
Esto es necesario ya que los menores de edad deben ir acompañados de un tutor/a que serán los destinatarios de las posibles facturas
que se generen posteriormente.
En el caso de que por algún motivo ya no desee completar la ficha
de paciente, pulse sobre el botón “Borrar“ y después “Guardar y
salir“.
Introducir fechas Puede introducir las fechas de dos maneras diferentes, de forma
manual y utilizando el calendario desplegable.
22
- Seleccione primero el año.
- A continuación seleccione el més.
- Por último seleccione el día. Aunque el día resaltado en azul sea
el que desea en ese momento, confirmelo pulsando sobre el.
De esta manera la fecha quedará registrada correctamente.
Aunque muchas fechas quedan registradas automáticamente, por
ejemplo se introduce la fecha corriente cuando abre una nueva ficha
de paciente o cuando registra un nuevo tratamiento, puede modificarlas siempre que aparezca el icono de calendario en caso de ser
necesario.
Sin embargo, puede que algunas fechas no sean modificables a posteriori como por ejemplo la fecha de una factura una vez emitida.
En la siguiente imagen se muestra el funcionamiento de los controles del calendario desplegable.
23
ir al indice
ir al indice
Historia Clínica
Historia Clínica
Todas las imágenes importadas se guardan en un directorio creado
por EaseClin® por lo que puede importar imágenes de cámaras
fotográficas u otros orígenes que seguirán allí incluso después de
desconectar el dispositivo.
La cantidad de imágenes que se pueden asociar a un paciente solo
está limitada por la propia capacidad de su computadora.
Importar imágenes En el panel de edición de datos del paciente podrá importar tantas
imágenes del paciente como desee.
EaseClin® admite la importación de los formatos de imagen más
comunes como JPEG (usado comunmente por las cámaras fotográficas y teléfonos móviles), BMP (formato muy común para radiología) o PNG (formato muy utilizado en las páginas web).
Si tuviera dificultades al importar una imagen, compruebe que se
trata de uno de estos formatos.
Tenga en cuenta que algunas imágenes de alta resolución pueden
ser archivos de gran tamaño por lo que pueden tardar unos segundos en cargarse.
En el apartado imágenes encontrará por defecto un recuadro vacio,
pulse el botón “Importar“, se abrirá un cuadro de dialogo de archivos estandar, busque la imagen y pulse aceptar.
EaseClin® asociará la fecha corriente a la imagen.
Cuando haya terminado de editar los datos del paciente, pulse el
botón “Guardar y salir“ el programa le devolverá a la ficha del
paciente.
Tras importar una imagen, aparecerá debajo un recuadro vacio para
importar más imágenes.
24
Puede enviar por correo electrónico una imagen pulsando sobre el
botón “Enviar por correo“, se creará un mensaje nuevo con la imagen seleccionada adjunta al mismo.
25
ir al indice
ir al indice
Historia Clínica
Tratamiento Si se encuentra en la pestaña de la ficha del paciente, pulse sobre
la pestaña “Tratamiento“, es probable que al ir a tratamiento reciba el aviso de que no existen tratamientos para ese paciente, pulse
“Aceptar” para crear un nuevo tratamiento.
Historia Clínica
Recuerde introducir los datos de precio unitario, descuento y
cantidad para poder generar la factura posteriormente. Si no desea
realizar descuento, deje la casilla vacía.
EaseClin® creará una nueva hoja de tratamiento donde puede
añadir todos los tratamientos que considere adecuados.
Nuevo tratamiento Puede añadir más tratamientos a la lista pulsando sobre el botón
“Nuevo Tratamiento“ en la parte superior.
Eliminar tratamiento Puede eliminar un tratamiento de la lista pulsando sobre el botón
con una “X“, sin embargo los tratamientos que aparecen sobre
fondo naranja indican que ya han sido facturados y no se pueden
modificar.
Por defecto, a cada tratamiento se le asignará la fecha de creación
del mismo, pero puede cambiarla pulsando sobre el icono de calendario que aparece a la derecha de la casilla correspondiente.
(Ver “Introducir fechas” en el apartado anterior).
Cada tratamiento aparece como una fila. Puede seleccionar un
tratamiento de la lista desplegable, añadir nuevos tratamientos si no
se encuentran en la lista o editar la propia lista pulsando “editar“ al
final de la misma.
Una vez seleccionado un tratamiento predefinido, puede escribir
sobre el mismo para añadir información, por ejemplo las piezas
dentales tratadas.
Seleccione el estado del tratamiento. Por defecto el programa
asignará el estado “Pendiente“ a cada nuevo tratamiento creado
que aparecerá resaltado en color rojo. Es conveniente cambiarlo a
“Realizado“ cuando sea conveniente lo que le ayudará a realizar
un seguimiento del estado del paciente y será mas coherente con el
estado de cuentas del mismo.
Introduzca el dato “Cantidad“. Por defecto se le asignará el valor
“1“, pero muy a menudo puede variar como en el caso de las obturaciones, implantes o carillas. El programa calculará automática-
26
27
ir al indice
ir al indice
Historia Clínica
mente el coste total.
Añadir a factura Seleccionando “SI” en el apartado “Facturar” añadirá el tratamiento
a una factura nueva si no existiera ninguna o a una existente que
aún no haya sido entregada al paciente.
Historia Clínica
Seleccione los tratamientos a imprimir, pulse en el borón “Previsualizar“.
Una vez que se encuentre en la vista previa de impresión, pulse sobre la palabra “TRATAMIENTO“, seleccione la opción adecuada.
Si desea modificar el concepto o añadir uno nuevo, seleccione “edición“ al final de la lista.
El programa calculará automáticamente el coste total de los tratamientos seleccionados.
Al seleccionar “SI” en el apartado “Facturar”, puede que reciba un
mensaje de que faltan datos para generar la factura, revise que se ha
seleccionado un tratamiento adecuado y que las casillas de “Precio
Unitario” y “Cantidad” tienen datos.
El coste de la factura se generará automáticamente teniendo en
cuenta los datos anteriores. Ahora ya puede pulsar en la pestaña
“Factura”.
Imprimir tratamiento/ La hoja de tratamiento se puede imprimir como presupuesto. Selecpresupuesto cione “SI” en al apartado imprimir a la izquierda de cada tratamien-
to.
Puede modificar el modo de impresión del tratamiento cuando sea
necesario seleccionando “SI“ o “NO“ para, por ejemplo, ofrecer
diferentes presupuestos a su paciente.
Puede imprimir los tratamientos para diferentes fines, como tratamiento sin más, como presupuesto o como factura proforma.
28
Vista previa de impresión de tratamiento.
Estilo de documento “Simple“
29
ir al indice
ir al indice
Facturas
Factura En cualquier momento puede añadir un pago realizado por el pa-
ciente en la casilla “Pagado”. El pago no tiene que coincidir necesariamente con el coste de ningún tratamiento concreto, el programa se encarga de calcular los costes totales y presenta el saldo de
paciente correctamente.
Facturas
Puede generar tantas facturas por paciente como desee. Al pulsar
“Previsualizar” verá como queda la factura antes de imprimir.
¡ATENCIÓN!
Sí es conveniente introducir el pago al lado del tratamiento con la
fecha más reciente para tener una idea más concreta del historial de
pagos.
Si se encuentra en la vista previa de factura y pulsa “Imprimir”,
la factura quedará cerrada y ya no será modificable, asi como los
tratamientos que figuran en la misma. Los nuevos tratamientos se
añadirán a una nueva factura.
Si ha seguido correctamente los pasos anteriores, al pulsar sobre la
pestaña “Factura“, podrá visualizar la factura en curso.
No imprima una factura si no la va a entregar al paciente, de esa
forma siempre podrá modificar o eliminar tratamientos de la lista.
Puede consultar facturas anteriores del paciente pulsando sobre el
número de factura.
El número de factura se genera automáticamente de forma consecutiva a partir del número proporcionado en la ventana “Administración”.
30
Vista previa de impresión de factura
Estilo de documento “Moderno“
31
ir al indice
ir al indice
Facturas
Odontograma
En el caso de menores de edad, la factura se generará con los datos
del Tutor que hubieran sido introducidos previamente.
Cuando el paciente cumpla la mayoría de edad (18 años), las facturas posteriores se generarán directamente a su nombre.
Gestión de pagos Dentro de la pestaña factura tam-
bién podrá ver un resumen del
estado de cuentas del paciente,
coste total de los tratamientos,
total facturado, pagos realizados
y saldo actual.
Odontograma Pulse sobre la pestaña “Odontograma“, verá por defecto un odontograma de una dentadura sana de adulto.
Por el momento EaseClin® no dispone de un odontograma infantil, pero puede simularlo suprimiendo las piezas necesarias.
El programa calcula automáticamente el saldo teniendo en
cuenta todos los pagos realizados y los conceptos facturados.
Los saldos positivos aparecerán
sobre fondo verde y los negativos con las cifras en rojo.
El saldo se calcula sobre facturas
entregadas al paciente, así que
han debido ser impresas previamente. Aunque exista una factura nueva, no se contabilizará
si no ha sido impresa, ya que se
considera que no ha sido recibida por el paciente y por tanto no
existe el compromiso de pago.
Si su monitor es de formato 16:9 (apaisado), podrá ver un resumen
del estado de cuentas del paciente, directamente desde la ficha de
paciente.
32
Configurar el Para empezar a configurarlo como corresponde a su paciente, pulse
odontograma sobre la pieza a tratar, desaparecerá la figura de diente sano y que-
dará solo su silueta. Esto le indica que la pieza ha sido seleccionada
y debajo del odontograma aparecerá el número de dicha pieza.
En la parte inferior de la pantalla encontrará las diferentes configu33
ir al indice
ir al indice
Odontograma
raciones que pueden simular el tratamiento de una pieza dental.
Odontograma
parte de un puente.
Si no consigue el resultado deseado, vuelva a pulsar sobre la silueta
en la parte inferior y proceda por orden como se ha indicado.
Seleccione a continuación y por este orden, quiste si fuera necesario, raiz sana o endodonciada y por última la corona, independiente
o formando parte de un puente.
Una obturación (empaste) se representará por ejemplo seleccionando una raiz sana y una corona individual lo que indica que la pieza
ya ha sido tratada.
Si necesita modificar la configuración de la pieza o no consigue la
configuración deseada, pulse primeramente sobre la silueta vacía en
la barra inferior y luego vuelva a seleccinar el tratamiento necesario.
Implante: Seleccione la pieza a tratar, después seleccione implante individual o formando parte de una estructura con la conexión
correspondiente. Por último seleccione la corona individual o como
34
Una vez configurado el odontograma, los cambios realizados se reflejarán automáticamente en las vistas de tratamientos y en la ficha
de paciente.
En las pantallas de alta definición (1920x1080), además del odontograma y la barra de herramientas, podrá tener un previo de imágenes por ejemplo de una radiografía panorámica, lo que le ayudará a
realizar la configuración.
Imprimir el odontograma Puede imprimir el odontograma así configurado. Pulse sobre el
botón imprimir en la parte superior.
Se abrirá el cuadro de diálogo de su impresora donde puede seleccionar si quiere la impresión en color o en blanco y negro.
En la impresión figurará el nombre del paciente y la fecha corriente.
Puede utilizar la impresión para archivar la evolución de los trata35
ir al indice
ir al indice
Odontograma
Imágenes
mientos sobre el paciente.
El odontograma es dinámico y no archiva un histórico de los tratamientos, eso quiere decir que siempre reflejará la configuración m´s
reciente realizada.
Imágenes El banco de imágenes es una herramienta de gran valor en lo que
se refiere al seguimiento de los tratamientos de un paciente que
no siempre se encuentra disponible en los programas de gestión
clínica.
EaseClin® integra el banco de imágenes de forma dinámica por lo
que estará accesible en todo momento de forma instantánea.
Ejemplo de impresión de odontograma
Además, cuando se importa una imagen, esta se copia automáticamente a un directorio creado en el disco duro por EaseClin®, por
lo que no debe preocuparse por si pierde el original.
36
37
ir al indice
ir al indice
Imágenes
Ver imágenes del paciente Si se encuentra en la pestaña “Paciente” puede previsualizar las
imágenes del paciente, radiografías, fotografías intraorales o cualquier otra imagen que considere necesaria. Para añadir imágenes,
pulse en “Editar”.
Imágenes
Imprimir imágenes Puede imprimir la imagen visualizada en grande pulsando el botón
“Imprimir”, después de unos segundos se le presentará el cuadro de
dialogo de impresión de su impresora.
Puede desplazarse sobre los previos de imagen con la barra lateral.
Basta con pulsar sobre una imagen para is a la pestaña “Imágenes”
donde puede examinarla en detalle.
En la pestaña “Imágenes” dispondra de una previsualización de las
mismas en la columna de la izquierda y pulsando sobre cualquiera
de ellas podrá verla en grande.
Enviar imágenespor Puede enviar la imagen seleccionada por correo electrónico pulsancorreo electrónico do el botón “Enviar por correo“ en la parte inferior derecha.
Se creará un nuevo mensaje de correo con el asunto “Envío de imágenes“, el texto “Estimado paciente, le adjunto la imagen que había
solicitado. “ y la imagen como archivo adjunto.
Puede añadir comentarios en la casilla correspondiente de la parte
inferior.
Pulsando sobre los botones con las flechas podrá desplazarse por
las imágenes de los diferentes pacientes.
38
Recuerde que ha debido rellenar la casilla “email“ en la ficha de paciente, sino deberá introducir la dirección de correo posteriormente
en el mensaje creado.
39
ir al indice
ir al indice
Documentos
Documentos
Por defecto también se introduce la fecha actual y la ubicación de
la clínica según los datos introducidos en la ventana “Administración”, aunque estos datos pueden ser modificados en caso necesario.
Documentos Desde esta pestaña puede imprimir diferentes tipos de documentos,
los documentos predefinidos disponibles son:
Tipos de documentos - Cuestionario de salud
- Cartas
- Consejos tras una cirugía
- Consentimientos informados
- Recetas.
Desde esta pestaña no se pueden editar los textos de los documentos, excepto en el caso de cartas, donde puede escribir libremente.
¡ATENCIÓN!
El apartado cartas está pensado para comunicaciones puntuales y
no se archivan en la base de datos, si desea conservar una copia,
imprímala.
En el apartado recetas, rellene los datos correspondientes.
Por defecto los documentos irán dirigidos al paciente que esté visualizando en ese momento. Si desea dirigirlo a otro paciente, vaya
a la pestaña “Paciente”, busque el paciente deseado y vuelva a la
pestaña documentos.
40
Encontrará que algunos conceptos tienen listas predefinidas a las
que puede añadir nuevos conceptos o cambiar los existentes, seleccionando “Edición” al final de la lista.
El apartado “Recetas” está configurado según la normativa del
Consejo General de Dentistas de España y no es modificable. Este
apartado configura la impresión para utilizar recetas preimpresas en
41
ir al indice
ir al indice
Documentos
papel que son proporcionadas por los correspondientes Colegios de
Dentistas.
Editar documentos Para editar los documentos, debe ir a la ventana “Administración”,
pestaña “Diseño Documentos” y pulsar el botón “Editar Documentos”.
Allí puede seleccionar el documento a modificar y realizar los cambios necesarios.
En esta versión EaseClin® no permite añadir nuevos tipos de do42
Documentos
cumentos a los ya predefinidos, pero puede modificar los existentes
para adaptarse mejor a sus necesidades.
Imprimir documentos Puede previsualizar como quedará el documento correspondiente
pulsando el botón de la parte superior, desde allí puede imprimir o
cancelar la impresión.
Cada documento (excepto en el caso de recetas), lleva asignado un
número en la parte superior izquierda, lo cual le permitirá identificar más facilmente a quien pertenecen aquellos que tienen más de
una página.
43
ir al indice
ir al indice
Administración
Administración
Datos comerciales Como verá, hay dos apartados para los datos de la clínica según se
trate de datos comerciales o fiscales.
Panel de Puede acceder a la ventana “Administración” desde el menú “Headministración rramientas”.
Datos fiscales En muchas ocasiones las facturas emitidas pueden figurar a nombre
de un doctor que trabaja en regimen de autónomo, mientras que la
clínica puede tener un nombre diferente más sonoro y comercial.
En esta ventana podrá introducir todos los datos de la clínica así
como de los doctores y auxiliares que trabajan en la misma.
También aquí podrá seleccionar el estilo para imprimir tratamientos y facturas y accederá a la edición de documentos predefinidos
como consentimientos informados.
44
También desde aquí configurará el número desde el cual quiere
que empiecen a numerarse sus facturas, utilice el número siguiente
al que hubiera utilizado en su última factura emitida antes de que
empezara a utilizar EaseClin®.
En esta misma pantalla configure el horario de clínica para la agenda y los intervalos a los que acostumbra a dar citas de pacientes.
45
ir al indice
ir al indice
Administración
Pulsando sobre el botón “editar” al lado del apartado doctores, puede añadir doctores a la clínica.
Horarios
Seleccione como “Hora de Salida” una hora antes del cierre de la
jornada, por ejemplo, si la clínica finaliza su actividad a las 20:00,
la última cita será a las 19:30 si las citas se dan a intervalos de 30
minutos, así que seleccione 19:00. El intervalo horario es cada
cuanto tiempo se da una cita en su clínica.
Resolución de pantalla
Gestión de doctores
Administración
Puede probar así mismo con diferentes configuraciones de pantalla
cambiando el apartado “Resolución”, si no conoce la resolución de
su monitor, seleccione “Auto“.
Los datos del doctor que figura en el apartado “Doctor Principal” se
utilizan para la impresión de documentos como cartas y resúmenes
de facturación, pero no en las facturas, allí figuran los datos del
apartado “Datos Fiscales”.
Asegúrese de que se muestra “Activo” en la casilla correspondiente
para generar la agenda correspondiente. Cuando el doctor ya no
trabaje para la clínica o si no desea generar una agenda específica
para ese doctor, seleccione “Inactivo”.
Debe añadir al menos un doctor en el apartado “Doctores“ para que
la agenda pueda configurarse correctamente. Además al menos un
doctor debe figurar como activo.
Puede realizar la misma operación en el apartado “Auxiliares“,
aunque en este caso no tendrá influencia en la configuración de la
agenda.
46
47
ir al indice
ir al indice
Administración
Imprimir
Configuración de estilo de Pulse en la pestaña “Diseño documentos“ para seleccionar algunas
documentos opciones en la impresión de tratamientos y facturas.
En esta versión, dispone de tres estilos de impresión de los cuales
puede ver un previo en la parte inferior de la pantalla.
Puede personalizar estos documentos añadiendo textos como la
dirección de su página web o leyendas con un listado de servicios
ofrecidos.
Imprimir EaseClin® le permite la impresión de los documentos más rele-
Configurar impresión vantes para la gestión de su clínica, puede imprimir:
- Presupuestos
- Facturas
- Cartas
- Cuestionario de salud
- Consentimientos informados
- Imágenes
- Odontograma
- Agenda diaria y semanal
- Resumen de facturación
Puede imprimir siempre que aparezca el botón “Imprimir”.
Por defecto el ajuste de página ya está definido en “Retrato” o “Paisaje” (vertical u horizontal) según el tipo de documento a imprimir.
Cuando pulse el botón “Imprimir” se le presentará el cuadro de
dialogo de su impresora para que pueda seleccionar si desea, por
ejemplo, imprimir en color o blanco y negro.
48
49
ir al indice
ir al indice
Informes especiales
Informes especiales
Por defecto aparecen en la parte superior los datos del doctor que
figura en el apartado “Doctor Principal” en “Administración”.
Estado de cuentas Seleccione “Estado de Cuentas” en el menú “Herramientas”.
Puede ver el estado de los saldos de los pacientes. Pulse sobre los
botones “Saldo positivo” o “Saldo negativo” para ver los pacientes
con ese tipo de saldo.
Informes especiales Seleccione “Resumen Facturación” en el menú “Herramientas”.
Resumen de facturación
Este apartado está pensado fundamentalmente para visualizar e
imprimir resúmenes que pueden ser de interés para declaraciones
fiscales.
Pulsando estos botones no se mostrarán los pacientes con saldo
“cero”, para verlos, pulse “Mostrar todos”.
Los saldos negativos aparecerán en números rojos y los positivos
sobre fondo verde.
Puede seleccionar la facturación por días, trimestres o años. Seleccione un dia concreto pulsando en el icono de calendario debajo
de “Buscar Fecha”, seleccione un trimestre del menú desplegable
correspondiente o teclee el año que desea ver en la casilla “Año”.
Al pié de página puede ver el total correspondiente al concepto
seleccionado.
50
51
ir al indice
ir al indice
Licencia de Uso
Licencia de uso Acuerdo de licencia de usuario final
Licencia de Uso
de la demo de EaseClin® en su ordenador.
( b ) Copias de seguridad .
Puede realizar copias de EaseClin® que sean necesarias para fines
de respaldo y archivo.
CONTRATO DE LICENCIA DE USUARIO FINAL PARA
EaseClin®
IMPORTANTE POR FAVOR LEA LOS TÉRMINOS Y
CONDICIONES DE ESTE CONTRATO DE LICENCIA ANTES
DE CONTINUAR CON LA INSTALACIÓN DEL PROGRAMA
Acuerdo de licencia de usuario final ( “ EULA” ) es un acuerdo
legal entre usted (ya sea un individuo o una entidad ) e Ignacio
Lauret ( Lauret Producciones ) para el producto de software
EaseClin® identificado anteriormente que puede incluir
componentes asociados de software, medios, materiales impresos y
“en línea “ o electrónica ( “PRODUCTO DE SOFTWARE” ).
Al instalar, copiar o de otra manera utilizar la demo de EaseClin®,
usted acepta que quedará vinculado por los términos de este EULA.
Este Acuerdo de Licencia constituye la totalidad del acuerdo
sobre el programa entre usted y Lauret Producciones, ( en
adelante “ licenciador “), y sustituye cualquier propuesta previa,
representación o acuerdo entre las partes.
2 . DESCRIPCIÓN DE OTROS DERECHOS Y LIMITACIONES.
( a) Mantenimiento de las notas de copyright. No debe eliminar
o modificar los avisos de derechos de autor en las copias de
EaseClin®.
( b ) Distribución. Usted no puede distribuir copias registradas de
EaseClin® a terceros.
( c ) Prohibición de ingeniería inversa, descompilación y
desensamblaje. Usted no puede realizar ingeniería inversa,
descompilar o desensamblar la demo de EaseClin®, excepto y
únicamente en la medida en que dicha actividad esté expresamente
permitida por la ley aplicable, no obstante esta limitación.
( d ) De alquiler. Usted no puede alquilar, arrendar o prestar
EaseClin®.
( e) Servicios de apoyo. Lauret Producciones puede proporcionarle
servicios de apoyo relacionados con EaseClin® (“Servicios de
Asistencia”). Cualquier código de software complementario que se
proporcione como parte de los servicios de soporte se considerará
parte de EaseClin® y sujeto a los términos y condiciones de este
EULA.
Si no acepta los términos de este EULA , no instale o use
EaseClin®.
EaseClin® está protegido por leyes de copyright y tratados
internacionales de copyright, así como otras leyes de propiedad
intelectual y tratados. EaseClin® es licenciado, no vendido.
1 . CONCESIÓN DE LICENCIA.
EaseClin® se licencia como sigue:
( a) Instalación y uso.
Lauret Producciones le otorga el derecho a instalar y utilizar copias
52
( f ) Cumplimiento de las Leyes. Usted debe cumplir con todas las
leyes relacionadas con la utilización de EaseClin®.
3 . TERMINACIÓN
Sin perjuicio de cualquier otro derecho, Lauret Producciones puede
53
ir al indice
ir al indice
Licencia de Uso
terminar este Acuerdo de Licencia si usted no cumple con los
términos y condiciones de este EULA. En tal caso, deberá destruir
todas las copias del EaseClin® en su posesión.
4 . COPYRIGHT
Todos los títulos, incluyendo pero no limitado a derechos de
autor, en y para EaseClin® y cualquier copia del mismo son
propiedad de Lauret Producciones o sus proveedores. Todos los
títulos y derechos de propiedad intelectual relacionados con el
contenido que se puede acceder a través del uso de EaseClin® es
propiedad del propietario del contenido y pueden estar protegidas
por derechos de autor u otras leyes de propiedad intelectual y los
tratados aplicables.
Este EULA no le otorga derechos de uso de dicho contenido.
Todos los derechos no expresamente concedidos anteriormente
quedan reservados por Lauret Producciones.
Licencia de Uso
En ningún caso Lauret Producciones será responsables por
cualquier daño (incluyendo, sin limitación, pérdida de beneficios,
interrupción del negocio o pérdida de información ) que se derive
del uso o la imposibilidad de utilizar EaseClin®, aunque Lauret
Producciones haya sido advertido de la posibilidad de tales daños.
En ningún caso Lauret Producciones será responsable por la
pérdida de datos o daños indirectos, especiales, incidentales,
consecuenciales ( incluyendo pérdida de beneficios ), o de otro tipo,
basados ​​en resolución de contrato, agravio o de otra manera. Lauret
Producciones no tendrá ninguna responsabilidad con respecto al
contenido de EaseClin® o cualquier parte del mismo, incluyendo
pero no limitado a errores u omisiones contenidas en el mismo,
difamación, violación de los derechos de publicidad, privacidad,
derechos de marcas comerciales, interrupción del negocio, lesiones
personales, pérdida de privacidad, derechos morales o la revelación
de información confidencial.
5 . SIN GARANTÍAS
Lauret Producciones expresamente renuncia a cualquier garantía
para EaseClin®. EaseClin® se proporciona tal cual, sin ninguna
garantía expresa o implícita de ningún tipo, incluyendo pero no
limitado a cualquier garantía de comerciabilidad o idoneidad
de un propósito particular. Lauret Producciones no garantiza ni
asume responsabilidad alguna por la exactitud o integridad de la
información, textos, gráficos, enlaces u otros elementos contenidos
en EaseClin®. Lauret Producciones no se hace responsable de
cualquier daño que pueda ser causado por la transmisión de un
virus informático, gusano, bomba de tiempo, bomba lógica, u otro
programa de computadora. Lauret Producciones más expresamente
renuncia a cualquier garantía o representación de usuarios
autorizados o por terceros.
6 . LIMITACIÓN DE LA RESPONSABILIDAD
54
55
Was this manual useful for you? yes no
Thank you for your participation!

* Your assessment is very important for improving the work of artificial intelligence, which forms the content of this project

Download PDF

advertising