Edición de Europa / Australia / Nueva Zelanda

Edición de Europa / Australia / Nueva Zelanda
Edición de Europa / Australia / Nueva Zelanda
Smart. V 3.0 | Manual de usuario para Pocket PC
para Pocket PC
Manual de Usuario
1. INTRODUCCIÓN
3
2. INSTALACIÓN DE SMARTST
4
3. ESCRITORIO SMARTST
5
4. INSTALACIÓN DE MAPAS DESDE EL ESCRITORIO SMARTST
6
5. COMENZANDO CON SMARTST
7
6. USO DE SMARTST
8
7. PANTALLA DE MENÚ PRINCIPAL
9
8. ESTADO DE GPS
10
9. FIJAR UN DESTINO
12
10. MARCAR UN ÁREA A EVITAR
16
11. VER SU RUTA
17
12. MENÚS EMERGENTE DE PANTALLA MAPA
21
13. SIMULADOR DE RUTA
23
14. MEDIDOR DE RUTA
23
15. FAVORITOS Y ACCESOS DIRECTOS
24
16. CONFIGURACIÓN
27
17. CARACTERÍSTICAS AVANZADAS DEL ESCRITORIO SMARTST
33
18. NAVEGACIÓN CONTINENTAL CONTINUA
36
19. PARA UN RENDIMIENTO ADECUADO
37
Smart. V 3.0 | Manual de usuario para Pocket PC
2
1. Introducción
Si usted viaja en su propio país, o fuera de él, SmartST le llevará a su destino sin necesidad de un
mapa de carreteras o instrucciones de otras personas.
El Sistema de Navegación Global (GPS) es de uso gratuito, y dispone de una exactitud de 5 m (15 pies).
Los mapas proporcionan el detalle de nivel de la calle para la navegación hasta un domicilio, incluyendo
también Puntos de Interés (POIs) tales como alojamientos, estaciones de ferrocarril y aeropuertos.
Use este manual como ayuda para instalar SmartST, aprenda a manejarlo con eficacia y facilidad, y
descubra la gama de opciones disponibles.
GPS y Señales de GPS
El Sistema de Navegación Global (GPS) es una red de satélites que transmiten en tiempo real la
información de posición por todo el mundo.
Los receptores GPS reciben señales de estos satélites, y usan la información para determinar una posición
(ubicación) exacta.
Los satélites GPS orbitan alrededor de la Tierra a una altitud de 12,000 millas. Un receptor GPS puede
utilizar señales de hasta 12 satélites en cualquier momento, aunque sólo tres son necesarios para
proporcionar la posición bidimensional o "2D" (la latitud y la longitud) requerida para los sistemas de
navegación de vehículos. Los datos de GPS están disponibles gratuitamente para cualquier usuario.
SmartST está diseñado para usar la información GPS y encontrar su posición actual, calculando la mejor
ruta a su destino usando los mapas de carreteras disponibles.
SmartST le dirigirá entonces con la voz y órdenes visuales a su destino usando los datos GPS para rastrear
su posición.
Aviso De seguridad
En un vehículo, es su responsabilidad exclusiva colocar, asegurar, y usar su PDA de manera que no cause
accidentes, daño a personas o daño a propiedades.
El usuario de este producto es el único responsable de asegurarse que su PDA se utiliza en estos términos.
Es su responsabilidad exclusiva seguir las instrucciones de seguridad en cualquier momento:
•
•
•
No utilizar SmartST mientras se conduce.
No montar su receptor GPS o PDA en un lugar que interfiera con el Airbag u otros dispositivos de
seguridad
No usar o manejar su receptor GPS o PDA cuando está muy caliente, deje enfriarse apartándolo de la luz
solar directa.
NAVMAN declina toda responsabilidad derivada del empleo erróneo de este producto de manera
que puede causar accidentes, daño o violación de la ley.
Smart. V 3.0 | Manual de usuario para Pocket PC
3
2. Instalación de SmartST
Comience instalando el Escritorio SmartST en su ordenador. Después instale y registre SmartST sobre
su PDA y active y descargue los mapas que desee del Escritorio SmartST.
Necesitará una conexión a Internet para completar la activación.
*Nota a los usuarios de WINDOWS XP.
Asegúrese de que tiene instalado el Service Pack 1 o superior antes de instalar el Escritorio SmartST.
Paso 1. Instale Escritorio SmartST en su Ordenador
1. Cierre todos los programas abiertos en su ordenador.
2. Inserte el CD de SmartST en el lector de CD-ROM de su ordenador. El instalador automático de
SmartST comenzará el proceso de instalación.
• Si su ordenador no inicia automáticamente el CD, comience la instalación a mano: Inicio> Ejecutar. Y
escriba D:\setupSSP_PPC.exe (donde la D: es la letra asignada a su CD-ROM) y pulse OK.
3. Siga las pantallas que aparecerán para instalar el Escritorio SmartST
•
•
•
Seleccione el idioma que prefiera para el Escritorio SmartST cuando se le pregunte.
Lea y acepte el Acuerdo de Licencia cuando se lo indiquen.
El Escritorio SmartST se abrirá; ahora está usted listo para instalar y activar Smart sobre su PDA.
Paso 2. Instale y Active Smart sobre su PDA
1. Cierre todos los programas abiertos sobre su PDA.
2. Conecte su PDA a su ordenador mediante el cable o la base y su Microsoft ® ActiveSync ® 3.5 o
superior.
3. Abra el Escritorio SmartST en su PC si no está ya abierto: Inicio> Programas> Navman> Escritorio
SmartST.
4. Siga los pasos para instalar SmartST sobre su PDA. SmartST debe ser instalado sobre su PDA, no en
una tarjeta de memoria.
5. Siga los pasos para registrar el producto en línea y activar SmartST sobre su PDA.
•
•
•
•
•
Repase y acepte las condiciones de la Licencia de Uso cuando se le requiera.
Complete sus datos de contacto para que NAVMAN pueda avisarle cuando estén disponibles las nuevas
actualizaciones.
Escriba su código de producto.
Su ordenador se conectara a Internet y activará su programa SmartST.
Usted está listo para instalar un mapa a su PDA.
Smart. V 3.0 | Manual de usuario para Pocket PC
4
3. Escritorio SmartST
El Escritorio SmartST se usa para cargar mapas en su PDA, obtener actualizaciones de software, gestionar
los Puntos De Interés (POI) e instalar las bases de datos de mapas.
Accediendo al Escritorio SmartST
Una vez que el Escritorio SmartST ha sido instalado, usted puede tener acceso a él desde el menú de
Principal: Inicio> Programas> Navman> Escritorio SmartST.
Actualizando SmartST
Se recomienda que visite periódicamente el sitio web de NAVMAN para actualizaciones de software de su
versión de SmartST.
1. Abra el Escritorio SmartST: Inicio> Programas> Navman> Escritorio SmartST.
2. En el menú de Configuración, seleccione Actualización de software y después Comprobar
las actualizaciones disponibles.
3. Su ordenador accederá a Internet y mostrará el sitio web NAVMAN.
4. Descargue la actualización para su región a su ordenador (si está disponible).
5. En el menú de Configuración, seleccione Actualizar software >Actualizar el software de su
Pocket PC.
6. Siga las instrucciones que aparecen en pantalla para realizar la actualización.
Smart. V 3.0 | Manual de usuario para Pocket PC
5
4. Instalación de Mapas desde el Escritorio SmartST
SmartST viene con una clave de producto para Mapas que le permitirá instalar un mapa.
Si usted requiere un mapa adicional, debe primero comprar una Clave de Producto para Mapa adicional en
su proveedor NAVMAN.
Use el Escritorio SmartST para activar su Clave de Producto para Mapa e instalar el mapa requerido.
Instalando y Activando Mapas sobre su PDA
1. Inserte una tarjeta de memoria en su PDA (o el lector de tarjetas de memoria si usted quiere
instalar más de un mapa).
2. Conecte su PDA a su ordenador mediante un cable de USB, base de sincronización, u otro
dispositivo que acompañe a su PDA.
•
Microsoft ActiveSync ® se sincronizará de forma automática con su PDA
3. Abra el Escritorio SmartST: Inicio> Programas> Navman> Escritorio SmartST.
4. Inserte un CD de Mapas de Smart en su CD-ROM. Se mostrarán los mapas disponibles.
Nota: SmartST soporta mapas de versiones 1.96 y posteriores.
5. Pulse sobre el mapa que usted quiere instalar en su PDA. Los mapas son de áreas
demográficas y no de áreas políticas como condados o estados (usted puede necesitar la
instalación de múltiples mapas para cubrir el área geográfica deseada).
•
Si usted ya ha activado una Clave de Producto para Mapas, o su PDA vino con una Clave de
Producto para Mapas pre-activada, el mapa cambiará el color para indicar ha sido seleccionado.
Pase al punto 8.
6. Siga los pasos para activar la Clave de Producto para Mapas.
•
•
•
Introduzca su Clave de Producto para Mapas.
Su ordenador accederá a Internet y activará su Clave de Producto para Mapas.
Podrá usted cambiar o modificar los datos de registro para recibir información sobre
actualizaciones desde NAVMAN
7. Pulse sobre el mapa para instalarlo en su PDA. El mapa cambiará el color para indicar ha
sido seleccionado. El mapa se muestra en la sección de mapas seleccionados.
• Si usted tiene otra Clave de Producto de Mapas para activar, Pase al punto 5.
8. Pulse sobre Añadir para instalar todos los mapas seleccionados en la sección de mapas
seleccionados a su PDA, tarjeta de memoria, o tarjeta de memoria colocada en un lector de
tarjetas.
Quitando Mapas de su PDA
1.
2.
3.
4.
Inserte la tarjeta de memoria en su PDA para quitar un mapa de su tarjeta de memoria.
Abra el Escritorio SmartST: Inicio> Programas> Navman> Escritorio SmartST.
Abra los Mapas en su PDA: Pocket PC> Mapas en la Pocket PC.
Pulse sobre los mapas que desea quitar y seleccione eliminar del Pocket PC en el menú
desplegable.
Smart. V 3.0 | Manual de usuario para Pocket PC
6
5. Comenzando con SmartST
Hasta ahora, usted ha instalado SmartST en su ordenador de bolsillo y ha colocado su Receptor GPS en su
vehículo; si usted quisiera, estaría listo para iniciar SmartST y asegurarse que su ordenador de bolsillo y el
receptor GPS se comunican satisfactoriamente.
1. Consulte su manual de Receptor GPS para establecer una línea de comunicaciones GPS
válida y activa entre su Ordenador personal de bolsillo y su receptor GPS.
2. Cierre todos los programas abiertos en su ordenador personal de bolsillo para proporcionar
recursos de memoria para SmartST
Nota: Al tocar en
o en
, en la esquina superior derecha de la pantalla para cerrar un programa,
por lo general no se cierra, sino que lo deja en segundo plano. Para cerrar todos los programas,
consulte su manual del ordenador personal de bolsillo.
3. Pulse en Inicio (a) para mostrar el menú de Inicio (ver la Figura 1).
4. Pulse en Programas (b) en el menú de Inicio.
5. Sobre la pantalla de Programas, Pulse sobre SmartST V3 (c) en el icono (ver la Figura 2).
Figura 1
Figura 2
6. Se mostrará la pantalla de Aviso Legal. Lea el aviso legal y pulse en “acepto” si usted entiende
y está de acuerdo con las condiciones de garantía.
7. Se mostrará el Tutorial de uso. Pulse en el botón
para moverse por las pantallas.
8. Al abrirse la pantalla de Mapa, aparecerá el mensaje “puerto de los GPS cerrado” o “Esperando
datos GPS” hasta tener posicionamiento GPS fijado. Usted está ahora listo para obtener un
posicionamiento GPS.
Smart. V 3.0 | Manual de usuario para Pocket PC
7
6. Uso de SmartST
Botón de cuatro direcciones
El aspecto del botón de 4 direcciones puede cambiar entre los distintos modelos de ordenador personal de
bolsillo. Podemos encontrar botón de navegación o joystick de navegación;
*Botones de configuración en la PDA Acer N30:
La PDA Acer N30 no tiene un botón de navegación. Para usar SmartST usted debe primero asignar el
Botón 1 a <desplazamiento a la derecha> y el Botón 4 a <desplazamiento a la izquierda>.
Consulte su manual de la Acer N30 para obtener información sobre cómo asignar botones.
Dirección
Función
Izquierda
Abre la pantalla del Menú Principal
Derecha
Recorre las opciones de las pantallas de la navegación una vez que la ruta ha sido
calculada:
•
•
•
•
pantalla de Mapa
pantalla de Mapa de 3D
Siguiente pantalla de Instrucción
Pantalla de Lista de Instrucciones.
Arriba
Desde la pantalla de Mapa, le permite usar el zoom para ver menos mapa, pero con
más detalle.
Desde la pantalla de Mapa en 3D, con el de botón de Información se cambia el
ángulo de la vista 3D, permitiendo aumentarlo
Abajo
Desde la pantalla de Mapa, le permite reducir el zoom para ver mayor extensión del
mapa, pero con menos detalle.
Desde la pantalla de Mapa en 3D, con el de botón de Información se cambia el
ángulo de inclinación de la vista 3D, permitiendo disminuirlo
Pantalla Táctil
Use el puntero con la pantalla táctil de ordenador personal de bolsillo para navegar, usar las opciones de
menú principales, buscar sus destinos y configurar su estado de GPS. Consulte su manual de ordenador
personal de bolsillo acerca de la utilización de puntero con la pantalla táctil.
Pulse y mantenga la pulsación sobre la pantalla de Mapa para activar el menú de Mapa.
Lea la página 23 para obtener más información sobre los menús emergentes.
Smart. V 3.0 | Manual de usuario para Pocket PC
8
7. Pantalla de Menú Principal
La pantalla de Menú Principal le da el acceso a todas las funciones de SmartST, incluyendo la navegación a
un destino.
1. En la pantalla de Mapa, pulse el botón direccional hacia la izquierda
para abrir la pantalla del
menú principal.
2. Pulse en
para mostrar más opciones del Menú Principal.
Smart. V 3.0 | Manual de usuario para Pocket PC
9
8. Estado de GPS
Las señales son transmitidas por los satélites del Sistema de Posicionamiento Global (GPS) en órbita a
la Tierra. Esta pantalla muestra una representación visual de la información que está siendo recibida por su
receptor GPS.
Se muestran la latitud y la longitud, así como una brújula que señala al Norte, el rumbo en grados y la
velocidad del vehículo. Los satélites se muestran como segmentos.
En el Menú Principal, Pulse
en Estado de GPS para que aparezca la pantalla de Estado GPS:
· segmento amarillo - el satélite está siendo rastreado, pero no está en uso
· segmento rojo - el satélite es usado para determinar una posición en 2D.
· segmento verde - el satélite es usado para determinar una posición 3D.
El círculo bajo los segmentos de satélites es verde cuando hay posicionamiento válido (2D o 3D), y rojo
cuando no hay ningún posicionamiento GPS.
Mientras un posicionamiento 2D es suficiente, uno 3D es más exacto.
Consiguiendo un posicionamiento 3D
1. En la pantalla de Mapa, pulse el botón direccional central hacia la izquierda para abrir la pantalla de
Menú Principal.
2. Pulse en Estado de GPS para abrir la pantalla de Estado de GPS.
3. Pulse en el cuadro desplegable y seleccione el puerto COM de la lista que aparece (consulte su manual
de GPS para conocer el puerto de COM correcto)
4. Pulse en el segundo cuadro desplegable y seleccione la velocidad de transmisión de datos en
baudios para su receptor GPS en la lista emergente (consulte su manual de receptor GPS para conocer
la velocidad de transmisión en baudios correcta).
Smart. V 3.0 | Manual de usuario para Pocket PC
10
5. Pulse en la casilla cuadrada rotulada GPS para abrir el puerto COM. Su ordenador personal de bolsillo
obtendrá un posicionamiento 3D (será necesaria una vista clara del cielo para ello).
6. Pulse sobre OK para volver a la pantalla del Mapa.
Mensajes del estado del GPS
Los mensajes del Estado del GPS se muestran en las pantallas de Mapa, Mapa 3D, Siguiente Instrucción y
Estado del GPS. Estos mensajes proporcionan una visión del estado de la conexión del GPS.
La siguiente tabla explica el significado de esos mensajes e incluye algunas sugerencias.
MENSAJE DE ESTADO
SITUACIÓN
ACCIÓN SUGERIDA
PUERTO GPS CERRADO
El puerto COM del GPS no está abierto.
En la pantalla de estado del GPS marque la
casilla GPS para abrir el desplegable del
puerto seleccionado
FALTAN DATOS GPS
EN ESPERA DEL GPS
El puerto COM del GPS esta abierto pero el Asegúrese de que el receptor de GPS esta
GPS no recibe.
encendido o conectado.
El puerto COM del GPS esta abierto, el
receptor GPS esta recibiendo, pero todavía
no tiene una posición establecida.
Asegúrese que el Receptor de GPS mira al
cielo.
Compruebe que su vehículo no tiene cristal
atérmico. (En este caso necesitará adquirir
una antena externa).
POSICIÓN DE GPS PERDIDA
La conexión GPS se ha perdido
Asegúrese de que nada impide la visión del
cielo del receptor de GPS.
SIN MENSAJE
Su GPS tiene una conexión valida, y esta
recibiendo sin problemas.
No requiere ningún tipo de acción. Podrá
navegar sin problemas a su destino.
Smart. V 3.0 | Manual de usuario para Pocket PC
11
9. Fijar un destino
Antes de viajar, debe especificar un destino en el SmartST para planificar su ruta.
Nota: Dependiendo del país de destino, uno o más campos pueden no estar disponibles.
Ir a una dirección de una calle
1. 1.En el Menú Principal, pinche en Destino, después en Dirección (se mostrará la pantalla de dirección
de destino).
2. Seleccione el País en la casilla País
3. Tipo y selección de dirección de destino:
• Para seleccionar un código postal, escriba los cinco caracteres del mismo en la casilla de
"código postal" o seleccione un código postal de la lista que se le muestra. Nota: Al navegar en el
Reino Unido, Escriba el código postal con los espacios, pero sin las dos letras.
• Para seleccionar una Zona, escriba un nombre de la localización geográfica como una ciudad,
un estado o un condado en la casilla de Zona o seleccione la zona de la lista que se muestra.
• Para seleccionar una calle, escriba el nombre de la calle en la casilla correspondiente, o
seleccione la calle de la lista que se muestra.
• Para seleccionar un número de la calle, no escriba el número de la calle en la casilla;
selecciónelo en la lista de números que muestra de la calle.
4. Complete con uno de estos iconos:
• Para calcular y mostrar la ruta a la dirección, haga click en
y la pantalla del mapa 3D se
abrirá.
• Para ver el lugar de destino sin calcular la ruta, haga click en y la pantalla del mapa se
abrirá.
• Para añadir la dirección a Favoritos haga clic en
Smart. V 3.0 | Manual de usuario para Pocket PC
12
Ir a una intersección de dos calles
1. En el Menú Principal, pinche en Destino” y después en Intersección para abrir la ventana de
Intersección de Destino.
2. 2.Seleccione un país en la casilla de País
3. Escriba la dirección de destino:
• Para seleccionar una Zona, escriba el nombre de la localización geográfica como una ciudad, un
estado o un condado en la casilla de Zona.
• Seleccione la zona de la lista que se muestra.
• Escriba el nombre de la intersección de la primera calle en la primera casilla “calle 1” y
selecciónela de la lista emergente.
• Escriba el nombre de la segunda calle de intersección con la primera en la casilla “calle 2” y
selecciónela de la lista emergente.
4. Complete con uno de estos iconos:
• Para calcular y mostrar la ruta a la dirección, haga clic en y la pantalla del mapa 3D se abrirá.
• Para ver el lugar de dirección sin calcular la ruta, haga clic en y la pantalla del mapa se
abrirá.
• Para añadir la dirección a favoritos haga clic en:
Ir a un Punto de Interés (POI)
Un POI es un lugar de interés, con carácter histórico o público. Los POIs se almacenan
por categorías, tales como parques, museos...
Los POIs se representan mediante iconos situados en el mapa.
Nota: También puede navegar a un POI mediante el menú emergente del Mapa. (Véase la página 23)
1. En el Menú Principal, pinche en Destino y después en Punto de Interés para abrir la ventana de
Puntos de interés
2. Seleccione un país en la casilla de País
3. Seleccione una categoría de POI en la casilla de selección de la categoría:
• Seleccione un tipo de POI en la casilla Categoría
• Escriba el nombre de la localización geográfica tal como una ciudad, un estado o un
condado en la casilla de zona.
• Seleccione la zona de la lista que se muestra.
4. Haga clic en
para ver la pantalla de Resultados de Puntos de Interés, que muestra los resultados
de la búsqueda que ha realizado.
5. Seleccione un POI de la lista de resultados de la búsqueda. Solamente se mostraran los primeros
40 resultados. Si la lista es larga, comience a escribir el nombre del POI en la casilla. La lista de POIs se
reducirá para emparejar su búsqueda, con lo escrito en el recuadro.
6. Complete con uno de estos iconos:
• Para calcular y mostrar la ruta a la dirección, haga clic en y la pantalla del mapa 3D se abrirá.
• Para ver el lugar de dirección sin calcular la ruta, haga click n y la pantalla del mapa se abrirá.
• Para añadir la dirección a favoritos haga clic en
Smart. V 3.0 | Manual de usuario para Pocket PC
13
Destino mediante los contactos del PC de bolsillo
Las direcciones almacenadas en su base de datos de contactos del PC del bolsillo
se pueden utilizar para fijar un destino.
Para ello se debe aplicar la dirección de contacto a los mapas instalados
1. Desde en Menú Principal, puntee en Destino y luego en Contacto. Se abrirá la ventana de Encontrar
contacto.
2. Escriba el nombre de la persona de contacto en la casilla Nombre. Seleccione el nombre en la lista
que se muestra.
3. Haga click para marcar alguna de las opciones de "Negocio”, “Hogar” o “Otro" para mostrar los detalles
concretos de la dirección de su contacto.
4. Haga click en
para abrir la pantalla de Dirección de Destino.
5. Confirme que los datos mostrados son correctos. Si los detalles de la dirección del contacto son
incorrectos se mostrarán en rojo. Escriba y seleccione los detalles correctos y haga clic en Actualizar.
Los datos de la base de datos de contactos del PC del bolsillo se actualizarán.
6. Complete con uno de estos iconos:
• Para calcular y mostrar la ruta a la dirección, haga clic en y la pantalla del mapa 3D se
abrirá.
• Para ver el lugar de dirección sin calcular la ruta, haga clic en y la pantalla del mapa se
abrirá.
Navegar a un destino reciente
Las últimas 20 rutas realizadas se almacenan como Destinos Recientes.
1. En el Menú Principal, pinche en Destino y después en Recientes para abrir la ventana de Destinos
Recientes.
2. Seleccione el destino de la lista.
3. Complete con uno de estos iconos:
• Para calcular y mostrar la ruta a la dirección, haga clic en y la pantalla del mapa 3D se
abrirá.
• Para ver el lugar de dirección sin calcular la ruta, haga clic en
y la pantalla del mapa se
abrirá.
Múltiples puntos de destino con el Planificador de Viaje
Usted puede utilizar el Planificador de Viaje para fijar múltiples puntos de destino para su viaje.
SmartST calculará una ruta por cada uno de estos puntos en el orden especificado.
Los puntos de destino se pueden agregar mediante la pantalla del planificador de viaje
o seleccionando Agregar al Viaje del menú emergente del mapa.
Smart. V 3.0 | Manual de usuario para Pocket PC
14
Crear un viaje
1. Seleccione Menú Principal, haga clic en el Planificador del Viaje. Se mostrará la pantalla del Planificador
del Viaje.
2. Presione en
para añadir un punto de destino, se mostrará la pantalla de Destino.
3. Haga click en Dirección. La pantalla de la Dirección de Destino se abrirá.
Nota: también puede agregar puntos de destino usando intersecciones, puntos del interés, favoritos, su base
de datos de los contactos del PC del bolsillo y destinos recientes.
4. Seleccione un país en la casilla de País
5. Tipo y selección de dirección de destino:
• Para seleccionar un código postal, escriba los cinco caracteres del código postal en la
correspondiente. Seleccione el código el código postal de la lista que se le muestra.
•
•
•
•
Nota: Al navegar en el Reino Unido, Escriba el código postal con los espacios, pero sin las dos letras.
Para seleccionar una Zona, escriba el nombre de la localización geográfica como una ciudad, un
estado o un región en la casilla de Zona. Seleccione la zona de la lista que se muestra.
Para seleccionar una calle, escriba el nombre de la calle en la casilla de calle. Seleccione la calle
de la lista que se muestra.
Para seleccionar un número de la calle, no escriba el número de la calle en la casilla,
selecciónelo en la lista de números que muestra de la calle. Haga clic en
para agregar el
punto de dirección.
Para agregar otro punto de destino, vaya al paso 4.
6. Haga click en
para volver a la pantalla de Destino.
7. Haga click en
para volver a la pantalla de Planificación del Viaje.
8. Para administrar el viaje, haga click en un punto del mapa. Se mostrara en el menú emergente del
planificador del viaje.
• Para ir al punto siguiente, seleccione Punto siguiente.
• Para ir al punto anterior, seleccione Punto anterior.
• Para borrar un punto, seleccione Borrar.
• Para borrar todos los puntos, seleccione Borrar todo.
• Para saltarse todos los puntos, seleccione Saltar todo
9. Para salvar un viaje en su PDA o en una Tarjeta de Memoria:
• Haga clic en . La pantalla de salvar viaje se abrirá.
• Escriba el nombre del viaje en la casilla Nombre.
• Seleccione la carpeta en la casilla de Carpeta para salvar el viaje.
• Seleccione una posición de memoria en la casilla de Localización la localización en la cual
guardar el viaje.
• Haga click en OK.
• La pantalla del Planificador del Viaje se abrirá de nuevo.
• Haga click en . Se abrirá la pantalla del mapa 3D.
• SmartST calculará y mostrara la ruta de viaje.
Cargar un viaje
1.
2.
3.
4.
En el Menú Principal, pinche en Plano de Viaje para abrir la ventana de “Plano de viaje.
Haga click en
para abrir la ventana de Cargar Viaje
Seleccione la carpeta que contiene el viaje que se desea cargar
Haga click en el viaje que desea cargar de la lista de los archivos del viaje (.trp). La pantalla del
Planificador del Viaje se abrirá de nuevo.
Si usted tiene abierto anteriormente un viaje en la pantalla del Planificador del Viaje, haga click en
Se abrirá la pantalla del Mapa 3D. SmartST calculará y mostrara la ruta de viaje.
Smart. V 3.0 | Manual de usuario para Pocket PC
15
Uso del mapa o la pantalla del mapa 3D para planear una ruta
Usted puede planear una ruta directamente de la pantalla del mapa o del mapa 3D usando el menú
emergente del mapa.
1. En el Menú Principal, pinche en Mapa
2. Arrastre el mapa pinchando encima con el lápiz en una dirección y después levantándolo del mapa.
Repítalo hasta que su destino sea visible. Enfoque el mapa según lo requerido para localizar su destino
usando para enfocar mas y
para enfocar menos.
3. Haga click en la carretera, calle o el icono de POI que representan su destino.
4. Seleccione Navegar a… en el menú emergente del mapa. SmartST calculara la ruta a su destino.
10. Marcar un Área a evitar
SmartST permite calcular una ruta para evitar un área especifica en el mapa.
Se pueden agregar hasta diez áreas a evitar por ruta. Las áreas a evitar se muestran como áreas
sombreadas.
Añadir un área a evitar
1. Abra el Menú Principal y haga click en el mapa.
2. haga click y seleccione el área que usted desea evitar.
3. Seleccione Area a evitar en el menú emergente del mapa. Se mostrará el área a evitar que ha
seleccionado.
4. Fije el área a evitar y compruebe que el tamaño y la posición son correctos. Para marcar el área a evitar,
pinche y arrastre el área a la zona que usted desea evitar. Para aumentar o reducir el área a evitar,
pinche y arrastre el recuadro de selección al tamaño requerido.
5. Haga en Área a evitar para confirmar la acción.
Smart. V 3.0 | Manual de usuario para Pocket PC
16
Borrar un área a evitar
1. Abra el Menú Principal y haga click en el mapa.
2. Pinche sobre el área a evitar que desea suprimir
3. Seleccione “Borrar Área a evitar” en el menú emergente del mapa. Se borrará el Área a evitar.
Borrar todas las áreas a evitar.
1. Abra el Menú Principal y haga click en el mapa.
2. Pinche sobre el Área a evitar que desea suprimir
3. Seleccione Borrar Áreas a evitar en el menú emergente del mapa. Se borraran todas las áreas a
evitar creadas.
11. Ver su Ruta
Cuando se ha calculado la ruta, hay numerosas maneras de verla. Puede recorrer las pantallas presionando
el botón de 4 direcciones hacia la derecha
Pantalla del Mapa
La pantalla del mapa está siempre orientada al norte, y muestra su posición actual y nombres
circundantes de las calles. Si se ha calculado la ruta, se destaca la ruta y todas las indicaciones.
para recorrer las pantallas de navegación hasta la pantalla del
Para ver la pantalla del mapa pulse en
mapa que se muestra, o pincha en Mapa en el Menú Principal.
Enfoque el mapa según lo requerido para localizar su destino usando el botón flecha arriba para enfocar
más y el botón flecha abajo para enfocar menos. Navegue alrededor del mapa arrastrando el lápiz por la
pantalla.
Pinche sobre el mapa para tener acceso al menú emergente del mapa
Smart. V 3.0 | Manual de usuario para Pocket PC
17
Pantalla del Mapa 3D
La pantalla del mapa en 3D se muestra cuando se calcula una ruta, orientado en la dirección que se viaja y
con un horizonte ajustable según sus necesidades.
1. Para visualizar el mapa 3D en la pantalla, pulse en
para recorrer las distintas pantallas hasta la
pantalla del mapa que se muestra, o pincha en Mapa en "Menú Principal".
2. Enfoque el mapa según lo requerido para localizar su destino usando
para enfocar mas y
para
enfocar menos.
3. Cambie el ángulo de visión con
y con
para aumentar o reducir dicho ángulo cuando el botón de
Información esta establecido en Ángulo.
4. Pinche sobre el mapa para tener acceso al menú emergente del mapa.
Smart. V 3.0 | Manual de usuario para Pocket PC
18
Pantalla de Siguiente Instrucción
La información que muestra la pantalla de Siguiente Instrucción le muestra la siguiente instrucción del
recorrido, la dirección de la ruta y la distancia de la ruta.
Para visualizar la pantalla de Siguiente Instrucción, pulse en
para recorrer las distintas pantallas de
navegación hasta la pantalla de siguiente instrucción que se muestra, o pincha en Siguiente Instrucción”
en el Menú Principal.
Pantalla de Lista de Instrucciones
La pantalla de la Lista de Instrucciones muestra una lista de las instrucciones restantes hasta el destino,
del nombre de la calle y de la distancia a la siguiente instrucción. La distancia se mostrará en la columna
derecha.
Para visualizar la pantalla de Lista de Instrucciones, pulse en
para recorrer las distintas pantallas
hasta ver la pantalla de Lista de Instrucciones
Cambie la vista con
y con
para recorrer las instrucciones de la lista:
Smart. V 3.0 | Manual de usuario para Pocket PC
19
Pantalla de Lista de Giros
La pantalla Lista de Giros muestra una vista del mapa con el siguiente giro en la mitad superior de la
pantalla, y una lista del total de giros que faltan hasta su destino en la mitad inferior.
La distancia mostrada en la columna derecha de la mitad inferior se mide entre cada giro y el punto de
destino. El giro más próximo se muestra destacado.
•
•
•
Para ver la Lista de Giros, seleccione Ver Lista de Giros en el menú principal
Haga scroll en la lista de instrucciones usando los botones para recorrer la lista
Seleccione una instrucción para ver el mapa del giro de dicha instrucción en la parte
superior de la pantalla
Viendo el Resumen de Ruta
Puede visualizar un resumen de la ruta calculada en la pantalla Mapa o Mapa3D
Este Resumen se muestra durante 5 segundos.
El Resumen de Ruta incluye:
•
•
•
•
•
•
Dirección de Salida
Dirección de Destino
Distancia de Ruta
Tiempo el llegar a Destino
Distancia a Destino
Porcentaje de ruta completado
Para mostrar el Resumen de Ruta:
1. Seleccione la pantalla Mapa o Mapa 3D
2. Seleccione Resumen de Ruta en el menú emergente Mapa. El resumen se muestra durante
5 segundos.
También puede ver el Resumen haciendo click en la esquina inferior derecha de la pantalla cuando se
encuentre en las pantallas Mapa 3D o Siguiente Instrucción.
Smart. V 3.0 | Manual de usuario para Pocket PC
20
Viendo el Resumen de Destino
Puede visualizar un resumen del lugar de destino en las pantallas Mapa o Mapa3D.
El Resumen de Destino incluye:
•
•
•
Nombre de la calle, Puntos de Interés, Favoritos o Navegación Rápida.
Descripción del Lugar
Latitud y Longitud del Lugar de Destino
Para mostrar el Resumen de Destino:
1. Seleccione la pantalla Mapa o Mapa 3D
2. Seleccione Resumen de Destino en el menú emergente Mapa. Se mostrará un resumen
del lugar de Destino.
Re-cálculo automático de ruta Vuelta a la Ruta
Su ruta es re-calculada si usted se equivoca en algún giro. El símbolo de Re-cálculo se mostrará en las
pantallas Mapa 3D y Siguiente Instrucción mientras la nueva ruta es re-calculada.
El re-cálculo automático se establece en la pantalla Configuración de Ruta
12. Menús emergente de pantalla Mapa
El menú emergente Mapa se muestra tocando en cualquier lugar de la pantalla mientras se encuentra en
las pantallas Mapa o Mapa 3D
Smart. V 3.0 | Manual de usuario para Pocket PC
21
OPCION DE MENU
DESCRIPCION
Localización
Nombre de la vía, Puntos de Interés, Favoritos o Accesos Directos. Seleccione para mostrar el
resumen de Localización.
Establecer como origen
Establece el punto seleccionado como Punto de Origen
Navegar a…
Establece el punto seleccionado como Punto de Destino
Accesos Directos
Muestra una lista de destinos de Accesos directos
Re-cálculo
Calcula una ruta alternativa durante su viaje, evitando los próximos 1, 2, 5 o 10 km. (o millas)
Agregar a Viaje
Agrega el lugar seleccionado a su viaje como Punto de Destino
Agregar a Favoritos
Agrega el lugar seleccionado a Favoritos
Agregar Area a Evitar
Agrega un Area a Evitar
Borrar Area a Evitar
Borra el Area a Evitar seleccionada
Limpiar Areas a Evitar
Borra todas las Areas a Evitar
Resumen de Ruta
Muestra el Resumen de Ruta
Simulador de Ruta
Arranca el Simulador de Ruta, que le muestra una simulación de su ruta desde su posición
actual o su punto de salida hasta el punto de destino
POI más cercano
Muestra la pantalla Puntos de Interés. Seleccione un Punto de Interés para navegar hasta el
mismo.
Salir de la Aplicación
Salir de SmartST
Smart. V 3.0 | Manual de usuario para Pocket PC
22
13. Simulador de Ruta
El Simulador de Ruta le permite:
•
•
Pre-visualizar una ruta o
Planear y visualizar una ruta sin conexión GPS (por ejemplo cuando se encuentra dentro de un
edificio)
Paso 1. Seleccionar Punto de Origen
Si tiene un GPS fijado, no necesita especificar un Punto de Origen a menos que la Simulación de Ruta se
inicie en un lugar cualquiera.
1. Encuentra un Punto de Origen recorriendo el mapa con el puntero
2. Seleccione el icono de la vía o Punto de Interés que represente su situación.
3. Seleccione Establecer como Origen en el menú emergente Mapa
Paso 2. Seleccionar Punto de Destino
1. Encuentra un Punto de Destino recorriendo el mapa con el puntero
2. Seleccione el icono de la vía o Punto de Interés que represente su destino.
3. Seleccione Establecer como Destino en el menú emergente Mapa
Paso 3. Activar el Simulador de Ruta
1. Seleccione Mapa desde el Menú Principal
2. Toque sobre el mapa en pantalla.
3. Seleccione Simulador de Ruta desde el menú emergente
Para Desactivar el Simulador de Ruta
1. Toque sobre el mapa en pantalla
2. Desactive la opción Simulador de Ruta del menú emergente
14. Medidor de Ruta
La pantalla del Medidor de Ruta - Ruta Actual se utiliza para visualizar datos tales como la distancia
recorrida, la velocidad media, velocidad máxima y tiempo de paradas para su viaje actual.
•
Desde el Menú Principal, toque en y seleccione Medidor de Ruta. Se mostrará la
pantalla Medidor de Ruta – Ruta Actual
Smart. V 3.0 | Manual de usuario para Pocket PC
23
La pantalla Calculador de Ruta – Totales se utiliza para visualizar la distancia recorrida, la velocidad
media, velocidad máxima, tiempo empleado y tiempo de paradas para todos sus viajes hasta la fecha, o
desde que el Medidor de ruta fue reseteado por última vez.
•
Desde la pantalla Totales del Medidor de Ruta, toque en Se abrirá la ventana de
Medidor de Ruta – Totales. Toque de nuevo en la pantalla para volver a Medidor
de Ruta - Ruta actual
15. Favoritos y Accesos Directos
Favoritos se utiliza para acceder a destinos usados con frecuencia sin necesidad de introducir de nuevo la
información. Se accede mediante la pantalla Lista de Favoritos.
Puede almacenar sus 3 Favoritos de acceso más frecuente Accesos Directos. Usar Accesos Directos es el
modo más fácil y rápido para establecer su destino. Se accede desde la pantalla Accesos Directos o desde el
menú emergente Mapa o Mapa 3D.
Guardar un Favorito
1. Desde el Menú Principal, puntee en Destino y luego en Dirección
2. Seleccione un país desde el desplegable País
3. Introduzca la Dirección de Destino:
•
•
•
4. Puntee
Para seleccionar un área, escriba el nombre de la localización (una ciudad, villa,
estado o país) en la caja de Área. Seleccione un área de la lista que se muestra.
Para seleccionar una carretera, escriba el nombre de la misma en la caja Carretera
Para seleccionar un número de calle, escriba el número de calle de destino en la
caja Número de Calle
El Favorito es guardado con el nombre de la calle.
Smart. V 3.0 | Manual de usuario para Pocket PC
24
Convertir un Favorito en Acceso Directo
1.
2.
3.
4.
5.
En el Menú Principal, puntee Destino, y a continuación Favoritos
Seleccione el Favorito que desea convertir en Acceso Directo.
Puntee en . Se muestra entonces la pantalla Editar Favoritos
En la ventana Guardar Como, seleccione un Acceso Directo para salvar en él el Favorito.
para Guardar el Acceso Directo. Se muestra entonces la pantalla de Lista de Favoritos.
Puntee en
Editar un Favorito o Acceso Directo
1. Desde el Menú Principal, puntee en Destino, y a continuación en Favoritos
2. Seleccione el Favorito que desea editar
3. Puntee en . Se muestra la pantalla de Edición de Favoritos
4. En la caja de Nombre, escriba un nombre para la Acceso Directo.
5. Para cambiar el icono que aparece en Mapa y Mapa 3D:
•
•
6. Puntee
Puntee en el icono Cambiar Icono. Aparece la pantalla Cambiar Icono de
Favoritos.
Seleccione el icono que desea que aparezca para el Favorito.
para salvar el Acceso Directo. Se muestra la Lista de Favoritos.
Usando Accesos directos
1. Desde el menú principal, puntee Accesos Directos
2. Elija un Acceso Directo guardado previamente. Se mostrará la pantalla Mapa 3D. SmartST
calculará y mostrará la ruta hasta el destino del Acceso Directo.
Smart. V 3.0 | Manual de usuario para Pocket PC
25
Usando Favoritos
1. Desde el Menú Principal, puntee Destino, y luego Favoritos
2. Seleccione un Favorito de la lista
3. Seleccione una de las siguientes opciones:
•
•
•
•
•
Muestra la pantalla de Configuración de Rutas
Abre la pantalla de Editar Lista de Favoritos
Borra el Favorito
Muestra el Favorito en la pantalla de Mapa
Calcula la ruta al Favorito y lo muestra en la pantalla Mapa 3D
Smart. V 3.0 | Manual de usuario para Pocket PC
26
16. Configuración
Puede modificar las siguientes opciones en sus Preferencias:
Opciones de Visualización
1. Desde el menú principal, puntee en
, Configuración y luego en la pestaña de Visualización
2. Modifique las opciones según sus preferencias:
•
•
•
•
•
•
•
•
•
Para mejorar el contraste de la pantalla en condiciones de luz u oscuridad, seleccione
Día o Noche en la sección Colores de Mapa
Para cambiar la gama de colores en la pantalla de Mapa, seleccione su gama preferida
en el desplegable Gama de Color de Mapa en la sección Colores de Mapa
Para ver un mapa topográfico en la pantalla de Mapa, active la casilla Mapa
Topográfico en la sección Detalle del Mapa.
Para mostrar el icono de Sin Entrada para carreteras cortadas en la pantalla Mapa,
marque la casilla Mostrar Iconos en Carreteras Cortadas en la sección Detalle del
Mapa
Para mostrar el mapa con líneas de rejilla, active la casilla Mostrar Rejilla en la sección
Opciones de Navegación
Para activar el Auto Zoom mientras navega a su destino, marque la casilla Activar
Zoom en Opciones de Navegación. Si está seleccionada, en las pantallas Mapa y
Mapa 3D se activará el zoom automáticamente dependiendo de su velocidad para
ofrecerle una vista óptima de su ruta.
Para activar la repetición del Simulador de Ruta, marque la casilla Repetir Simulador
de Ruta en la sección Opciones de Navegación
Para mostrar los iconos de Favoritos en la pantalla de Mapa, marque la casilla Mostrar
Favoritos en Opciones de Navegación
Para Ver el Tutorial al arrancar Smart ST, marque la casilla Mostrar al Inicio en la
sección de Tutorial.
3. Puntee OK para aceptar los cambios y abrir la ventana Mapa
Smart. V 3.0 | Manual de usuario para Pocket PC
27
Opciones de Guiado
Desde el menú principal, puntee en
de Configuración de Guiado.
, Configuración, y luego en la pestaña Guiado. Se abrirá la ventana
Modifique las preferencias como sigue:
Para activar el guiado por voz durante la navegación, marque la casilla Guiado por Voz en la sección
Instrucciones de Guiado.
Para cambiar el tipo de voz usado durante la navegación, seleccione la voz que prefiera desde el desplegable
Modo de Voz de la sección Instrucciones de Voz
Para cambiar las unidades usadas para medir distancias en SmartST, seleccione Km. o millas según sus
preferencias en la sección Unidades.
Puntee en [X] para aceptar los cambios y volver a la pantalla de Mapa
Grabación de Rutas
Las rutas pueden ser guardadas en su PDA o Tarjeta de Memoria para posteriores consultas
Para salvar una ruta:
Desde en Menú Principal, puntee en , Configuración y vaya a la pestaña de Guiado. Se abrirá la ventana
de Configuración de Guiado.
Puntee Inicio en la sección Grabación de Ruta para comenzar a registrar la ruta; la pantalla Guardar
Ruta se abrirá.
1. Escriba un nombre para guardar la ruta
2. Seleccione, en el desplegable que aparece, una carpeta donde desea guardar la ruta
3. Seleccione una ubicación de memoria para guardar la carpeta seleccionada en la opción
Ubicación
4. Puntee en OK para abrir la pantalla de Mapa
5. Diríjase hasta su destino
6. En el menú principal, seleccione Configuración y vaya a la pestaña de Guiado. Se abrirá la
ventana de Configuración de Guiado
7. Puntee Fin en Grabación de ruta para finalizar la grabación de la misma.
8. Finalmente, click en OK en para abrir la pantalla de Mapa
Smart. V 3.0 | Manual de usuario para Pocket PC
28
Para visualizar una ruta guardada
1. En el Menú Principal, seleccione , Configuración y a continuación la pestaña Guiado. Se
mostrarán las Preferencias de Guiado
2. Puntee en Reproducir en la sección Grabación de ruta para empezar a reproducir la ruta
guardada.
3. Seleccione la carpeta que contiene la ruta que desea reproducir en el desplegable que aparece.
4. Elija la ruta que desee de su Lista de Rutas
5. Puntee en OK para volver a la ventana de Mapa. La ruta guardada se reproducirá.
6. Puntee en Fin para detener la reproducción de la ruta.
7. Puntee en OK para abrir de nuevo la ventana de Mapa.
Configuración de Rutas
Desde el menú principal, seleccione
de Configuración de Rutas
, Configuración y luego la pestaña de Rutas. Se abrirá la ventana
1. Modifique las Opciones como desee:
•
•
•
•
•
•
•
Mueva la barra deslizante hacia Más Corta si desea que Smart ST de prioridad a la
ruta más corta cuando realiza un cálculo de ruta. Mueva la barra hacia Más rápida si
desea dar prioridad a la ruta más rápida a la hora de calcular su ruta.
Mueva la barra deslizante hacia Mínimo si desea que SmartST utilice más autopistas
de peaje a la hora de calcular su ruta; por el contrario, mueva la barra hacia Máximo si
desea usar más autopistas gratuitas al calcular su ruta.
Para evitar que el cálculo de rutas incluya vías sin asfaltar, seleccione la casilla Evitar
Areas sin Asfaltar en las Opciones de Ruta
Para evitar que el cálculo de rutas incluya transbordadores, seleccione la casilla Evitar
Transbordadores en las Opciones de Ruta
Para evitar que el cálculo de rutas incluya autopistas de pago, seleccione la casilla Evitar
Autopistas de Pago en las Opciones de Ruta
Para evitar que se incluyan áreas urbanas en el cálculo de sus rutas, active la casilla
Evitar Areas Urbanas en las Opciones de Ruta
Para activar la opción de re-cálculo automático de ruta Vuelta a la Ruta, active la
casilla correspondiente en la sección Re-cálculo de ruta. El re-cálculo automático
actualizará la ruta calculada si usted hace un giro erróneo.
Smart. V 3.0 | Manual de usuario para Pocket PC
29
2. Pulse OK para aceptar los cambios y volver a la ventana de Mapa
Configuración de Puntos de Interés (POI)
Los Puntos de Interés de una región están agrupados por categorías. Está función le permite seleccionar
sólo las categorías que usted precise. Por ejemplo, puede estar solamente interesado en lugares de
entretenimiento y desactivar otras categorías tales como escuelas.
1. Desde en Menú Principal, puntee en , Configuración y a continuación en la pestaña de
Puntos de Interés. Se abrirá la ventana de Puntos de Interés
2. Para ver los Puntos de Interés, deberá haber activado la casilla Mostrar Iconos en el
Mapa en la ventana Opciones de Visualización
3. Active o desactive las casillas apropiadas en función de las categorías que desee visualizar.
4. Puntee en OK para aceptar los cambios y volver a la ventana de Mapa
Configuración de Selección de Mapas Activos
La configuración de Selección de Mapas Activos le permite especificar cuales de los mapas disponibles
van a ser utilizados. SmartST usa la memoria del programa para almacenar mapas de regiones, así que se
recomienda especificar solo el mapa o mapas que vaya a necesitar.
1. Desde el menú principal, puntee en , Configuración y luego en la pestaña Mapas. Se
mostrará la pantalla de Selección de Mapas Activos
Smart. V 3.0 | Manual de usuario para Pocket PC
30
2. Seleccione una ubicación de memoria desde el desplegable de ubicaciones, que muestra
una lista de mapas disponibles
3. Seleccione o anule las casillas adecuadas hasta que tenga los mapas que necesita.
4. Si usted tiene acceso a mas de una localización de memoria, vaya al paso 2 y seleccione
otra localización
5. Pulse OK para aceptar los cambios y abra la pantalla Mapa.
Propiedades
La pantalla Opciones de Lista le permite exportar sus Favoritos a un archivo con extensión .csv. Este tipo
de archivos puede ser accesible desde otros sistemas de bases de datos.
Para exportar sus Favoritos de SmartST a un archivo .csv, siga los siguientes pasos:
1. Desde el Menú Principal, pulsar
, SETUP, y luego la pestaña LISTS. La Preferencias de
Lista se abrirá.
2. Seleccione la opción Favoritos
3. Pulse Exportar para exportar sus favoritos a: Mi Dispositivo/Mis
Documentos/Navman/favourites.csv
4. Pulse OK para abrir la pantalla Mapa.
La pantalla Listas también le permite borrar todos los Favoritos, Accesos Directos o destinos recientes.
Para borrar sus Favoritos, Accesos Directos o destinos recientes, siga los siguientes pasos:
1. Desde el Menú Principal, pulse Configuración, y pulse la etiqueta Listas. La pantalla
Propiedades de Lista se abrirá.
2. Seleccione entre las opciones Favoritos, Accesos Directos o Recientes
3. Pulse Clear para borrar sus Favoritos, Accesos Directos o destinos recientes.
4. Pulse OK para abrir la pantalla de mapas.
Propiedades de sonido.
Desde el Menú Principal, pulse Configuración y luego la pestaña Sound. La pantalla de Opciones de
sonido se abrirá. Para cambiar las propiedades, proceda de la siguiente manera:
1. Mueva la barra de desplazamiento Volume hacia la derecha para aumentar el volumen;
mueva dicha barra hacia la izquierda para disminuir el volumen. Pulse TEST para probar el
volumen.
2. Para habilitar la alarma audible al sobrepasar una velocidad especificada, seleccione la
casilla Alerta de Velocidad. Seleccione o teclee la velocidad a la que sonará dicha alarma.
3. Para habilitar un sonido audible cuando se activa el Re-cálculo Automático de Ruta,
seleccionar la casilla Aviso de Re-cálculo.
4. 3.- Pulse OK para aceptar dichos cambios y abrir la pantalla de mapas.
Propiedades de puntos de interés activos (POI)
Los POI´s activos son aquellos POI ya introducidos que son anunciados cuando nos acercamos a ellos. Los
POIs son añadidos desde el Editor de POI del Escritorio del SmartST.
1. Desde el Menú Principal, pulsar Configuración, y pulse la pestaña POI Activo. La pantalla
de Propiedades de los POI activos se abrirá.
2. Seleccione el POI que será configurado en el desplegable
3. Marcar la casilla Activa para activar el POI.
4. Modificar las propiedades de un POI seleccionado de la siguiente manera:
Smart. V 3.0 | Manual de usuario para Pocket PC
31
•
•
•
•
•
Para habilitar una alerta visual cuando nos aproximemos a un POI, seleccionar la casilla
Alerta Visual en la sección Opciones de POI activos.
Para habilitar un aviso sonoro cuando nos aproximemos a un POI, seleccionar la casilla
Alerta Sonora en la sección Opciones de POI activos.
Para seleccionar la distancia desde donde se activarán, bien las alarmas sonoras o las
alarmas visuales, se variará desde la casilla Distancia en la sección Opciones POI
Activos.
Para seleccionar el tiempo durante el cual se activa la alarma sonora o la alarma visual,
se variará en la casilla Tiempo de la sección Opciones de POI activos.
5.- Pulsar OK para aceptar dichos cambios y abrir la pantalla de mapas.
Smart. V 3.0 | Manual de usuario para Pocket PC
32
17. Características avanzadas del Escritorio SmartST
Encontrar una ciudad o población.
Para buscar una ciudad o población para verificar el mapa de la región que será instalado, proceda de la
siguiente manera:
1. Desde el menú Mapa, pulse Buscar Ciudad. La pantalla Buscar Ciudad se abrirá.
2. Teclear el nombre de la ciudad o población en la casilla Buscar Ciudad. La lista de ciudades
disponibles se reducirá a la búsqueda introducida.
3. Haga doble click sobre el nombre de la Ciudad o Población. El mapa del escritorio girará,
centrándose en la ciudad o población seleccionada.
Texturas y Colores de los Mapas.
Para acceder a la sección de los Colores del Escritorio siga la siguiente ruta:
Escritorio>Propiedades>Colores.
Ajuste las propiedades para cambiar el aspecto del tipo de mapa.
Ajustes de Colores
Descripción
Controles de los colores de los mapas.
Imagen de:
.- Color del borde del mapa.
.- Color del mapa.
.- Ancho del borde del mapa.
Ajuste del ancho del borde del mapa.
Control de las imágenes de los mapas.
.- colores sólidos.
.- sin colores.
.- texturas de trama
Control de las incidencias geográficas en los mapas. Las incidencias geográficas sólo son visibles si el mapa no
tiene colores o texturas.
Smart. V 3.0 | Manual de usuario para Pocket PC
33
Editor Capas de los mapas
Para conservar el espacio de su PDA y la tarjeta de memoria, podemos cambiar las capas del mapa al
instalarlos.
Las capas que usted puede cambiar serian:
• Puntos de Interés (POI).
• Agua y zonas verdes.
• Contornos de tierra.
Para acceder a las sección de Capas de Mapas, siga la siguiente ruta:
Pestaña Escritorio>Propiedades>Capas.
Seleccionar o borre cada casilla para indicar las capas que serán instaladas en cada mapa.
Editor de los Puntos de Interés (POI).
Usted puede añadir puntos de interés (POI) usando el Editor de POI Los POI introducidos pueden ser
configurados para que sean anunciados al aproximarnos a ellos, dentro de la pantalla de Propiedades de los
POI activos.
Paso 1. Crear un archivo con los POI introducidos.
1. Crear un nuevo archivo de POI.
•
•
•
En el menú Mapa, pulse POI. La pantalla del Editor de POI se abrirá.
En el menú Archivo del editor de POI, pulsar Nuevo archivo de texto. La pantalla de nombre
de archivo de POI se abrirá.
Escriba un nombre de archivo en la casilla Nombre de Archivo y pulsar OK. El nombre del
archivo puede ser hasta de ocho caracteres sin espacios.
2. Agregar un POI a un archivo de POI
•
•
•
•
En el menú Editar, pulse Nuevo. La ventana Detalles del POI se abrirá
Escribir una descripción del POI en la casilla Descripción.
En la fila Longitud, en las etiquetas Grados, Minutos y Segundos, escribir o seleccionar los
grados, minutos y segundos de la longitud de POI .
En la pestaña Latitud, en las casillas Grados, Minutos y Segundos, escribir o seleccionar los
grados, minutos y segundos de la latitud de POI .
3. Repita el paso 2 hasta que todos los POI hayan sido añadidos al fichero de POI
4. En el menú Archivo, pulse Salvar, de esta forma el archivo creado se guardará.
Paso 2. Salvar un archivo POI en su PDA.
1. En el menú Mapa, pulsar Salvar en dispositivo. La ventana Opciones de POI se abrirá.
2. Modificar las Propiedades de los POI´s como sigue:
•
•
•
•
•
•
para activar un POI marque la casilla Activar Si usted no activa el POI, solo podrá configurar las
Propiedades de Importancia e Icono del Archivo.
Para habilitar una alerta visual cuando nos aproximemos a un POI, seleccione la casilla Alerta Visual.
Para habilitar una señal acústica cuando nos aproximemos a un POI, seleccione la casilla señal de
Alerta de Audio.
Para cambiar las unidades de medida de distancia usadas para este POI, seleccione la opción
Métrica o Imperial.
Para seleccionar la distancia a la que se activarán las alertas visuales y acústicas, la casilla Distancia.
Se moverá la barra de desplazamiento Importancia, para indicar la prioridad del POI cuando
coincidan dos POI diferentes en el mismo lugar.
Introduzca la dirección del icono usado para representar el POI, en la casilla Archivo de Icono, o
seleccionar el archivo del icono desde un dispositivo local o de red, pulsando el botón con los 3
puntos, localizando el archivo y pulsando Abrir. El archivo debe de ser un gráfico BMP con un mínimo
de 6x6 pixeles y un máximo de 32 x 32 pixeles.
Smart. V 3.0 | Manual de usuario para Pocket PC
34
3. Pulse OK y siga los pasos. El archivo POI es salvado en la PDA. Si usted desde cambiar el nombre del
fichero o editarlo, diríjase al la casilla Nombre del Archivo de la ventana Nombre del Archivo y pulse
OK. El nombre del fichero deberá tener un máximo de ocho caracteres y sin espacios.
Smart. V 3.0 | Manual de usuario para Pocket PC
35
18. Navegación Continental Continua
Usted puede navegar entre mapas instalados sin la necesidad de instalar todos los mapas de la ruta y sin
saltos. Esto es posible usando un Mapa Base. Un Mapa Base es un mapa de un área muy extensa, como
Europa del Oeste o los Estados Unidos, que contienen las principales carreteras que conectan ciudades y
poblaciones. Usted puede seleccionar una carretera o un POI en el Mapa Base como su punto de inicio o
punto de destino.
Los Mapas Base:
•
•
•
contienen carreteras y enlaces por ferry de gran importancia nacional e internacional.
usa menos memoria en comparación a la instalación de las mismas zonas pero con mapas
detallados.
no incluye pequeñas carreteras y tiene un nivel de detalle geográfico menor.
Usted puede añadir o borrar Mapas Base usando el Instalador de Mapas Base
Instalación de Mapa Base.
1. Conecte la PDA a su ordenador.
2.
3.
4.
5.
•
•
Conecte su PDA a su ordenador vía Microsoft ActiveSync 3.5 o superior.
Cierre todos los programas de su PDA o simplemente ejecute un soft reset.
Abra el Escritorio del SmartST, abriendo: Inicio>Programas>Navman>SmartSt Desktop.
En el menú Mapa, pulse Mapa Base. La ventana del instalador del Mapa Base se abrirá.
Seleccione un Mapa Base a instalar.
Pulse el botón de selección >> para instalar el Mapa Base en su PDA, tarjeta de memoria o
lector de tarjetas de memoria.
Activar un Mapa Base.
1. Desde el Menú Principal en su PDA, pulsar Configuración, y después la etiqueta Mapas. Se abrirá
la pantalla de propiedades de Selección de Mapas Activos.
2. Seleccione una localización de memoria desde la ventana de selección Localización, mostrando
una lista de mapas instalados en cada una de las localizaciones de memoria.
3. Seleccionar la casilla del Mapa Base que usted desee.
4. Pulse OK para aceptar los cambios y abrir la ventana de Mapas.
Desinstalar un Mapa Base
1. Conecte la PDA a su ordenador.
•
•
Conecte su PDA a su ordenador vía Microsoft ActiveSync 3.5 o superior.
Cierre todos los programas de su PDA o simplemente ejecute un soft reset
2. Abra el Escritorio del SmartST, abriendo: Inicio>Programas>Navman>SmartSt Desktop.
3. En el menú Mapa, pulse Mapa Base. La ventana del Instalador del Mapa Base se abrirá.
4. Seleccione el Mapa Base que desea eliminar.
Smart. V 3.0 | Manual de usuario para Pocket PC
36
19. Para un rendimiento adecuado
SmartST necesita una cantidad de memoria de programas aproximadamente igual al 10% del tamaño de
los mapas instalados y activados. Con una cantidad de memoria de programas inferior, puede surgir el error
“Sin Memoria”
Reducción del número de Mapas activos.
SmartST usa memoria de programas para almacenar mapas, por tanto, se recomienda que usted
especifique los mapas que vaya a utilizar. En la pantalla de Propiedades de Selección de Mapas
Activos, usted puede especificar qué mapas va a usar dentro de los mapas disponibles.
Incrementar la Cantidad de Memoria de Programas.
SmartST necesita una cantidad de memoria de programas aproximadamente igual al 10% del
tamaño de los mapas activados. Si no puede reducir el número de mapas activados y no tiene
suficiente memoria de programas, podrá varia la asignación de memoria de la siguiente manera:
En la PDA:
1.
2.
3.
4.
5.
Pulse Inicio para desplegar el menú Inicio.
Pulse Configuración en el menú Inicio.
En la pantalla de Configuración, pulse la etiqueta Sistema.
Pulse el icono Memoria. Se abrirá la pantalla de Memoria.
Mueva la barra de desplazamiento a la izquierda, hasta que disponga de
suficiente memoria asignada a programas, visible a la derecha.
Smart. V 3.0 | Manual de usuario para Pocket PC
37
38
Was this manual useful for you? yes no
Thank you for your participation!

* Your assessment is very important for improving the work of artificial intelligence, which forms the content of this project

Download PDF

advertising