Microsoft Contacts User Manual
PDF
દસ્તાવેજ
જાહેરાત
જાહેરાત
Contacts Create a contact 1. On the File menu, point to New, and then click Contact. 2. Type a name for the contact. 3. Enter the information you want to include for the contact. You can specify how you want the contact's name to appear in the To: line of a message by typing the name in the Display As box. You can specify the contact's instant messaging address in the IM address box. To enter multiple entries in a field, such as more than one address or e-mail address, click the down arrow next to the field. If you have more than one address for a contact, to establish which address is used during mail merge, select the This is the mailing address check box. Tip: You can quickly create another contact with the same company information. In the current contact, on the Actions menu, click New Contact from Same Company. Create a contact in a public folder 1. Open the public folder you want to create an item in. If the Folder List is not visible, click the Go menu, and then click Folder List. Click Public Folders, and then click the folder you want to open. If the folder you want to open is located within another folder, click the plus sign (+) next to each subfolder until you find the folder you want. 2. On the File menu, point to New, and then click Contact. 3. Type a name for the new contact. 4. Enter the information you want to include for the contact. You can specify how you want the contact's name to appear in the To: line of a message by typing the name in the Display As box. You can specify the contact's instant messaging address in the IM address box. To enter multiple entries in a field, such as more than one address or e-mail address, click the down arrow next to the field. If you have more than one address for a contact, to establish which address is used during mail merge, select the This is the mailing address check box. 5. Click Save and Close . You can only create a new contact in a Contacts folder. For example, you can't create a new contact in a mail folder. Create a contact from an e-mail message you receive 1. Open or preview the e-mail message that contains the name you want to add to your contact list. 2. Right-click the name of the sender you want to make into a contact, and then click Add to Contacts on the shortcut menu. NOTES If you do not see Add to Contacts, you may be using Microsoft Outlook® Express instead of Microsoft Outlook®. Similar tasks can be performed in Outlook Express; to find out more, search on Contacts in the Help. For more information on the differences between the e-mail programs, see Outlook versus Outlook Express. In Outlook, there isn't an option to have contact information automatically added to Contacts or Address Book when you reply to them. Find a Contact On the toolbar, type the name of the contact you want to find in the Type a contact to find box. You can enter a partial name, such as Judy L, a first or last name, an e-mail alias, display as name, and company name. To quickly open a contact you previously searched for, click the Type a contact to find arrow and select a name. Forward a Contact You can forward one or several of your contacts as an attachment in an e-mail message to another person. 1. In Contacts, click the contact that you want to forward. Tip: To select multiple contacts, press CTRL while clicking the contacts. 2. Right-click the contact, and then click Forward. Note If you selected multiple contacts, click Forward Items. Share My Contacts 1. In Contacts, in the Navigation Pane, click Share My Contacts. NOTE Share My Contacts does not appear unless you are using an Exchange Server e-mail account. 2. Do one of the following: 1. Allow anyone to access your Contacts In the Name box, click Default. Under Permissions, in the Permission Level list, click the permission level that you want. You can create custom permissions by selecting the check boxes and options under Permissions. 2. Specify the people who can access your Contacts Click Add. In the Add Users dialog box, in the Type Name or Select from List box, enter the name of the person whom you want to grant sharing permissions to. Under Add Users, click Add, and then click OK. In the Name box, click the name of the person you just added. Under Permissions, in the Permission Level list, click the permission level that you want. You can create custom permissions by selecting the check boxes and options under Permissions. IMPORTANT: If you select the Private check box on a Contact item in Microsoft Office Outlook 2003, do not grant Read permission to your Contacts folder to anyone whom you do not want to see private items. A person who is granted Read permission to access your folders could use programmatic methods or other e-mail applications to view details in a private item. Send contact information as a business card The easiest way to send your contact information is by using a vCard, the Internet standard for creating and sharing virtual business cards. vCards are sent as attachments. Make a vCard from your own contact information 1. In Contacts, open your contact card. 2. On the File menu, click Export to vCard file. 3. Type a name in the File name box, specify a location, such as My Documents, and then click Save. This creates the vCard (.vcf) file. Send a vCard with your signature 1. On the Tools menu, click Options, and then click the Mail Format tab. 2. Click Signatures. 3. Do one of the following: Add a vCard to an existing e-mail signature 1. In the Signature list, select a signature, and then click Edit. 2. Under vCard options, select a vCard from the list, and then click OK. Add a vCard to a new e-mail signature 1. Click New. 2. In the Enter a name for your new signature box, type a name. 3. Under Choose how to create your signature, select the option you want. 4. Click Next. 5. In the Signature text box, type the text you want to include in the signature. You can also paste text into this box from another document. 1. To change the paragraph or font format, select the text, click Font or Paragraph, and then select the options you want. These options are not available if you use plain text as your message format. 2. Under vCard options, select a vCard from the list, and then click Finish. Attach a vCard to a message and send it 1. On the File menu, click New, and then click Mail Message. 2. On the Insert menu, click File, and locate the vCard (.vcf) file that you need. 3. Click the file name and then click Insert. The vCard file is inserted into the message as an attachment. 4. Address your message and then click Send. Send a vCard from within Contacts 1. In Contacts, click the contact you want to send as a vCard, and then on the Actions menu, click Forward as vCard. 2. If the Forward as vCard command is not available, click Forward. Open and save a vCard you receive 1. Open the message you received. 2. Double-click the attachment to open it. 3. In the open contact, click Save and Close. The information in the vCard is saved to your Contacts folder. Sort the Contacts list by the File As field 1. Start Outlook. 2. On the Tools menu, click E-mail accounts. 3. Click View or change existing directories or address books, and then click Next. 4. Click Outlook Address Book, and then click Change. 5. Under Outlook Address Books, click Contacts: Mailbox YourMailboxName, and then under Show names by, click File As (Smith, John). 6. Click Close, and then click Finish. Verify that the newly created contacts are filed in last name, first name order 1. On the Tools menu, click Options. 2. Click the Preferences tab, and then click Contact Options. 3. In the Default "File As" order list, click Last, First. 4. Click OK twice. 5. To view the new Contacts list sort order, restart Outlook. NOTE: If you want to display a particular contact in a different order than the rest of the Contact list, you can modify the File As field in individual contact cards. For example, you may want to sort some contacts by the Company field. Set Reminder 1. Create or open a contact. 2. On the Actions menu, click Follow Up. 3. In the Flag to list, click the setting you want. 4. In the Due by list, click the down arrow to display a calendar. Click a date on the calendar. 5. In the Time list, enter the time you want the reminder to display. Add Names to Contacts To quickly add the name of a sender to your Contacts list, do the following: In an open message, right-click the name that appears on the From line, and then click Add to Outlook Contacts on the shortcut menu. This adds the person's name and e-mail address to your contacts. Create a meeting request from a contact 1. In Contacts, click the contact, and then on the Actions menu, click New Meeting Request to Contact. 2. In the Subject box, type a description. 3. In the Location box, enter the location. 4. Enter start and end times. 5. Select any other options you want. 6. Click Send. Add a picture to a contact 1. In Contacts, create or open a contact. 2. On the Actions menu, click Add Picture. 3. Locate the picture you want to insert. 4. Double-click the picture you want to insert. Note: The picture is automatically sized to best fit the contact picture space. ">
/
ડાઉનલોડ કરો
માત્ર એક મૈત્રીપૂર્ણ રીમાઇન્ડર. તમે અહીં જ દસ્તાવેજ જોઈ શકો છો. પરંતુ સૌથી મહત્વપૂર્ણ બાબત એ છે કે, અમારા AI એ તેને પહેલેથી જ વાંચી લીધો છે. તે જટિલ બાબતોને સરળ શબ્દોમાં સમજાવી શકે છે, કોઈપણ ભાષામાં તમારા પ્રશ્નોના જવાબ આપી શકે છે અને તમને સૌથી લાંબા અથવા સૌથી જટિલ દસ્તાવેજોને પણ ઝડપથી નેવિગેટ કરવામાં મદદ કરી શકે છે.
જાહેરાત