Sage 2012 PC-Kaufmann Schnelleinstieg
Oglas
Oglas
PC-Kaufmann
Schnelleinstieg (Startpaket/Komplettpaket)
Editorial – Willkommen bei Sage
Im heutigen Wirtschaftsleben ist das
Thema Sicherheit unabdingbar geworden. Sie benötigen sichere Grundlagen, um unternehmerische Entscheidungen treffen zu können, und müssen gleichzeitig auf eine maximale Zuverlässigkeit Ihrer Systeme vertrauen. Auch in puncto Datensicherheit wachsen die Herausforderungen durch eine stetig zunehmende Komplexität im Geschäftsalltag. Professionelle Anwendungen helfen dabei, eine sichere und zukunftsfähige Geschäftsgrundlage zu schaffen.
Zeitgleich ist eine hohe Transparenz in Ihrer
Unternehmenssteuerung immens wichtig, um
Ihr neues Wirtschaftsjahr auch zuverlässig
planen zu können. Verlässliche Dienstleister und eine effektive Kundenansprache sind heutzutage das A und O für erfolgreiche
Unternehmen. Der PC-Kaufmann 2012 bietet deshalb neue Möglichkeiten zur Analyse und erweiterte Reportings im Cockpit. Bewerten
Sie mit dem PC-Kaufmann 2012 so Ihre
Kunden und Lieferanten nach ABC-Schema und erlangen Sie durch erweiterte grafische
Auswertungen eine deutlich höhere Transparenz in Ihrer Unternehmensführung.
Die Produkte von Sage werden unter dem
Anspruch, ein hohes Maß an Sicherheit für eine sichere und reibungslose Handhabung
Ihrer kaufmännischen Geschäftsprozesse zu gewährleisten, kontinuierlich weiterentwickelt.
Der PC-Kaufmann steht dabei seit über 25
Jahren bei Kleinunternehmen und Selbstständigen für bewährte Topqualität. Die Sicherheit dieser etablierten Anwendung verschafft Ihnen eine solide Grundlage für die umfangreichen unternehmerischen Abläufe.
Das ist aber noch nicht alles: Durch die Erweiterung Ihrer Möglichkeiten zur Datensicherung und Datenprüfung haben wir die Sicherheit in Ihren Abläufen noch einmal maßgeblich erhöht. Zudem haben wir bei der Umsetzung besonders darauf geachtet, die langjährig bewährte Qualität durch eine konsequente
Verbesserung der effektiven Handhabung weiter auszubauen. Zusätzliche Verbesserungen und Verein fachungen der Bedienbarkeit sorgen nebenbei für eine deutlich höhere
Nutzerfreundlichkeit und vervollständigen das leistungsstarke Paket für Sie im Jahr 2012.
Alleine der Jahresabschluss stellt jeden Kaufmann vor eine Herausforderung. Sie müssen grundlegende gesetzliche Anforderungen berücksichtigen und zudem auf eine zuverlässige
Umstellung Ihrer Systeme vertrauen. So nimmt zum Beispiel der Umfang der Daten, welche der Arbeitgeber elektronisch zu übermitteln hat, im Jahr 2012 wieder spürbar zu. Ihr
PC-Kaufmann ist darauf in jedem Fall vorbereitet und liefert Ihnen zugleich alle aktuellen steuerrechtlichen Formulare, damit Sie gesetzlich konform arbeiten können.
Werfen Sie gleich einen Blick in Ihren
PC-Kaufmann 2012 und überzeugen Sie sich.
Der Schnelleinstieg liefert Ihnen hierbei eine schnelle Orientierung und zeigt alle wichtigen
Funktionen.
Sage Software GmbH
Willkommen bei Sage 3
Die lohnsteuerrechtlichen, sozialversicherungsrechtlichen und sonstigen Hinweise, welche in diesem Dokument gegeben werden, stellen keine Form der Beratung dar, sondern sollen zur praktischen
Illustration der Programmanwendung dienen.
Für die ordnungsgemäße Einhaltung aller gesetzlichen Vorschriften ist jeder Nutzer des Systems selbst verantwortlich.
Der Leistungsumfang kann je nach eingesetzter Produktvariante von den hier beschrie- benen Funktionalitäten abweichen.
Alle Angaben ohne Gewähr. Für Fehler, insbesondere Druck- und Satzfehler, wird keine Haftung
übernommen.
Die Beschreibungen in diesem Dokument stellen ausdrücklich keine zugesicherte Eigenschaft im
Rechtssinne dar.
Copyright 1996-2011 Sage Software GmbH,
Postfach 10 05 59, 41065 Mönchengladbach
Alle Rechte vorbehalten, besonders die der Verbreitung und Vervielfältigung durch (auszugsweisen)
Nachdruck, fotomechanische Wiedergabe, Film, Funk und Fernsehen, Ton-, Bild- oder Datenträger jeder Art auch CD-ROM, Einspeicherung und Rückgewinnung in Datenverarbeitungsanlagen aller Art.
Wir haben uns größte Mühe mit dem Text und den Abbildungen in diesem Buch gegeben. Trotz aller
Sorgfalt und der Mithilfe von Computern − dieses Handbuch wurde von Menschen gemacht. Daher können Fehler nicht ausgeschlossen werden. Weder Sage Software noch die Autoren haften für fehlerhafte Angaben oder deren Folgen.
Alle Marken, Warenzeichen und registrierten Warenzeichen sind Eigentum der jeweiligen Inhaber.
Inhalt – Themen in der Übersicht
Navigation und Benutzerführung
Einrichtung des PC-Kaufmann
Die Auftragsbearbeitung
Das Bestellwesen
Buchhaltung mit dem PC-Kaufmann
Offene Posten & Mahnwesen
Berichte mit dem PC-Kaufmann erstellen
Noch Fragen?
21-23
24-27
28-34
35
6-7
8-13
14-16
17-20
Themen in der Übersicht 5
Navigation und Benutzerführung
Das Cockpit ist der
Dreh- und Angelpunkt des PC-Kaufmann. Es enthält den Navigator, einen
„News“-Bereich mit aktuellen Informationen und das Statistikmodul. Auf wichtige
Geschäftszahlen wie etwa aktuelle Umsätze oder laufende Außenstände kann man jetzt direkt zugreifen, ohne erst in den betreffenden Programmbereich zu wechseln. Für die meisten Anwender ist es am einfachsten, sich mit der Maus durch grafisch gestaltete
Übersichten, Eingabemasken und Auswertungen zu bewegen. Ausgangspunkt ist dabei das Regiezentrum. Eine Navigationsleiste, die nach dem Programmstart am linken Bildschirmrand zu finden ist. Das Regiezentrum führt Sie über den Unterpunkt Module direkt zu Programmbereichen wie Auftragsbearbeitung, Bestellwesen oder Finanzbuchhaltung.
Auch die Servicewelt und das Cockpit sind im
Regiezentrum zu finden. Klicken Sie auf den
Eintrag Cockpit.
Das Cockpit
Das Cockpit besteht aus drei Bereichen: dem Navigator, dem Statistikmodul und dem
News-Bereich für aktuelle Nachrichten. Die
Navigationshilfe listet in den sechs Bereichen
Grundlagen, Buchhaltung, Fakturierung,
Kassenbuch, Zahlungsverkehr und Info die wichtigsten Funktionen auf. Ein Klick auf die einzelnen Schaltflächen führt direkt zum betreffenden Programmbereich. Dadurch lassen sich gleich mehrere Handgriffe einsparen. Der
News-Bereich führt mit seinen Querverweisen auf die Internetangebote von Sage Software.
Hierzu gehören etwa Fachbeiträge, Hinweise auf Gesetzesänderungen, Programmupdates oder Schulungsvideos. Die News werden neben den Bereichen Grundlagen und Info eingeblendet.
Das Regiezentrum führt direkt zu den einzelnen Programmbereichen.
Der Navigator führt auf sechs Ebenen zu den wichtigsten Funktionen.
Die imposanteste Erscheinung des Cockpits ist das integrierte Statistikmodul. Basierend auf den erfassten Rechnungen und Buchhaltungsdaten, liefert es eine schnelle Übersicht
über Kunden-, Lieferanten und Artikel umsätze sowie alle erdenklichen Details zu aktuellen
Außenständen. Die Geschäftszahlen werden
6 Navigation und Benutzerführung
wahlweise als Business Charts oder Tabelle präsentiert. Über die Schalt flächen am unteren linken Rand können Sie zwischen beiden
Darstellungsarten wechseln. Eine weitere
Schaltfläche existiert am unteren rechten
Bildschirmrand. Ein Klick hierauf aktualisiert die Zahlen.
Für die nachfolgenden Beschreibungen der wichtigsten Programmfunktionen sind das
Regiezentrum und der Navigator stets der
Ausgangspunkt.
Das Statistikmodul liefert aktuelle Umsätze.
Navigation und Benutzerführung 7
Schnellstart – Einrichtung des PC-Kaufmann
Die meisten Vorgänge in den Bereichen Verkauf, Einkauf und Finanzbuchhaltung kommen immer wieder vor – oft sogar mehrmals täglich. Sie lassen sich mithilfe des
PC-Kaufmann rationalisieren. Voraussetzung hierfür ist allerdings, dass wichtige Informationen, auf die häufig zurückgegriffen wird, dauerhaft in der Software gespeichert werden.
Dies betrifft etwa das Unternehmen, das zuständige Finanzamt oder die Buchhaltung.
In diesem Kapitel zeigen wir Ihnen, wie Sie den PC-Kaufmann auf seine neuen Aufgaben vorbereiten.
Mit dem PC-Kaufmann können Sie bis zu 999 rechtlich selbstständige Firmen verwalten.
In Anlehnung an den Sprachgebrauch der
Unternehmens- und Steuerberater spricht man dabei von „Mandanten“. Die Voreinstellungen,
Stamm- und Bewegungsdaten jeder Firma werden in verschiedenen Mandanten-Dateien gespeichert. Sie sind für jeden verwalteten
Betrieb einzeln einzugeben.
Gleich beim Programmstart kann ein neuer Mandant angelegt werden.
1. Der Mandanten-Assistent wird gestartet.
In mehreren Schritten können Sie nun alle wichtigen Unternehmensdaten eingeben.
Hierzu gehören etwa die Firmenanschrift, die Kontaktdaten des Steuerberaters oder das zuständige Finanzamt. Achten Sie
darauf, dass Ihnen die notwendigen Informationen vorliegen. Die Eingabe der Daten ist selbsterklärend.
Einen neuen Mandanten anlegen
Beim ersten Start bietet der PC-Kaufmann die Einrichtung eines neuen Mandanten an.
Wählen Sie die Option und klicken Sie anschließend auf Ausführen.
Ein Assistent sorgt dafür, dass beim Anlegen neuer Mandanten nichts vergessen wird.
2. Ein wichtiger Punkt ist die Wahl der Rechnungslegung und der Versteuerungsart. Der
PC-Kaufmann beherrscht sowohl die für
Handelsbetriebe und Kapitalgesellschaften obligatorische Bilanzierung als auch die von Kleinunternehmen und Freiberuflern
8 Einrichtung des PC-Kaufmann
präferierte Einnahmenüberschussrechnung.
Bei der Versteuerungsart steht die Ist- oder
Sollversteuerung zur Auswahl. Dabei ist zu beachten, dass innerhalb eines Geschäftsjahres kein Verfahrenswechsel möglich ist.
Mit der Wahl der Rechnungslegung werden die
Rahmenbedingungen für die Buchhaltung gesetzt.
Hinweis
Die Einnahmenüberschussrechnung
Die Einnahmenüberschussrechnung ist ein vereinfachter Jahresabschluss, den
Freiberufler und Kleinbetriebe nutzen können. Der Gewinn wird dabei als Differenz zwischen den Ein nahmen und Ausgaben eines Geschäftsjahres ermittelt. Während es bei Freiberuflern keine Einschränkungen gibt, ist die Einnahmenüberschussrechnung für gewerbliche Unternehmen nur dann zulässig, wenn
sie nicht im Handelsregister eingetragen sind,
der Umsatz unter 500.000 Euro p. a. liegt und
der Gewinn nicht höher als
50.000 Euro p. a. ausfällt.
Hinweis
Ist- oder Sollversteuerung?
Der wesentliche Unterschied zwischen Ist- und Sollversteuerung betrifft die Überweisung der Umsatzsteuerzahllast. Während bei der Sollversteuerung das Rechnungsdatum entscheidend ist, führen Unternehmen nach der Istversteuerung die Umsatzsteuerzahllast erst dann ab, wenn sie den
Rechnungsbetrag tatsächlich vereinnahmt haben. Unterm Strich bringt die Istversteuerung einen Liquiditätsvorteil, weil die
Umsatzsteuer nicht ausgelegt werden muss.
Die Anwendung ist allerdings auf folgende
Betriebe beschränkt:
Freiberufler und Kleinunternehmen, die ihren Gewinn nach der Einnahmenüberschussrechnung ermitteln
ab dem 01.07.2009 können Unternehmen, deren Umsatz 500.000 Euro p. a. nicht übersteigt, die Istversteuerung beantragen. Davor galt ein maximaler
Umsatz von 250.000 Euro
Für Unternehmen aus den neuen Bundesländern gilt eine generelle Umsatzgrenze von
500.000 Euro.
3. Im nächsten Dialog geht es um die Auswahl des passenden Kontenrahmens. Hierfür schlägt der PC-Kaufmann geeignete Varianten vor. Die Auswahl fällt – je nachdem, ob
Sie sich für Bilanzierung oder Einnahmen-
überschussrechnung entschieden haben – unterschiedlich aus. Die Sachkontenrahmen
SKR 03 und SKR 04 werden von der
Einrichtung des PC-Kaufmann 9
DATEV, der genossenschaftlichen Datenverarbeitungsorganisation der Steuerberater, herausgegeben. Es gibt jeweils eine Variante für Kapital- und Personengesellschaften. Die
Kontenrahmen für Personengesellschaften sind auf die Bedürfnisse kleiner Betriebe zugeschnitten. Im Unterschied zu den
Kapitalgesellschaften fehlen zum Beispiel die verschiedenen Eigenkapitalkonten für die Darstellung der Besitzverhältnisse. Der
SKR 03 lehnt sich an die aktuellen Vorschriften zur Buchführung (insbesondere an das
Bilanzrichtliniengesetz, BiRiLiG) an, die vor allem für Kapitalgesellschaften eine hohe
Bedeutung haben. Der SKR 04 folgt hingegen dem klassischen Aufbau von Bilanz sowie Gewinn-und-Verlust-Rechnung.
Unternehmen, die ihren Jahresabschluss auf Basis der Einnahmenüberschussrechnung ermitteln, steht ein angepasster SKR
03-Kontenrahmen zur Verfügung. Hinzu kommen spezielle Varianten für Einzelhandel, Industrie, Rechtsanwälte, Ärzte,
Berater, Immobilienmakler oder Vereine. Sie sind natürlich auch für artverwandte Berufe geeignet.
Hinweis
Beim Kontenrahmen lieber groß starten
Sollten Ihnen die Kontenrahmen überdimensioniert erscheinen, denken Sie daran:
Es ist wesentlich einfacher, mit einem großen
Kontenrahmen zu starten, als einen kleinen später zu erweitern. Zudem lassen sich nicht benötigte Konten ausblenden. Wenn Sie sich unsicher sind, fragen Sie am besten
Ihren Steuerberater nach der passenden Variante.
Kunden, Lieferanten und Artikel erfassen
Neben den Mandantendaten gibt es eine
Reihe auftragsbezogener Stammdaten, die im PC-Kaufmann zur Wiederverwendung gespeichert werden. Die wichtigsten sind Artikel,
Kunden und Lieferanten. Einmal erfasst werden Sie bei neuen Vorgängen „recycelt“, womit man sich eine Menge Schreibarbeit ersparen und potenzielle Fehlerquellen ausschließen kann.
Artikeldaten eingeben
Ein Artikel kann ein bewegliches Wirtschaftsgut oder eine Dienstleistung sein. Zur Artikeleingabe gelangt man am schnellsten über den
Navigator:
1. Gehen Sie im Regiezentrum in den Bereich
Module und klicken Sie auf den Unterpunkt
Navigator. Wechseln Sie im Navigator über die Karteireiter zum Register Fakturierung.
Klicken Sie hier auf das Symbol Artikelstamm.
Der PC-Kaufmann hat mehrere Kontenrahmen an Bord.
Der Navigator führt zum Artikelstamm.
10 Einrichtung des PC-Kaufmann
2. Die Artikelliste wird eingeblendet. Sie können jetzt entweder per Doppelklick einen vorhandenen Eintrag bearbeiten oder über die Schaltfläche Neu am rechten Fensterrand einen neuen Artikel anlegen.
Die Artikelliste führt alle vorhandenen Artikel.
Ebenen gegliedert. Gewechselt wird über die Karteireiter.
4. Im Bereich Hauptdaten werden Basisinformationen wie Bezeichnung, Artikelgruppenzuordnung oder Einkaufspreise gepflegt.
Sollten Sie die Artikelgruppen nicht auswendig wissen, blendet der PC-Kaufmann
über die ?-Schaltfläche den mehrstufigen
Artikelstamm als Baumdiagramm ein. Zu den Besonderheiten zählen die Pflege von
Mengenrabattstaffeln und die Verwaltung von Lagerorten. Geben Sie alle erforderlichen Daten ein und wechseln Sie anschlie-
ßend zum Abschnitt Kalkulation.
5. Hier werden Preise, Mengeneinheiten und
Meldebestände verwaltet. Die übrigen
Ebenen sind für statistische Informationen,
Produktbilder und Zusatzinformationen reserviert.
3. Der PC-Kaufmann blendet den Dialog für die Artikeleingabe ein. Die Maske ist in fünf Hinweis
Bestandsverwaltung
Der Artikelbestand kann lediglich bei der Neuanlage manuell eingegeben werden. Während des Geschäftsjahres führt der PC-Kaufmann die Bestände automatisch auf Basis der Geschäftsvorgänge.
Manuelle Korrekturen sind dann nur im
Rahmen einer Inventur möglich.
Ein mehrstufiger Dialog hilft bei der Artikeleingabe.
Einrichtung des PC-Kaufmann 11
Hinweis
Artikelstamm pflegen
Im Laufe der Jahre wachsen die Artikelbestände bei vielen Unternehmen geradezu inflationär an. Oft wird im operativen Geschäft jedoch nur ein Teil der Artikeldaten tatsächlich genutzt. Wenn ein Artikel längere Zeit
„brachliegt“ – Sie aber nicht sicher sind, ob
Sie ihn irgendwann nicht doch benötigen – können Sie den betreffenden Posten ein- fach „inaktiv“ setzen. Er lässt sich später jederzeit wiederbeleben.
Die Kundenliste zeigt alle vorhandenen Kunden.
Preise und Mengen lassen sich detailliert eingeben.
2. Der Eingabedialog für die Kundenerfassung wird eingeblendet. Er ist in neun Abschnitte gegliedert. Über die Karteireiter am oberen
Fensterrand können Sie zwischen den einzelnen Bereichen wechseln. Die meisten
Eingabebereiche – etwa zur Adresse oder
6. Sind alle Informationen erfasst, steht der neue Artikel in der Auftragsbearbeitung und im Bestellwesen zur Verfügung.
Neue Kunden eingeben
Auch bei der Erfassung neuer Kunden führt der Einstieg über den Navigator. Klicken Sie hierzu im Abschnitt Fakturierung auf das
Symbol Kunden:
1. Der PC Kaufmann öffnet daraufhin die
Kundenliste. Sie können entweder einen
bestehenden Eintrag bearbeiten oder über die Schaltfläche Neu am rechten Fensterrand einen neuen Kunden anlegen.
Beim PC-Kaufmann gibt es viel Raum für die
Pflege der Kundendaten.
12 Einrichtung des PC-Kaufmann
Bankverbindung – sind selbsterklärend. Interessant ist im Abschnitt Adressdaten das
Feld Selektionskennzeichen. Damit können
Sie Ihren Kunden Schlüsselwörter zuweisen, um später Marketingaktionen effizienter vorzubereiten. Alle Kennzeichen lassen sich frei definieren. Eine Liste wird über die Schaltfläche ? eingeblendet.
3. Im Abschnitt Rechnungsstellung ist die
Option Sammelrechnung erwähnenswert, mit deren Hilfe sich mehrere Vorgänge
periodisch bündeln lassen. Wichtig ist zudem das Feld Rabatt in %. Hier können individuelle pauschale Rabattvereinbarungen hinterlegt werden. Sie spielen bei langfristigen Geschäftsbeziehungen eine große
Rolle.
Hinweis
Sie können Artikel, Kunden oder Lieferanten auch innerhalb der Auftragsbearbeitung beziehungsweise innerhalb des Bestell- wesens über das Menü Stamm- daten neu anlegen.
4. Im Abschnitt Fibudaten ist das Feld Kreditlimit relevant. Hier können Sie einen Grenzwert für die maximale Höhe der Außenstände eingeben. Ist das Budget ausgereizt, sperrt der PC-Kaufmann den Kunden für weitere Transaktionen.
Rabattvereinbarungen sichern langfristige
Geschäftsbeziehungen.
Kreditlimits unterstützen das Forderungsmanagement.
5. Wenn Sie alle Kundendaten erfasst haben, klicken Sie auf OK und schließen Sie den
Dialog. Der neue Kunde erscheint in der
Kundenliste und steht für die Auftragsbearbeitung zur Verfügung.
Neue Lieferanten anlegen
Der Dialog für die Erfassung neuer Lieferanten ist mit dem Eingabedialog für Kundendaten weitgehend identisch.
Einrichtung des PC-Kaufmann 13
Mehr verkaufen mit dem PC-Kaufmann –
die Auftragsbearbeitung
Ziel der meisten
Unternehmen und
Freiberuflern ist es,
Produkte oder Dienstlei stungen zu verkaufen. Vom Einzelhandel mit Laufkundschaft einmal abgesehen, ist der Weg dorthin durch die kaufmännischen
Gepflogenheiten vorgezeichnet: Auf Angebot folgen Bestellung, Auftragsbestätigung sowie abschließend Rechnung und Lieferschein.
Wer den gesamten kaufmännischen Schriftverkehr manuell erstellen muss, hat also ziemlich viel zu tun. Die Auftragsbearbeitung des PC-Kaufmann beschleunigt den Vorgang, indem sie beispielsweise Angebote per Mausklick in Auftragsbestätigungen oder Rechnungen überführt. Zum Modul Auftragsbearbeitung gelangen Sie über das Regiezentrum.
wollen, doppelt an. Alternativ können Sie einen Kunden markieren und die Schaltfläche Übernehmen am rechten Fensterrand
wählen.
Im ersten Schritt wird dem neuen Angebot ein Kunde zugewiesen.
Wie gut der PC-Kaufmann den kaufmännischen Schriftverkehr im Griff hat, zeigt ein kleines Beispiel. Dabei gilt es, zunächst ein
Angebot zu erstellen, das anschließend zur
Basis für Auftragsbestätigung und Rechnungsstellung wird.
So erstellen Sie ein Angebot
Erstellen Sie zunächst ein neues Angebot:
1. Wählen Sie aus dem Regiezentrum den
Abschnitt Module -> Auftragsbearbeitung.
Die Eingabemaske der Auftragsbearbeitung wird eingeblendet. Wählen Sie aus dem Aufklappmenü in der Spalte Vorgangsart den
Eintrag Angebot. Der PC-Kaufmann blendet daraufhin die Kundenliste ein. Klicken Sie den Kunden, dem Sie ein Angebot schicken
2. Der gewählte Kunde wird im oberen
Bereich des Dialogs eingeblendet. Der
PC-Kaufmann springt automatisch in die erste Zeile des Angebots. Sie können jetzt nacheinander die verschiedenen Positionen erfassen. Die ?-Schaltfläche erlaubt dabei den direkten Zugriff auf die Artikeldatenbank. Die Produkte und Leistungen werden auf gleiche Weise ausgewählt, wie zuvor die Kunden aus der Kundenliste. Ergänzen
Sie die Mengen und gewähren Sie gegebenenfalls einen produktbezogenen Rabatt.
Am schnellsten bewegen Sie sich mit der
Tab-Taste durch die einzelnen Felder. Der
PC-Kaufmann eröffnet dann bei Bedarf automatisch neue Angebotszeilen.
14 Die Auftragsbearbeitung
Bei der Angebotserfassung wird auf vorhandene Daten zurückgegriffen.
nutzen. Der PC-Kaufmann blendet daraufhin die Vorgangsübersicht ein. Hier sind zunächst alle aktuellen Vorgänge gelistet.
2. Lange Vorgangslisten können Sie mit den
Schaltflächen Auswahl beziehungsweise
Statusauswahl am rechten Fensterrand auf die jeweils gefragten Vorgangsarten wie etwa Rechnungen oder Angebote beschränken. Markieren Sie anschließend das betreffende Angebot.
3. Wenn Sie alle Positionen erfasst haben, können Sie das Angebot über den Befehl
Drucken endgültig aus dem Datei-Menü ausdrucken. Alternativ können Sie das
Druckersymbol aus der Symbolleiste wählen. Bevor die Ausgabe startet, kann das
Dokument in der Druckvorschau ein letztes
Mal geprüft werden. Danach bekommt der
Vorgang eine Angebotsnummer und wird automatisch gespeichert.
Eine Auftragsbestätigung erstellen
Reagiert Ihr Kunde mit einer Bestellung, braucht man den Vorgang kein zweites Mal zu erfassen. Das vorhandene Angebot wird stattdessen einfach in eine Auftragsbestätigung fortgeführt:
Gespeicherte Angebote sind schnell ausgewählt.
3. Klicken Sie nun auf die Schaltfläche
Ver arbeiten am rechten Rand des Ein-
1. Wechseln Sie zunächst wieder über das
Regiezentrum in die Auftragsbearbeitung.
Wählen Sie anschließend aus dem Datei-
Menü den Befehl Öffnen. Alternativ können
Sie das Ordnersymbol aus der Symbolleiste
Ein Angebot lässt sich per Mausklick in einen Auftrag weiterführen.
Die Auftragsbearbeitung 15
gabedialogs. Der PC-Kaufmann erkennt den
Status des Dokuments und bietet Ihnen die
Optionen Auftrag, Lieferschein und Rechnung für die Weiterverarbeitung an. Wählen
Sie Auftrag aus.
2. Klicken Sie auf die Schaltfläche Verarbeiten und wählen Sie die Option Rechnung mit
Lieferschein aus. Die Daten aus dem Auftrag werden automatisch übernommen und können bei Bedarf geändert werden.
4. Die Daten aus dem Angebot werden automatisch übernommen. Sie können die
Details des neuen Auftrags bei Bedarf anpassen. Drucken Sie danach das Dokument aus. Der Auftrag wird automatisch nummeriert und gespeichert.
3. Drucken Sie jetzt beide Dokumente endgültig aus. Rechnung und Lieferschein werden automatisch nummeriert und gespeichert.
Zudem wird der Vorgang auf Wunsch in der
Finanzbuchhaltung gebucht. Der PC-Kaufmann stellt den entsprechenden Buchungssatz in den Buchungsstapel und korrigiert den Lagerbestand.
Rechnung und Lieferschein erstellen
Auf gleiche Weise lässt sich der Auftrag in eine
Rechnung mit Lieferschein umwandeln:
1. Wechseln Sie wieder über das Regiezentrum in die Auftragsbearbeitung. Öffnen Sie die Vorgangsliste und markieren Sie den gerade angelegten Auftrag.
Dokumente per E-Mail verschicken
Alternativ zu Druck und Faxversand können Sie Dokumente direkt aus der
Auftragsbearbeitung heraus per E-Mail verschicken. Den passenden Befehl hierzu finden Sie in der Symbolleiste: die Schalt fläche
Als E-Mail schicken. Voraussetzung ist die
Installation eines E-Mail-Clients wie beispielsweise Microsoft Outlook. Welche Voreinstellungen erforderlich sind und wie Sie Standardtexte für E-Mails vor definieren, erfahren Sie im PC-Kaufmann-
Handbuch.
16 Die Auftragsbearbeitung
Zeit sparen beim Einkauf – das Bestellwesen
Im Gegensatz zur Ausgangsrechnung gelten für Bestellungen grundsätzlich keine strengen Formvorschriften. Schließlich können Sie auch in einem Webshop einkaufen oder Ihre Ware telefonisch ordern. Die strukturierte Abwicklung des Einkaufs mit dem PC-Kaufmann hat jedoch eine ganze Reihe von Vorteilen: Sie können Ihre Bestellung schnell aus vorhandenen Lieferanten- und Artikelinformationen erstellen. Offene Lieferungen erkennen Sie auf einen Blick, und beim Wareneingang können
Sie die eingetroffenen Positionen sofort mit der
Bestellung abgleichen. Wir zeigen Ihnen, wie
Sie dabei vorgehen.
Zunächst ist der passende Lieferant auszuwählen.
Bestellungen erfassen
Wählen Sie im Regiezentrum den Abschnitt
Module -> Bestellwesen. Er führt Sie zu den
Einkaufsfunktionen des PC-Kaufmann. zu erfassen. Am schnellsten bewegen Sie sich mit der Tab-Taste durch die einzelnen Felder. Der PC-Kaufmann legt dabei automatisch neue Zeilen an. Ist Ihnen die
Bestell- oder Artikelnummer unbekannt, finden Sie den gewünschten Artikel über das ?-Symbol.
1. Ein neuer Einkaufsvorgang wird geöffnet.
Wählen Sie aus dem Aufklappmenü in der
Spalte Vorgangsart den Punkt Bestellung.
2. Wechseln Sie jetzt in die Spalte Lieferant, um der Bestellung einen Lieferanten zuzuweisen. Wenn Sie auf die ?-Schaltfläche klicken, öffnet der PC-Kaufmann die Lieferantenliste. Doppelklicken Sie auf den gesuchten Zulieferer oder aktivieren Sie diesen und wählen anschließend die Schaltfläche
Übernehmen am rechten Fensterrand.
3. Im Kopf der Bestellung erscheinen Name und Nummer des Lieferanten. Jetzt können
Sie beginnen, die verschiedenen Artikel
Neue Bestellungen sind schnell erfasst.
Das Bestellwesen 17
Hinweis
Belege hinterlegen
In vielen Branchen macht es Sinn, einzelnen Bestellungen Lieferdokumente zu hinterlegen. Das ist vor allem dann der Fall, wenn die Details für spätere Reklamationen benötigt werden, Chargen- oder Seriennummern darauf vermerkt sind oder relevante Informationen zu den Bestandteilen oder zum Umgang mit der Ware mitgeliefert
werden. Ab sofort können Sie derartige
Papiere über die Dokumentenverwaltung den einzelnen Bestellvorgängen hinterlegen.
Eine Bestellung ist mit wenigen Handgriffen in einen
Wareneingang verwandelt.
4. Ist die Bestellung komplett, speichern Sie diese über den Punkt Speichern im Datei-
Menü oder das Speichern-Symbol. Bis zur vollständigen Lieferung kann die Bestellung jederzeit geändert werden.
Eine Bestellung in einen
Wareneingang umwandeln
Ähnlich wie beim Verkauf unterstützt der
PC-Kaufmann die Weiterführung kaufmännischer Dokumente auch auf der Einkaufsseite.
Gehen Sie hierzu folgendermaßen vor:
1. Wechseln Sie zunächst über das Regiezentrum zum Bestellwesen. Wählen Sie aus dem Datei-Menü den Unterpunkt Neu ->
Wareneingang aus Bestellung.
2. Der PC-Kaufmann blendet die Liste offener
Bestellungen ein, aus der Sie den betreffenden Vorgang auswählen können. Doppelklicken Sie hierfür einfach auf die Zeile oder aktivieren Sie den Vorgang und wählen Sie die Schaltfläche Übernehmen.
3. Die Daten der Bestellung werden automatisch in den Wareneingang übernommen.
Sie brauchen lediglich die Lieferscheinnummer des Lieferanten zu ergänzen.
4. Wird nur ein Teil der ursprünglichen Bestellung geliefert, korrigieren Sie einfach im Feld
Menge die Angaben. Der verbleibende Rest bleibt bis zur vollständigen Lieferung als offene Bestellung erhalten.
Mengenabweichungen lassen sich beim Wareneingang korrigieren.
18 Das Bestellwesen
5. Sollte sich der Artikelpreis zwischenzeitlich geändert haben, überschreiben Sie einfach den Wert im Feld EK-Preis. Aktualisieren
Sie anschließend den Vorgang über den
Befehl Neu durchrechnen aus dem Menü
Bearbeiten. Alternativ können Sie auch die
Schaltfläche Neu durchrechnen nutzen.
6. Schließen Sie den Vorgang über Datei ->
Speichern oder das Symbol Speichern. Der
PC-Kaufmann aktualisiert daraufhin den
Warenbestand.
Wareneingang ohne Bestellung erfassen
Natürlich können Sie auch Wareneingänge buchen, ohne dass hierfür eine Bestellung existiert:
1. Wechseln Sie über das Regiezentrum zum
Bestellwesen. Wählen Sie anschließend aus dem Datei-Menü den Abschnitt Neu ->
Wareneingang.
2. Der PC-Kaufmann blendet die Lieferanten-
übersicht ein. Doppelklicken Sie auf den richtigen Zulieferer oder aktivieren Sie die betreffende Zeile und wählen Sie anschlie-
ßend die Schaltfläche Übernehmen am rechten Fensterrand.
3. Der Vorgang wird geöffnet. Lieferantenname und -nummer werden automatisch eingesetzt. Tragen Sie jetzt die Lieferscheinnummer ein. Anschließend können Sie die einzelnen Positionen erfassen.
Hinweis
Preisänderungen automatisch übernehmen
Auf Wunsch übernimmt der PC-Kaufmann neue Preise automatisch in die Artikeldaten.
Wechseln Sie hierzu über das Regiezentrum zum PC-Kaufmann Navigator. Klicken
Sie im Abschnitt Grundlagen auf das
Symbol Einstellungen Fakturierung. Auf der
Ebene Optionen finden Sie den Unterpunkt
Lieferanten-EK-Preis bei Lagereingang
aktualisieren. Achten Sie darauf, dass hier ein Haken gesetzt ist.
4. Wenn Sie den Vorgang speichern, aktualisiert der PC-Kaufmann den Lagerbestand.
Rücklieferung erfassen
Für eine Rücklieferung gibt es viele Anlässe: Verdeckte technische Mängel, fehlende
Komponenten oder unverkäufliche Kommissionswaren sind nur einige von mehreren
Gründen. Der PC-Kaufmann sorgt mit klaren
Arbeitsabläufen für eine schnelle Rückabwicklung des Einkaufvorgangs und eine lückenlose
Dokumentation. Wechseln Sie hierzu über das
Regiezentrum zum Bestellwesen.
1. Der PC-Kaufmann öffnet den Eingabedialog für neue Vorgänge. Wählen Sie aus dem
Aufklappmenü in der Spalte Vorgangsart den Unterpunkt Warenrücklieferung. Ausgangsbasis der Rücklieferung ist in aller
Regel ein zuvor verbuchter Wareneingang.
Diesen können Sie über den Auswahldialog
Warenrücklieferung dem Vorgang zu- weisen.
Das Bestellwesen 19
2. Wählen Sie mit der ?-Schaltfläche Lieferanten und Lieferschein aus. Klicken Sie anschließend auf OK.
4. Drucken Sie die Rücklieferung anschließend aus. Der PC-Kaufmann speichert den Vorgang und aktualisiert den Warenbestand.
Warenrücklieferungen fließen automatisch in die Auswertungen – etwa zu Umsätzen, Artikeln oder Bestellungen – ein.
Rücklieferungen sorgen für Transparenz und sparen Zeit.
3. Der PC-Kaufmann ruft jetzt die einzelnen
Positionen des betreffenden Wareneingangs auf. Sie können nun die Warenrücklieferung bearbeiten, indem Sie beispielsweise
Mengen korrigieren oder nicht beanstandete
Positionen aus der Rücklieferung streichen.
Hinweis
Hat der Vorgang kein „Vorleben“, können Sie über die Option Waren- rück lieferung ohne Wareneingangs- grundlage eine Warenrücklieferung ohne Rückgriff auf einen Wareneingang
erzeugen. Sie müssen die einzelnen
Artikel dann manuell erfassen.
Die Mengen aus dem ursprünglichen Wareneingang lassen sich mühelos korrigieren.
20 Das Bestellwesen
Buchhaltung mit dem PC-Kaufmann
Anhand der Geschäftsbücher sollte sich ein „sachverständiger Dritter“ in angemessener Zeit einen Überblick
über die Unternehmenssituation verschaffen können. Hierzu müssen die einzelnen
Vorfälle nachvollziehbar, chronologisch und
lückenlos aufgezeichnet werden. Doch nicht nur Finanzbehörden und Banken erwarten einen ordnungsgemäßen Jahresabschluss – er dient auch der Selbst information. Der
PC-Kaufmann unterstützt Sie dabei. In die- sem Kapitel zeigen wir Ihnen, wie Sie mit dem
PC-Kaufmann Ihre Buchhaltung erledigen.
Arbeitsablauf ist bei doppelter Buchführung und Einnahmenüberschussrechnung völlig identisch. Wechseln Sie zunächst über das
Regiezentrum in den Abschnitt Module ->
Finanzbuchhaltung.
1. Wählen Sie im Menü Extras den Eintrag
Saldovortragsassistent.
2. Weisen Sie zunächst den Registern
Debitoren, Kreditoren, Sach- und Bewegungskonten die Konten zu, deren
Salden Sie vortragen möchten.
Zunächst sollten Sie klären, ob Sie den Jahresabschluss in Eigenregie durchführen wollen oder die Aufgabe lieber einem Steuerberater
übertragen. Lassen Sie den Jahresabschluss von einem Steuerberater erledigen, können Sie
Kontenbeschriftungen und Periodensalden im
DATEV-Format exportieren. Ihr Steuerberater muss die einzelnen Buchungen dann nicht mehr einzeln erfassen und kann sie direkt weiterverarbeiten. Sie profitieren dann von geringeren Honoraren. Wenn Sie die Buchhaltung selbst übernehmen, müssen Sie zunächst bestehende Salden aus vorangegangenen
Buchhaltungssystemen in den PC-Kaufmann
übernehmen. Dies geschieht mithilfe von Eröffnungsbuchungen. Sie sind für alle Sachkonten und offenen Posten erforderlich.
Salden vortragen
Um Ihnen die Arbeit zu erleichtern, stellt der PC-Kaufmann für die Erfassung der
Salden vorträge einen Assistenten bereit. Der
3. Wenn Sie die betreffenden Konten nicht im Kopf haben, können Sie im Feld Konto
über die ?-Schaltfläche die Kontenliste
ein blenden.
4. Tragen Sie im Feld Soll beziehungsweise
Haben den Anfangsbestand der einzelnen
Konten ein und bestätigen Sie diesen mithilfe der Tab-Taste.
Hinweis
Auf Wunsch automatische
Saldenübernahme
Die manuelle Eingabe der Eröff- nungssalden ist lediglich beim ersten
Einsatz des PC-Kaufmann zwingend notwendig. Später überträgt die Soft- ware auf Wunsch die Salden des ver-
gangenen Geschäftsjahres beim
Jahreswechsel automatisch ins
Folgejahr.
Buchhaltung mit dem PC-Kaufmann 21
Die Eröffnungssalden werden manuell übernommen.
Buchen mit dem PC-Kaufmann
Die Buchungsroutine des PC-Kaufmann
arbeitet fallorientiert. Statt Konto und Gegenkonto aus einer Vielzahl von Konten auszuwählen, ordnet man den Geschäftsvorfall zunächst grob ein und wählt die betreffenden
Konten dann aus einer eingeschränkten
Übersicht aus. Das geht schnell und vermeidet Verwechselungen mit ähnlich klingenden
Konten, die eine ganz andere Bedeutung haben. Wie man mit dem PC-Kaufmann
Geschäftsvorfälle bucht, zeigen wir Ihnen anhand eines einfachen Beispiels, dem Bareinkauf von Büromaterial:
5. Im Abschnitt St.Schl. (Steuerschlüssel) können Sie den Debitoren- und Kreditorenkonten zusätzlich einen Mehrwertsteuersatz zuordnen. Darüber hinaus lassen sich
Details zu den offenen Posten speichern.
1. Wechseln Sie über das Regiezentrum zur
Finanzbuchhaltung. Die Buchungsmaske wird eingeblendet.
6. Wenn Sie alle Eröffnungsbestände übernommen haben, klicken Sie auf Buchen und geben Sie die Buchungsperiode an.
2. Bestimmen Sie erst die Art des Geschäftsvorgangs. Nutzen Sie hierfür das Aufklappmenü oder das Baumdiagramm, das sich hinter der Schaltfläche GV verbirgt. In unserem Beispiel geht es um den Bareinkauf von
Büromaterial. Wählen Sie zur Verbuchung also den Eintrag BE Bareinkauf.
Nach Eingabe der Eröffnungsbuchungen fragt der PC-Kaufmann die Buchungsperiode ab.
7. Anschließend listet der PC-Kaufmann alle durchgeführten Eröffnungsbuchungen auf.
Die wichtigsten
Geschäftsvorfälle sind bereits vordefiniert.
22 Buchhaltung mit dem PC-Kaufmann
3. Die Belegnummer wird in aller Regel automatisch vergeben. Achten Sie darauf, dass das Buchungsdatum in eine Periode fällt, die noch nicht abgeschlossen ist.
4. Ändern Sie gegebenenfalls den Steuerschlüssel und geben Sie einen Buchungstext ein.
6. Geben Sie nun das Gegenkonto ein. In unserem Beispiel ist das Bürobedarf.
Klicken Sie anschließend auf Buchen. Der
Geschäftsvorgang ist damit verarbeitet.
5. Bestimmen Sie anschließend das Finanzkonto, also die Mittelherkunft für den
Einkauf. Das ist in unserem Fall das Konto
Kasse. Da es sich um eine Ausgabe handelt, ist die Eingabe des Betrags nur auf der
Haben-Seite möglich. Der Steuerschlüssel ist in den Kontoeinstellungen hinterlegt und kann bei Bedarf geändert werden. Wenn
Sie die Kontonummer nicht im Kopf haben, können Sie über die ?-Schaltfläche direkt auf den Kontenstamm zugreifen. Wenn Sie die Kontobezeichnung in das Feld Konto beziehungsweise Gegenkonto eingeben, sucht der PC-Kaufmann passende Konten selbstständig heraus.
Dank der Eingabehilfen sind Geschäftsbuchungen schnell verarbeitet.
Hinweis
Die Schnellbuchungsmaske
Alternativ zur Standardbuchungsmaske stellt der PC-Kaufmann erfahrenen Anwendern eine Schnellbuchungsmaske zur
Verfügung, mit der ohne Vorauswahl des
Geschäftsvorfalls gebucht wird. Die Schnellbuchungsmaske ist im Menü Extras unter
Einstellungen -> Schnellbuchungsmodus zu
finden. Alternativ können Sie auch über
das Symbol Schnellbuchungsmaske in
der Symbolleiste die Buchungs-
maske wechseln.
Buchhaltung mit dem PC-Kaufmann 23
Offene Posten & Mahnwesen – Außenstände im Griff
Offene Posten haben in der Finanzbuchhaltung eine besondere Bedeutung: Die meisten
Anfragen von Kunden und Lieferanten betreffen offene Posten. Gerade hier gibt es häufig Diskussionsbedarf. Die Offene-Posten-
Verwaltung liefert einen schnellen Überblick
über Forderungen und Verbindlichkeiten. Die hierfür notwendigen Funktionen sind beim
PC-Kaufmann komfortabel in den relevanten
Programm bereichen Finanzbuchhaltung, Zahlungsverkehr und Berichtswesen integriert.
bitte nach. Nähere Erläuterungen finden Sie hierzu im Abschnitt „Schnellstart“. Wechseln
Sie anschließend über das Regiezentrum zur
Finanzbuchhaltung.
1. Im ersten Schritt geht es darum, einen offe - nen Posten zu buchen. Wählen Sie hierfür den Geschäftsvorfall RA Rechnungsausgang aus und vergeben Sie das Buchungsdatum.
Bestimmen Sie danach das Debitorenkonto und geben Sie den Buchungsbetrag ein.
In unserem Beispiel lautet die Summe auf
1.250 Euro. Ergänzen Sie als Gegenkonto ein passendes Erlöskonto. Wir entscheiden uns für Erlöse zu 19 % Umsatzsteuer.
Klicken Sie dann auf OK.
Ein offener Posten wird immer dann angelegt, wenn Waren beziehungsweise Dienstleistungen auf Ziel – also auf Rechnung – ein- oder verkauft werden. Die Buchung erfolgt dabei in der Finanzbuchhaltung. Voraussetzung ist, dass bei Verkäufen ein Kunde (Debitor) und bei Einkäufen ein Lieferant (Kreditor) angesprochen wird. In der Regel werden offene
Posten bei der Rechnungsstellung automatisch gebucht. Die Auftragsbearbeitung übergibt den hierfür notwendigen Buchungssatz an die Finanzbuchhaltung. Um die Zusammenhänge zu verdeutlichen, erfolgen die Buchungen in unserem Beispiel manuell.
Beim Buchen auf Debitoren- und Kreditorenkonten werden offene Posten automatisch angelegt.
Einen offenen Posten anlegen
Abgesehen von der Tatsache, dass Debitoren im Soll und Kreditoren im Haben zu buchen sind, ist die Vorgehensweise praktisch identisch. Deshalb beschränken wir uns bei unserem Beispiel auf einen Zielverkauf.
Sollten Sie noch keinen Kunden mit einem
Debitorenkonto angelegt haben, holen Sie dies
2. Ein Unterdialog wird eingeblendet, der zusätzliche Angaben zum offenen Posten enthält. Hierzu gehören beispielsweise die
Zahlungskonditionen oder das Mahnkennzeichen. Der PC-Kaufmann entnimmt die
Angaben aus den Vorgaben, die in den
24 Offene Posten & Mahnwesen
Debitorenstammdaten hinterlegt sind. Sie lassen sich bei Bedarf überschreiben oder ergänzen. Bearbeiten Sie gegebenenfalls die
Angaben und schließen Sie den Unterdialog mit OK. Bestätigen Sie danach die Sicherheitsabfrage, um den Vorgang zu buchen.
lediglich auf 1.225 Euro. Jetzt fehlt nur noch das Finanzkonto als Gegenkonto. Wir entscheiden uns für das Bankkonto. Klicken
Sie anschließend auf OK.
Die Details zum neuen offenen Posten werden in einem Unterdialog eingeblendet.
Beim Zahlungseingang wird eine gegenläufige
Buchung erstellt.
Einen offenen Posten ausgleichen
Offene Posten lassen sich auf zwei Wegen ausgleichen: entweder durch eine manuelle
Buchung oder durch die halbautomatische
Verarbeitung bei der Erfassung der Kontoauszüge im Rahmen des Onlinebankings. Nähere
Angaben hierzu finden Sie im Handbuch. Für den Schnelleinstieg beschränken wir uns auf die manuelle Buchung des Zahlungseingangs.
Öffnen Sie hierzu wieder die Buchungsmaske im Bereich Finanzbuchhaltung.
1. Wählen Sie als Geschäftsvorfall dieses Mal
ZE Zahlungseingang aus und vergeben Sie ein Buchungsdatum. Geben Sie anschlie-
ßend als Konto den gleichen Debitor wie zuvor ein und ergänzen Sie den Buchungsbetrag. Weil der Kunde 2 % Skonto gezogen hat, beläuft sich der Zahlungseingang
2. Ein Unterdialog wird eingeblendet. Hier können Sie den Zahlungseingang auf einen oder mehrere offene Posten verteilen.
Klicken Sie hierzu im Feld OP-Nummer auf die ?-Schaltfläche. Sie gelangen so zur Offene-Posten-Liste des betreffenden
Die offenen Posten zum Debitor lassen sich komfortabel aus einer Liste auswählen.
Offene Posten & Mahnwesen 25
Debitors. Hier können Sie den oder die
betreffenden Außenstände auswählen, die mit dem Zahlungseingang abgeglichen werden sollen. Klicken Sie anschließend auf
OK, um das Fenster zu schließen.
3. Der PC-Kaufmann ordnet daraufhin die
Zahlung dem offenen Posten zu. Da der
Kunden nicht die volle Summe bezahlt hat, schlägt die Software vor, die Differenz als
Skonto zu verbuchen. Klicken Sie auf OK und bestätigen Sie die folgende Sicherheitsabfrage, um den Zahlungseingang zu buchen und den offenen Posten auszugleichen.
Bei Zahlungsdifferenzen werden Verteilungsvorschläge unterbreitet.
Hinweis
Nur ein Vorschlag
Sie müssen den Vorschlag, Differenzbeträge als
Skonto zu verbuchen, keinesfalls akzetieren.
Es ist nur ein Vorschlag. Stattdessen können
Sie die Spalten im Dialog natürlich auch löschen oder korrigieren. Etwaige Restbe- träge werden dann als ver bleibender offener Posten weitergeführt.
Posten. Das Rechnungsdatum und das im
Debitorenstamm voreingestellte Mahnverhalten liefern die notwendigen Informationen, um den
Mahnvorgang zu automatisieren. Sie finden das Mahnwesen in der Finanzbuchhaltung im
Menü Report -> Offene Posten. Wählen Sie hier den Unterpunkt Mahnungen.
1. Der Assistent für das Mahnwesen wird
eingeblendet. Überspringen Sie das Startfenster mit Weiter.
2. Im ersten Dialog können Sie den Umfang des Mahnlaufs eingrenzen. Geben Sie im
Den Mahnlauf starten
Außenstände nicht konsequent genug ein zutreiben, gehört zu den häufigsten
Manage mentfehlern, die gerade in kleinen und mittelständischen Betrieben schnell zur finanziellen Schieflage führen können. Deshalb ist der PC-Kaufmann mit einem integrierten
Mahnwesen ausgestattet. Es setzt auf bereits vorhandene Informationen auf: den Debitoren daten und den aufgelaufenen offenen
Der Umfang des Mahnlaufs lässt sich im Detail eingrenzen.
26 Offene Posten & Mahnwesen
Abschnitt Einstellungen an, ob nur Kontoauszüge, nur Mahnungen oder beide Dokumente gedruckt werden sollen. Der Stichtag ist die entscheidende Determinante für die
Berechnung der Fälligkeit. Im mittleren Abschnitt können Sie bestimmte Kunden oder
Kundengruppen selektieren, bevor es im unteren Bereich um den Inhalt des Mahnformulars geht. Das Druckdatum erscheint als Datum auf der Mahnung, während der
Zahlungstermin in der Fristsetzung genannt wird. Klicken Sie anschließend auf Weiter.
Über die Schaltfläche Drucken starten
Sie den Druck der Mahnungen.
3. In einer Voransicht zeigt der PC-Kaufmann zunächst eine Aufstellung der offenen
Posten zu den einzelnen Debitorengruppen.
Vor dem Druck informiert der PC-Kaufmann über die fälligen Mahnungen.
Offene Posten & Mahnwesen 27
Berichte mit dem PC-Kaufmann erstellen
Geschäftsberichte sorgen für Transparenz und unterstützen das Management bei der
Unternehmenssteuerung. Aus diesem
Grunde ist der PC-Kaufmann in allen Programmbereichen mit einer Vielzahl von Über - sichten, Berechnungen und Reports ausgestattet – zu viele, um im Rahmen des
Schnell einstiegs auf alle einzugehen. Wir
stellen Ihnen deshalb nur die wichtigsten
Aus wertungen vor.
Umsatzsteuervoranmeldung über die ELSTER-
Schnittstelle verpflichtet. Alle hierfür notwendigen Funktionen sind im Lieferumfang des
PC-Kaufmann enthalten. Um am ELSTER-Verfahren teilnehmen zu können, ist vor der ersten
Datenübermittlung eine unterschriebene Teilnahmeerklärung beim zuständigen Finanzamt abzugeben. Für die Übermittlung benötigen
Sie lediglich einen Internetanschluss.
Reporting in der Finanzbuchhaltung
Wechseln Sie im Regiezentrum in den
Abschnitt Finanzbuchhaltung. Alle wichtigen
Berichte finden Sie im Menü Report.
1. Der PC-Kaufmann stellt Ihnen für die Umsatzsteuervoranmeldung einen Assistenten zur Seite. Sie starten ihn im Bereich der
Finanzbuchhaltung über das Menü Report und den Unterpunkt USt.-Auswertungen ->
USt.-Voranmeldung.
Umsatzsteuervoranmeldung
Eine der wichtigsten Auswertungen ist die Umsatzsteuervoranmeldung für das Finanzamt.
Sie erfolgt – je nach Umsatzhöhe – jährlich, quartalsweise oder monatlich. Dabei werden die abgerechneten Umsatzsteuerbeträge den summierten Vorsteuerbeträgen aus den
Eingangsrechnungen gegenübergestellt. Die
Differenz ist als Umsatzsteuerzahllast an das
Finanzamt abzuführen. Das Verfahren ist bei Soll- und Istversteuerung weitestgehend identisch. Der einzige Unterschied liegt darin, dass es bei der Sollversteuerung auf die abgerechneten Beträge des betreffenden Zeitraums ankommt, während bei der Istversteuerung die tatsächlichen Zahlungsströme ausschlaggebend sind. Seit Januar 2005 sind – bis auf wenige Ausnahmen – alle Freiberufler und
Unternehmen zur Abgabe einer elektronischen
2. Überspringen Sie die Startseite und wählen
Sie im folgenden Dialog die Option Umsatzsteuervoranmeldung per ELSTER versenden. Klicken Sie anschließend auf Weiter.
Ein Assistent hilft beim elektronischen
Versand der Umsatzsteuervoranmeldung.
28 Berichte mit dem PC-Kaufmann erstellen
3. Im nächsten Dialog zeigt der PC-Kaufmann die gespeicherten Daten für Firma und
Finanzamt an. Prüfen Sie diese sicherheitshalber noch einmal und klicken Sie an schließend auf Weiter.
4. Wählen Sie jetzt den Zeitraum aus, für den
Sie die Umsatzsteuervoranmeldung abgeben. Gehen Sie anschließend auf Weiter.
Hinweis
Mehr Sicherheit für ELSTER
Bislang übermittelte der PC-Kaufmann die
Daten der Umsatzsteuervoranmeldung verschlüsselt an das Finanzamt. Ein sicheres
Verfahren, das sich dennoch verbessern lässt. Seit Anfang 2010 können Sie die sensiblen Steuerdaten zusätzlich mit einer elektronischen Signatur versehen.
Hierfür müssen Sie sich einmalig unter www.elster.de anmelden. Mit dem ELSTER-
„Zertifikat“ weiß das Finanzamt, dass die
Meldung auch wirklich von Ihnen kommt.
Vor dem Versand der Umsatzsteuervoranmeldung ist der Zeitraum auszuwählen.
5. Vor jeder Übertragung prüft der
PC-Kaufmann die Aktualität des ELSTER-
Moduls. Wählen Sie die Option Aktualisierung durchführen und anschließend
Ausführen. Die Aktualisierung startet. Der
Vorgang kann einige Minuten dauern.
Das ELSTER-Modul sollte regelmäßig aktualisiert werden.
Wenn Sie die Umsatzsteuererklärung abgegeben haben, können Sie bei Bedarf ein Protokoll ausdrucken. Natürlich lässt sich die Umsatzsteuervoranmeldung – zur eigenen Information – auch auf dem traditionellen Formular ausdrucken. Starten Sie hierzu erneut den
Assistenten und wählen Sie statt der elektronischen Umsatzsteuervoranmeldung die Option
Umsatzsteuervoranmeldung drucken.
Berichte mit dem PC-Kaufmann erstellen 29
Das Formular EÜR drucken und übermitteln
Anders als die Bilanz ist die Gewinnermittlung über die EÜR formfrei. Deshalb sind die
Ergebnisse von Freiberuflern und Kleinbetrieben schwer vergleichbar. Aus diesem Grund führten die Finanzbehörden 2004 das Formular
„EÜR“ ein, das seit 2005 auch zusätzliche
Seiten für Anlagen und Schuldzinsen umfasst.
Lange Zeit konnte das Formular nur gedruckt an das Finanzamt verschickt werden. Mit dem PC-Kaufmann können Sie Formular und
Anlagen auch über die ELSTER-Schnittstelle
übermitteln.
Der PC-Kaufmann geht beim Datenversand auf Nummer sicher.
5. Überspringen Sie den Dialog für die Signatur ebenfalls mit Weiter. Er nimmt kommende
Funktionen vorweg.
1. Wechseln Sie über das Regiezentrum in den
Bereich Finanzbuchhaltung.
2. Gehen Sie in das Menü Report und klicken
Sie auf den Punkt Abschlussauswertungen.
Der Auswahldialog für den Jahresabschluss wird eingeblendet. Wählen Sie im Aufklappmenü Druckauswahl den Eintrag Abschlusswerte. Setzen Sie dann im Abschnitt Bereich vor der Option EÜR ein Haken. Zusätzlich ist bei Erweiterung der Punkt EÜR-Versendung per ELSTER zu aktivieren. Bestimmen Sie danach unter Eingrenzung den Zeitraum.
6. Starten Sie die Datenübermittlung im
nächsten Fenster mit Ausführen.
3. Klicken Sie jetzt auf Druck und über springen
Sie den Hinweis mit Ja. Drucken Sie das
Dokument anschließend aus.
Das EÜR-Formular lässt sich ab sofort online beim
Finanzamt einreichen.
4. Der PC-Kaufmann startet jetzt den Assistenten für den Versand des EÜR-Formulars.
Bestätigen Sie zunächst die Sicherheitsabfrage mit Weiter.
Weitere Reports in der Finanzbuchhaltung
Eine weitere Pflichtauswertung ist der Jahresabschluss, den der PC-Kaufmann gesammelt
30 Berichte mit dem PC-Kaufmann erstellen
als Bilanzmappe anbietet. Sie umfasst neben
Bilanz und GuV auch eine betriebswirtschaftliche Auswertung, die zusätzliche Details zur Geschäftsentwicklung liefert. Um den
Jahresabschluss zu erstellen, wählen Sie im
Menü Report den Unterpunkt Abschluss-
Auswertungen. An gleicher Stelle finden Sie auch Saldenlisten, Kontenauswertungen sowie für die Ergebnisanalyse nützliche Periodenvergleiche.
Die Bilanzmappe fasst den gesamten
Jahresabschluss zusammen.
Datenexport an das elektronische Handelsregister
Der PC-Kaufmann exportiert Bilanz und
GuV im XBRL-Format (eXtensible Business
Reporting Language). Das Format soll künftig dazu beitragen, Finanz- und Wirtschaftsdaten, die elektronisch übertragen werden, zu standardisieren. Das kommt vor allem Banken,
Wirtschaftsprüfern oder Marktanalysten zugute, die derzeit noch unter der mangelhaften Vergleichbarkeit der Zahlenwerke leiden. Experten gehen davon aus, dass sich der Standard schnell in der Finanzbranche durchsetzen wird. Zudem können inzwischen auch Jahresabschlüsse im XBRL-Format beim elektronischen Handelsregister eingereicht werden. Den XBRL-Export aktivieren Sie unter
Abschluss-Auswertung, dem Druckdialog der
Bilanzmappe. Setzen Sie hierfür ein Haken vor der Option XBRL-Export nach HGB-
Taxonomie im unteren Abschnitt des Fensters.
Denken Sie daran, dass Sie derzeit nur die
Bilanz und Gewinn-und-Verlust-Rechnung in diesem Format exportieren können. Beide
Bilanzteile müssen in einer Exportdatei gespeichert werden. Sicher- heitshalber sollten Sie die
Zuordnung der Auswertungs- positionen zu den entsprechenden
XBRL-Datenfeldern zuvor überprüfen.
Weitere Informationen hierzu finden
Sie im Benutzerhandbuch.
Die Bilanz kann auch als XBRL-Datei exportiert werden.
Schnelle Umstellung auf das BilMoG
Anfang April 2009 trat das Bilanzrechtsmodernisierungsgesetz (BilMoG) in Kraft. Ein zentraler Aspekt der Reform ist die Vereinfachung der Rechnungslegung für Einzelkaufleute. Wenn an zwei aufeinanderfolgenden
Jahren nicht mehr als 500.000 Euro Umsatz erzielt wird und der Gewinn dabei maximal
50.000 Euro beträgt, reicht künftig die Einnahmenüberschussrechnung. Viele Kleinbetriebe werden die vereinfachten Regelungen in Anspruch nehmen. Allein schon wegen der damit verbundenen Liquiditätsvorteile mit
Blick auf die Umsatzsteuervorauszahlungen.
Buchhaltungstechnisch ist es allerdings ausgesprochen aufwendig, von der Bilanzierung zur Einnahmenüberschussrechnung zu wechseln – zu unterschiedlich sind die Strukturen und Vorgaben. Beim PC-Kaufmann lassen sich Bilanzmandanten zusätzlich nach den
Vorschriften der Einnahmenüberschussrechnung auswerten. Allerdings ist die Option zunächst in den Firmenkonstanten aus zuwählen:
Sie können nun über die Bilanzmappe auch die Einnahmenüberschussrechnung ausdrucken.
Ist die optionale EÜR in den
Mandanteneinstellungen aktiviert ...
1. Öffnen Sie über das Regiezentrum das
Cockpit und gehen Sie in den Bereich des
Navigators. … lassen sich auch Bilanzmandanten nach der EÜR auswerten.
2. Klicken Sie im Abschnitt Grundlagen auf das
Symbol Mandanteneinstellungen.
3. Wechseln Sie im Eingabedialog über die
Karteireiter in den Bereich BilMoG und setzen Sie einen Haken in der Auswahlbox
BilMoG-Erweiterung für Finanzbuchhaltung aktivieren. Schließen Sie den Dialog danach mit Speichern.
Basel-II-Kennzahlenreport
Ziel der Basel-II-Eigenkapitalvorschriften ist es, die Eigenkapitalausstattung der Banken stärker an den tatsächlichen Kreditrisiken auszurichten. Seit 2007 müssen Banken deshalb für jeden Kredit eine individuelle
Risikovorsorge vornehmen. Früher reichte
32 Berichte mit dem PC-Kaufmann erstellen
eine pauschale Vorsorge für alle laufenden
Kredite. Hinzu kommen stärkere Kontrollen und Prüfungen. Unterm Strich knüpfen Banken heute wesentlich strengere Anforderungen an die Kreditvergabe, was von vielen kleinen und mittelständischen Betrieben als Belastung angesehen wird. Schließlich müssen die Zahlen für das Basel-II-Rating erst mühsam zusammengestellt werden – manchmal sogar mit externer Unterstützung. Auf der anderen Seite schafft Basel II Transparenz. Weil die Vergabekriterien bekannt sind, lässt sich die eigene
Kreditwürdigkeit relativ sicher einschätzen.
Der PC-Kaufmann fasst die entscheidenden
Faktoren in einem Basel-II-Kennzahlenreport zusammen. Als Firmenchef behalten Sie alle relevanten Faktoren im Auge und können beim
Bankengespräch selbstbewusst auftreten. Zu finden ist der Basel-II-Kennzahlenbericht in der
Finanzbuchhaltung.
2. Bestimmen Sie im Druckdialog den Zeitraum. Sie können optional ein oder mehrere
Vergleichszeiträume hinzunehmen. Klicken
Sie anschließend auf Drucken, um die
Auswertung zu starten.
3. Überprüfen Sie jetzt noch die Druckeinstellungen und drucken Sie den Bericht mit
Starten. Wenn die Option Druckvorschau gewählt ist, können Sie den Bericht zuvor am Bildschirm betrachten.
1. Gehen Sie hier ins Menü Report und wählen
Sie den Unterpunkt Kennzahlenanalyse.
In der Druckvorschau kann der Kennzahlenbericht vorab geprüft werden.
Die Basel-II-Kennzahlenanalyse ist im Menü Report zu finden.
Reports im Ein- und Verkauf
Auch bei der Auftragsbearbeitung und im
Bestellwesen sind alle relevanten Berichte im
Menü Reports zusammengefasst. Sie liefern einen schnellen Überblick über Auftragsbestand, offene Bestellungen oder Tagesumsätze. Was im Einkauf ausgesprochen hilfreich ist, sind automatische Bestellvorschläge, in denen der PC-Kaufmann jene Artikel aufführt, bei denen der Mindestbestand unterschritten ist.
Berichte mit dem PC-Kaufmann erstellen 33
Damit reduziert sich der Arbeitsaufwand bei
Nachbestellungen auf wenige Handgriffe.
Chefübersicht
Die Standardauswertungen der einzelnen
Programmbereiche sind in erster Linie für den
Druck gedacht: auf Papier, Bildschirm oder als
PDF-Dokument. Die kompakte Form ist vor allem für externe Interessengruppen wie etwa
Kreditgeber, Finanzbehörden, Geschäftspartnern oder den Steuerberater interessant. Für die „schnelle Selbstauskunft zwischendurch“ ist hingegen die Chefübersicht besser geeignet. Hierbei handelt es sich um eine umfangreiche Sammlung aus betrieblichen Kennzahlen und grafischen Analysen. Firmenchefs erhalten damit eine rasche Übersicht über die relevanten Faktoren der Unternehmensführung. Die
Chefübersicht ist über das Regiezentrum zu erreichen. Die einzelnen Auswertungen und
Kennzahlen sind in einem übersichtlichen
Navigationsbaum gegliedert.
Die Chefübersicht gibt einen schnellen Einblick in alle wichtigen Geschäftsbereiche.
34 Berichte mit dem PC-Kaufmann erstellen
Noch Fragen?
Natürlich kann ein Schnelleinstieg zu einem so komplexen Thema wie die Finanzbuchhaltung nicht alle
Fragen beantworten. Mehr Informationen zu den Funktionen und zur Bedienung des
PC-Kaufmann finden Sie im Benutzerhandbuch, das im PDF-Format auf der Programm-
CD enthalten ist. Für die schnelle Unterstützung während der Arbeit ist die Onlinehilfe gedacht. Sie ist im Menü Hilfe zu finden oder lässt sich über die Taste F1 aufrufen. Ebenso sinnvoll ist der Blick auf unsere FAQ-Seite im
Internet. Hier finden Sie Antworten auf häufig gestellte Anwenderfragen. Zu guter Letzt empfehlen wir Ihnen unseren Premium-Service, der neben automatischen Programmaktualisierungen auch eine Support-Hotline umfasst, die per Telefon oder E-Mail jederzeit für Sie da ist.
Noch Fragen?
35
Sage Software GmbH
Niederlassung Mönchengladbach
Hennes-Weisweiler-Allee 16
41179 Mönchengladbach
Telefon: 02161 3535-5500
Fax: 02161 3535-5505
E-Mail: [email protected]
Internet: www.sage.de/sb
Preuzimanje
Oglas