Adobe Creative Suite 3 OnLocation Read Me
PDF
Dokument
Reklaam
Reklaam
Adobe® Adobe OnLocation™ Creative Suite® 3 Read Me Welcome to Adobe OnLocation Creative Suite 3. This document contains late-breaking product information, updates, and troubleshooting tips not covered in the Adobe OnLocation CS3 documentation. Minimum system requirements Install your software Uninstall your software Purchase from a trial Electronic licensing Known issues Customer care Other resources Minimum system requirements ● ● ● ● ● ● ● ● ● ● ● ● Intel® Pentium® 4 1.4 GHz processor (2.0GHz for HDV), Intel Centrino®, Intel Xeon®, or Intel Core™ Duo (or compatible) processor Microsoft® Windows® XP Professional or Home Edition with SP2, Microsoft Vista™ Home Premium, Business, Enterprise, Ultimate (certified support for 32-bit editions only) 512 MB of RAM 100 MB of available hard-disk space for installation (additional free space required during installation) 5400 RPM hard drive; 13GB of available hark-disk space for each hour of recording 1,024x768 monitor resolution with 32-bit video card Microsoft DirectX compatible sound card Quick Time 7.1.2 required to use QuickTime features OHCI-compatible IEEE 1394 port for capture CD-ROM drive for installation Internet or phone connection required for product activation For DVCProHD, additional requirements apply: ❍ 1GB RAM ❍ 7,200 RPM hard drive; 54GB of available hard-disk space for each hour of recording Adobe OnLocation is a Windows application that may be used on a Macintosh® using Boot Camp and Windows, sold separately. Install your software 1. Before you install, close all applications currently running on your system—including other Adobe applications, Microsoft Office applications, and browser windows. 2. Do one of the following: ❍ Insert the CD in your drive, and follow the on-screen instructions. If the installer does not launch automatically, navigate to the Adobe CS3 folder found at the root level on your disk and double-click Setup.exe to start the installation process. ❍ If you downloaded the software from the web, open the folder, navigate to the Adobe CS3 folder, double-click Setup.exe, and then follow the on-screen instructions. Note: In order to install additional components or reinstall your software after your original installation, you will need access to the original installer (CD, DVD or the download from the web). Before you begin additional installations or reinstallations, please make sure the installer is in the same drive or location it was during the original installation. Uninstall your software 1. Before you uninstall, close all applications currently running on your system—including other Adobe applications, Microsoft Office applications, and browser windows. 2. Do one of the following: ❍ In Windows XP, open the Windows Control Panel and double-click Add or Remove Programs. Select the product that you want to uninstall, click Change/Remove, and then follow the on-screen instructions. ❍ In Windows Vista, open the Windows Control Panel and double-click Programs and Features. Select the product that you want to uninstall, click Uninstall/Change, and then follow the on-screen instructions. Purchase from a trial Adobe OnLocation CS3 is available for purchase with Premiere® Pro CS3, Adobe Creative Suite 3 Production Premium, and Adobe Creative Suite 3 Master Collection. To purchase Adobe OnLocation CS3 please visit www.adobe.com. Note: If you decide to purchase Adobe OnLocation CS3 after installing the trial version, you will need to uninstall the trial version before installing the version that you purchased. Volume licensing customers cannot purchase from a trial directly. After evaluating a Creative Suite 3 product, you must uninstall the trial and install the product using the volume licensing media and serial number. Refer to the "Uninstall your software" section of this document for instructions. Please contact your reseller or the authorized Adobe licensing center to place an order for a volume license. To find a reseller in your area, go to http://partners.adobe.com/resellerfinder/na/reseller. jsp. Electronic licensing Adobe software may include electronic license (e-license) management technology to ensure compliance with the Product License Agreement. When present, this technology prompts you to verify the license of your product within 30 days after you start it for the first time. If prompted, verification is mandatory. The on-screen prompt may ask you to activate the software. This verification process does not collect, transmit, or use any personally identifiable information. To learn more, visit the Adobe web site at www.adobe.com/activation. Activate software: 1. If the Activation dialog box is not already open, choose Help > Activate. 2. Follow the on-screen instructions. Note: If you want to install the product on a different computer, you must first deactivate the software on your computer. To deactivate, choose Help > Deactivate. Known issues Please refer to Adobe Support for additional late-breaking information and known issues for all Creative Suite 3 applications. Time-lapse recording After time lapse recording, DVR sometimes gets in a state where it will not play clips dependably. The workaround is to restart the application. Auto-spanning support using MPEG Auto Spanning for FAT32 drive recording is not working with MPEG formats. The workaround is to not use FAT32 drives, or hit "Record" to start a new clip every 4 GB's. Partial HDV end-frames Some HDV Clips from Adobe OnLocation can cause Premiere Pro to crash if the last frame is not a complete frame. The workaround is to trim the end of the clip. DVR timecode display HDV M2T slave recordings do not always display the timecode from the camera correctly, even though it is being recorded correctly. The workaround is to restart the application. Depending on whether tape is running or timecode generator is on, sometimes the timecode displayed in the DVR while recording alternates between 0:00:00 and the timecode from camera. Audio Spectrum Analyzer UI glitch On some systems, Audio Spectrum Analyzer bars sometimes extend beyond the UI. The problem is intermittent and sometimes restarting the application will resolve the issue. Video Transverter Playback Analog signals transverted to DV and captured playblack blocky. Changing DV devices Adobe OnLocation can crash when changing DV devices quickly after recording very small clips (< 5 seconds). Customer care Customer Service Adobe Customer Service provides assistance with product information, sales, registration, and other non-technical issues. To find out how to contact Adobe Customer Service, please visit the Adobe.com main page for your region or country and click Contact. Support Plan Options and Technical Resources If you require technical assistance for your product, including information on free and paid support options and troubleshooting resources, more information is available at http://www.adobe.com/go/support. For outside of North America, visit http://www.adobe.com/go/intlsupport. Free troubleshooting resources include the Adobe support knowledgebase, Adobe user-to-user forums and more.” If you are having any issues with installing or uninstalling any of your Creative Suite 3 applications, please try rebooting your system prior to contacting Support. Other resources Documentation Order printed documentation at www.adobe.com/go/buy_books. Online Resources Creative Experience Adobe Design Center Developer Center User Forums Training Adobe Certification Program © 2007 Adobe Systems Incorporated. All rights reserved. Adobe® Adobe OnLocation™ Creative Suite® 3 Datei "Bitte lesen" (Readme) Willkommen bei Adobe OnLocation Creative Suite 3. In diesem Dokument finden Sie die neuesten Produktinformationen, Updates sowie Tipps zur Fehlerbehebung, die nicht in der Dokumentation zu Adobe OnLocation CS3 enthalten sind. Mindestsystemanforderungen Installieren der Software Deinstallieren der Software Kaufen über die Testversion Elektronische Lizenzierung Informationen zur Registrierung Bekannte Probleme Kundendienst Weitere Ressourcen Mindestsystemanforderungen ● ● ● ● ● ● ● ● ● ● ● ● Intel® Pentium® 4 1,4 GHz-Prozessor (2,0 GHz für HDV), Intel Centrino®, Intel Xeon® oder Intel Core™ DuoProzessor (oder kompatibler Prozessor) Microsoft® Windows® XP Professional oder Home Edition mit SP2, Microsoft Vista™ Home Premium, Business, Enterprise, Ultimate (zertifizierter Support nur für 32-Bit-Versionen) 512 MB 100 MB freier Festplattenspeicherplatz für die Installation (bei der Installation wird weiterer freier Speicherplatz benötigt) Festplatte mit 5400 U/min; 13 GB freier Speicherplatz pro Aufnahmestunde Monitor mit einer Auflösung von 1024 x 768 und 32-Bit-Grafikkarte Microsoft DirectX-kompatible Soundkarte Quick Time 7.1.2 erforderlich für QuickTime-Funktionen OHCI-kompatibler IEEE 1394-Anschluss für die Erfassung CD-ROM-Laufwerk für die Installation Internet- oder Telefonverbindung erforderlich für Produktaktivierung Für DVCProHD gelten weitere Anforderungen: ❍ 1 GB Arbeitsspeicher ❍ Festplatte mit 7200 U/min; 54 GB freier Speicherplatz pro Aufnahmestunde Bei Adobe OnLocation handelt es sich um eine Windows-Anwendung, die auch unter Macintosh® mit Boot Camp oder Windows (separat erhältlich) verwendet werden kann. Installieren der Software 1. Schließen Sie vor dem Beginn des Installationsvorgangs alle aktiven Anwendungen auf Ihrem System – einschließlich anderer Adobe-Programme, Microsoft Office-Programme und Browserfenster. 2. Führen Sie einen der folgenden Schritte aus: ❍ Legen Sie die CD in das CD-ROM-Laufwerk ein, und folgen Sie den Anweisungen auf dem Bildschirm. Wenn das Installationsprogramm nicht automatisch geladen wird, greifen Sie auf der obersten Ebene des Datenträgers auf den Ordner Adobe CS3 zu und doppelklicken auf Setup.exe, um den Installationsvorgang zu starten. ❍ Wenn Sie die Software aus dem Internet heruntergeladen haben, öffnen Sie den Ordner, greifen auf den Ordner Adobe CS3 zu und doppelklicken auf Setup.exe. Befolgen Sie anschließend die Anweisungen. Hinweis: Um weitere Komponenten zu installieren oder um die Software nach der Erstinstallation neu zu installieren, müssen Sie auf das Installationsprogramm zugreifen (CD, DVD oder Download aus dem Internet). Stellen Sie vor weiteren Installationen bzw. erneuten Installationen sicher, dass sich das Installationsprogramm in demselben Laufwerk bzw. an demselben Speicherort wie bei der Erstinstallation befindet. Deinstallieren der Software 1. Schließen Sie vor dem Beginn des Deinstallationsvorgangs alle aktiven Anwendungen auf Ihrem System – einschließlich anderer Adobe-Programme, Microsoft Office-Programme und Browserfenster. 2. Führen Sie einen der folgenden Schritte aus: ❍ Öffnen Sie unter Windows XP die Windows-Systemsteuerung, und doppelklicken Sie auf Software. Wählen Sie das Produkt aus, das Sie deinstallieren möchten, klicken Sie auf Entfernen, und befolgen Sie die Anweisungen auf dem Bildschirm. ❍ Öffnen Sie unter Windows Vista die Windows-Systemsteuerung, und doppelklicken Sie auf Programme und Funktionen. Wählen Sie das Produkt aus, das Sie deinstallieren möchten, klicken Sie auf Deinstallieren/ Ändern, und befolgen Sie die Anweisungen auf dem Bildschirm. Kaufen über die Testversion Adobe OnLocation CS3 kann gemeinsam mit Premiere® Pro CS3, Adobe Creative Suite 3 Production Premium und Adobe Creative Suite 3 Master Collection erworben werden. Wenn Sie Adobe OnLocation CS3 erwerben möchten, rufen Sie die Website www.adobe.com auf. Hinweis: Wenn Sie Adobe OnLocation CS3 erwerben möchten, nachdem Sie bereits die Testversion auf dem Computer installiert haben, müssen Sie diese Testversion vor dem Installieren der von Ihnen erworbenen Version deinstallieren. Kunden, die eine größere Zahl von Lizenzen erwerben (Volume Licensing), können den Kauf nicht direkt über die Testversion durchführen. Nachdem Sie ein Creative Suite 3-Produkt evaluiert haben, müssen Sie die Testversion deinstallieren und das Produkt mit dem Massenlizenzmedium und der Seriennummer installieren. Weitere Informationen hierzu finden Sie in diesem Dokument unter "Deinstallieren der Software". Wenden Sie sich an Ihren Händler oder die autorisierte Adobe-Niederlassung für den Lizenzvertrieb, um eine größere Zahl an Lizenzen zu bestellen. Eine Liste der Anbieter in Ihrer Region finden Sie unter http://partners.adobe.com/resellerfinder/na/reseller.jsp. Elektronische Lizenzierung Adobe-Programme können Technologie zur elektronischen Lizenzierungsverwaltung enthalten. Damit wird sichergestellt, dass die Produktlizenzvereinbarung befolgt wird. Wenn diese Technologie implementiert ist, werden Sie aufgefordert, die Lizenz Ihres Produkts innerhalb von 30 Tagen nach dem ersten Aufruf verifizieren zu lassen. Nach entsprechender Aufforderung ist die Verifizierung obligatorisch. Sie werden möglicherweise zur Aktivierung der Software aufgefordert. Bei diesem Vorgang werden keine Daten erfasst, übertragen oder verwendet, die eine persönliche Identifizierung erlauben. Weitere Informationen finden Sie auf der Website von Adobe unter www.adobe.com/activation. Software aktivieren: 1. Wenn das Aktivierungs-Dialogfeld nicht bereits geöffnet ist, wählen Sie den Menübefehl Hilfe > Aktivieren. 2. Befolgen Sie die Anweisungen auf dem Bildschirm. Hinweis: Wenn Sie das Produkt auf einem anderen Computer installieren möchten, müssen Sie es zunächst auf Ihrem Computer deaktivieren. Wählen Sie dazu den Menübefehl Hilfe > Deaktivieren aus. Bekannte Probleme Unter Adobe Support finden Sie aktuelle Informationen sowie Informationen zu bekannten Problemen aller Anwendungen von Creative Suite 3. Zeitraffer-Aufnahmen Nach dem Aufnehmen im Zeitraffer kann es vorkommen, dass Clips von DVR nicht mehr zuverlässig abgespielt werden. Um dies zu vermeiden, müssen Sie die Anwendung neu starten. Unterstützung von Auto-Spanning mit MPEG Auto-Spanning für die Aufzeichnung mit FAT32-Laufwerken funktioniert für MPEG-Formate nicht. Verwenden Sie keine FAT32-Laufwerke, um dieses Problem zu umgehen, oder wählen Sie "Aufnehmen", um nach jeweils 4 GB einen neuen Clip zu starten. Eingeschränkte HDV-Endframes Mit Adobe OnLocation erstellte HDV-Clips können zu einem Absturz von Premiere Pro führen, wenn der letzte Frame unvollständig ist. Um dieses Problem zu vermeiden, müssen Sie das Ende des Clips zuschneiden. DVR-Timecode-Anzeige Bei HDV-M2T-Slave-Aufnahmen wird der Timecode von der Kamera nicht immer ordnungsgemäß angezeigt, auch dann wenn er ordnungsgemäß aufgenommen wurde. Um dies zu vermeiden, müssen Sie die Anwendung neu starten. Je nachdem ob das Band oder der Timecode-Generator läuft, wechselt der angezeigte Timecode im DVR beim Aufnehmen gelegentlich zwischen 0:00:00 und dem Timecode der Kamera. Fehler in der UI von Audio Spectrum Analyzer Auf einigen Systemen ragen die Balken von Audio Spectrum Analyzer über die Benutzeroberfläche hinaus. Dieses Problem tritt nur gelegentlich auf, und durch einen Neustart der Anwendung kann es behoben werden. Video-Umrichterwiedergabe Analoge Signale, die in DV umgewandelt und aufgenommen werden, können bei der Wiedergabe blockig erscheinen. Wechseln von DV-Gräten Adobe OnLocation kann abstürzen, wenn DV-Geräte rasch nach dem Aufnehmen sehr kurzer Clips (max. 5 Sekunden) gewechselt werden. Kundendienst Kundendienst Der Adobe-Kundendienst hilft Ihnen mit Produktinformationen, Verkaufsberatung, Registrierung und anderen Fragen nichttechnischer Art. Um Kontakt zum Adobe-Kundendienst aufzunehmen, gehen Sie unter Adobe.com auf die Seite für Ihre Region oder Ihr Land, und klicken Sie auf Kontakt. Supportangebote und technische Ressourcen Wenn Sie technische Unterstützung für Ihr Produkt benötigen oder sich über kostenlose und kostenpflichtige Supportangebote informieren möchten, finden Sie ausführliche Informationen unter http://www.adobe.com/de/support/. Besuchen Sie außerhalb Nordamerikas die Seite http://www.adobe.com/go/intlsupport. Zu den kostenlosen Fehlerbehebungsressourcen gehören unter anderem die Knowledgebase des Kundendienstes von Adobe sowie AdobeAnwenderforen. Falls beim Installieren oder Deinstallieren von Creative Suite 3-Anwendungen Probleme auftreten sollten, möchten wir Sie bitten, es zuerst mit einem Neustart des Computers zu versuchen, bevor Sie sich an den Support wenden. Weitere Ressourcen Dokumentation Sie können die gedruckte Dokumentation unter www.adobe.com/go/buy_books_de bestellen. Online-Ressourcen Creative Experience Adobe Design Center Developer Center Benutzerforen Schulung Adobe-Zertifizierung © 2007 Adobe Systems Incorporated. Alle Rechte vorbehalten. Adobe® Adobe OnLocation™ Creative Suite® 3 — Lisez-moi Bienvenue dans Adobe OnLocation Creative Suite 3. Ce document vous livre des informations de dernière minute sur le produit et ses mises à jour, ainsi que des conseils de dépannage ne figurant pas dans la documentation OnLocation CS3. Configuration système requise Installation du logiciel Désinstallation du logiciel Achat à partir d'une version d'évaluation Licence électronique Problèmes connus Service clients Autres ressources Configuration minimale requise ● ● ● ● ● ● ● ● ● ● ● ● Processeur Intel® Pentium® 4 à 1,4 GHz (à 2 GHz pour le HDV), Intel Centrino®, Intel Xeon® ou Intel Core™ Duo (ou compatible) Microsoft® Windows® XP Professionnel ou Edition familiale avec Service Pack 2, Microsoft Vista™ Edition Familiale Premium, Professionnel, Edition Intégrale ou Entreprise (certifié pour les éditions 32 bits seulement) 512 Mo de RAM 100 Mo d’espace disque disponible pour l’installation (espace supplémentaire nécessaire pendant l’installation) Lecteur de disque dur à 5 400 trs/min ; 13 Go d’espace disque disponible par heure d’enregistrement Résolution d’écran 1 024 x 768 avec carte vidéo 32 bits Carte son compatible Microsoft DirectX Logiciel Quick Time 7.1.2 nécessaire pour l’exploitation des fonctions QuickTime Port IEEE 1394 compatible OHC pour l’acquisition aux formats DV et HDV Lecteur CD nécessaire pour l’installation Connexion Internet ou téléphonique nécessaire pour l’activation du produit La configuration supplémentaire applicable au DVCProHD est la suivante : ❍ 1 Go de RAM ❍ Lecteur de disque dur à 7 200 trs/min ; 54 Go d’espace disque disponible par heure d’enregistrement Adobe OnLocation est une application Windows pouvant être utilisée sur un Macintosh® au moyen de Boot Camp et de Windows, vendus séparément. Installer le logiciel 1. Avant de procéder à l’installation du produit, fermez toutes les applications en cours d’exécution sur votre système, notamment les autres logiciels Adobe, les applications Microsoft Office et les navigateurs. 2. Effectuez l’une des opérations suivantes : ❍ Insérez le CD du produit dans le lecteur approprié, puis suivez les instructions qui s’affichent à l’écran. Si le lancement du programme d’installation n’est pas automatique, accédez au dossier Adobe CS3 situé à la racine de votre disque dur, puis cliquez deux fois sur Setup.exe pour lancer l’installation. ❍ Si vous avez téléchargé le logiciel depuis le Web, ouvrez le dossier correspondant, naviguez jusqu’au dossier Adobe CS3, cliquez deux fois sur Setup.exe, puis suivez les instructions qui s’affichent à l’écran. Remarque : vous aurez besoin du programme d’installation d’origine (CD, DVD ou fichier téléchargé depuis le Web) de votre logiciel pour le réinstaller ou installer d’autres composants après l’installation initiale. Avant de commencer une nouvelle installation ou une réinstallation, assurez-vous que le programme d’installation se trouve au même emplacement (lecteur ou dossier) que pour la première installation. Désinstaller le logiciel 1. Avant de procéder à la désinstallation du produit, fermez toutes les applications en cours d’exécution sur votre système, notamment les autres logiciels Adobe, les applications Microsoft Office et les navigateurs. 2. Effectuez l’une des opérations suivantes : ❍ Sous Windows XP, ouvrez le panneau de configuration Windows, puis cliquez deux fois sur Ajouter ou supprimer des programmes. Sélectionnez le produit à désinstaller, cliquez sur Modifier/Supprimer, puis suivez les instructions qui s’affichent à l’écran. ❍ Sous Windows Vista, ouvrez le panneau de configuration Windows, puis cliquez deux fois sur Programmes et fonctionnalités. Sélectionnez le produit à désinstaller, cliquez sur Désinstaller/Modifier, puis suivez les instructions qui s’affichent à l’écran. Acheter suite à un essai Adobe OnLocation CS3 est vendu avec Premiere® Pro CS3, Adobe Creative Suite 3 Production Premium et Adobe Creative Suite 3 Master Collection. Pour acheter Adobe OnLocation CS3, rendez-vous sur www.adobe.com. Nota: si vous avez décidé d’acheter Adobe OnLocation CS3 après avoir installé sa version d’évaluation, désinstallez-la avant d’installer la version complète. Il n’existe aucun programme d’achat de licences en volume à partir d’une version d’évaluation. Après avoir évalué un produit Creative Suite 3, vous devez désinstaller sa version d’évaluation puis installer sa version complète en utilisant le support de licences en volume et le numéro de série qui vous ont été fournis. Reportez-vous aux instructions de la section « Désinstaller le logiciel », plus haut dans ce document. Pour trouver un revendeur près de chez vous, rendez-vous sur http://partners. adobe.com/resellerfinder/na/reseller.jsp. Licence électronique Une technologie de gestion de licence électronique (e-licence) peut être intégrée aux logiciels Adobe pour garantir leur conformité aux dispositions du contrat de licence correspondant. Le cas échéant, cette technologie suppose la vérification de la licence de votre produit dans les 30 jours à compter de sa première utilisation. Vous devez impérativement procéder à cette vérification si un message vous y invite. Vous serez peut-être amené à activer le logiciel. Ce processus de vérification ne collecte, ne transmet ou n’utilise aucune information personnelle identifiable. Pour en savoir plus, rendez-vous sur le site Web d’Adobe à l’adresse www.adobe.com/fr/ activation/. Activer le logiciel : 1. Si la boîte de dialogue d’activation n’est pas ouverte, choisissez Aide > Activation pour l’afficher. 2. Suivez les instructions qui s’affichent à l’écran. Remarque : si vous souhaitez installer le produit sur un autre ordinateur, vous devez préalablement le désactiver sur le premier ordinateur. Pour désactiver le logiciel, choisissez Aide > Désactiver. Problèmes connus Consultez le service Support Adobe pour découvrir les nouveautés et problèmes connus récemment postés en ligne concernant tous les produits Creative Suite 3. Enregistrement par intermittence Après un enregistrement par intermittence, la lecture des éléments par l’enregistreur vidéo numérique peut devenir moins fiable. Il convient de relancer l’application pour corriger ce problème. Prise en charge du découpage automatique avec le format MPEG La fonction de découpage (fractionnement) automatique pour l’enregistrement sur disque FAT32 n’est pas compatible avec les formats MPEG. La solution à ce problème consiste à ne pas utiliser de disque FAT32 ou à appuyer sur le bouton « Enregistrer » pour commencer un nouvel élément tous les 4 Go. Images de fin HDV partielles Certains éléments HDV réalisés avec Adobe OnLocation peuvent provoquer le blocage de Premiere Pro si la dernière image est incomplète. La solution à ce problème consiste à raccorder la fin de l’élément. Affichage du code temporel DVR Les enregistrements asservis HDV M2T n’affichent pas systématiquement le bon code temporel de la caméra, même si celuici a bien été enregistré. Il convient de relancer l’application pour corriger ce problème. Selon qu’une bande défile ou que le générateur de code temporel est activé ou non, le code temporel s’affiche parfois sur l’enregistreur vidéo numérique alors que l’enregistrement passe du code temporel 0:00:00 à celui de la caméra, et inversement. Anomalie de l’IU de l’analyseur de spectre audio Sur certains systèmes, les bandes de l’analyseur de spectre audio débordent de l’interface utilisateur. Ce problème est intermittent et le redémarrage de l'application permet parfois de le résoudre. Lecture par transverter vidéo La lecture de la vidéo DV résultant de la conversion de signaux analogiques est agglomérée. Remplacement des matériels DV Le remplacement rapide de matériels DV après l’enregistrement de très petits éléments (inférieurs à 5 secondes) peut provoquer le blocage d’Adobe OnLocation. Assistance clientèle Service clientèle Le service clientèle d’Adobe dispense une assistance sur les produits, la vente, l’enregistrement et d’autres sujets non techniques. Pour savoir comment contacter le service clientèle d’Adobe, rendez-vous sur la page d’accueil du site Web d’Adobe correspondant à votre région ou à votre pays, puis cliquez sur « Contact ». Programmes de support et ressources techniques Pour en savoir plus sur l’assistance technique disponible pour votre produit, notamment les formules de support gratuites ou payantes et les ressources de dépannage à votre disposition, rendez-vous sur http://www.adobe.com/go/support_fr. Si vous résidez en dehors de l’Amérique du• Nord, rendez-vous sur http://www.adobe.com/go/intlsupport_fr. La base de connaissances du support Adobe et les forums utilisateur Adobe sont des exemples de ressources gratuites de dépannage disponibles. Si vous rencontrez des problèmes pendant l’installation ou la désinstallation de l’une de vos applications Creative Suite 3, veillez à réamorcer votre système avant de contacter le service de support. Autres ressources Documentation Vous pouvez commander une documentation imprimée à l’adresse www.adobe.com/go/buy_books_fr. Ressources en ligne Expérience de création Pôle de création Adobe Pôle de développement Forums Formation Programme de certification Adobe © 2007 Adobe Systems Incorporated. Tous droits réservés Léame de Adobe® OnLocation® Creative Suite® 3 Bienvenido a Adobe OnLocation Creative Suite 3. Este documento contiene la última información disponible del producto, las actualizaciones y las sugerencias para la solución de problemas que no se incluyen en la documentación de Adobe OnLocation CS3. Requisitos mínimos del sistema Instalar el software Desinstalar el software Comprar a partir de una versión de prueba Licencias electrónicas Problemas conocidos Servicio al cliente Otros recursos Requisitos mínimos del sistema ● ● ● ● ● ● ● ● ● ● ● ● Procesador Intel® Pentium® 4 de 1,4 GHz (2,0 GHz para HDV) o un procesador Intel Centrino®, Intel Xeon® o Intel Core™ Duo (o compatible) Microsoft® Windows® XP Professional o Home Edition con Service Pack 2, Windows Vista™ Home Premium, Business, Enterprise o Ultimate (certificado para ediciones de 32 bits solamente) 512 MB de RAM 100 MB de espacio disponible en el disco duro para la instalación (se requiere espacio libre adicional durante la instalación) Unidad de disco de 5.400 RPM; 13 GB de espacio disponible en el disco duro para cada hora de grabación Resolución de monitor de 1.024x768 con una tarjeta de vídeo de 32 bits Tarjeta de sonido compatible con Microsoft DirectX Se requiere Quick Time 7.1.2 para utilizar las funciones de QuickTime Puerto IEEE 1394 compatible con OHCI para captura Unidad de CD-ROM para la instalación Conexión telefónica o a Internet para activar el producto Para DVCProHD, se aplican requisitos adicionales: ❍ 1 GB de RAM ❍ Unidad de disco de 7.200 RPM; 54 GB de espacio disponible en el disco duro para cada hora de grabación Adobe OnLocation es una aplicación de Windows y puede utilizarse en un Macintosh® con Boot Camp y en Windows, que se vende por separado. Instalar el software 1. Antes de proceder con la instalación, cierre todas las aplicaciones activas en el sistema: otras aplicaciones Adobe, de Microsoft Office y ventanas de navegadores. 2. Realice una de las operaciones siguientes: ❍ Introduzca el CD en la unidad y siga las instrucciones que aparecen en pantalla. Si el instalador no arranca automáticamente, desplácese a la carpeta Adobe CS3, que se encuentra en el nivel raíz de su disco y haga doble clic en Setup.exe para iniciar el proceso de instalación. ❍ Si ha descargado el software de Internet, abra la carpeta, desplácese hasta la carpeta Adobe CS3, haga doble clic en Setup.exe y, a continuación, siga las instrucciones que aparecen en pantalla. Nota: Para instalar otros componentes o volver a instalar el software tras la instalación original, debe acceder al instalador original (CD, DVD o la descarga de Internet). Antes de iniciar instalaciones o re-instalaciones adicionales, compruebe que el instalador se encuentra en la misma carpeta o lugar que la instalación original. Desinstalar el software 1. Antes de desinstalar, cierre todas las aplicaciones activas en el sistema: otras aplicaciones Adobe, de Microsoft Office y ventanas de navegadores. 2. Realice una de las operaciones siguientes: ❍ En Windows XP, abra el Panel de control de Windows y haga doble clic en Agregar o quitar programas. Seleccione el producto que desea desinstalar, haga clic en Cambiar/Quitar y siga las instrucciones que aparecen en pantalla. ❍ En Windows Vista, abra el Panel de control de Windows y haga doble clic en Programas y características. Seleccione el producto que desea desinstalar, haga clic en Desinstalar/Cambiar y siga las instrucciones que aparecen en pantalla. Comprar a partir de una versión de prueba Adobe OnLocation CS3 puede adquirirse con Premiere® Pro CS3, Adobe Creative Suite 3 Production Premium y Adobe Creative Suite 3 Master Collection. Para adquirir Adobe OnLocation CS3, visite www.adobe.com. Nota: Si decide adquirir Adobe OnLocation CS3 tras instalar la versión de prueba, deberá desinstalar la versión de prueba antes de instalar la versión adquirida. Los clientes con licencias por volumen no pueden adquirir el producto a partir de la versión de prueba. Tras evaluar un producto Creative Suite 3, debe desinstalar la versión de prueba e instalar el producto utilizando los medios de licencias por volumen y el número de serie. Consulte las instrucciones en la sección “Desinstalar el software” de este documento. Póngase en contacto con un distribuidor o con un centro autorizado de licencias de Adobe para tramitar un pedido de licencia por volumen. Para localizar un distribuidor, visite http://partners.adobe.com/resellerfinder/na/reseller.jsp. Licencia electrónica El software Adobe puede incluir tecnología de gestión de licencia electrónica (e-license) a fin de garantizar el cumplimiento del contrato de licencia de producto. Cuando existe, esta tecnología le pide que verifique la licencia de su producto en los 30 días posteriores a la primera utilización. Si se le solicita, la verificación es obligatoria. Es posible que aparezca un mensaje en pantalla para pedirle que active el software. Este proceso de verificación no recoge ni transmite ni utiliza información personal alguna. Para más información, visite la sección www.adobe.com/activation_es del sitio Web de Adobe. Activar el software: 1. Si el cuadro de diálogo Activación no se abre, seleccione Ayuda > Activar. 2. Siga las instrucciones que aparecen en pantalla. Nota: Si desea instalar el producto en un equipo diferente, antes debe desactivar el software en su equipo. Para ello, seleccione Ayuda > Desactivar. Problemas conocidos Consulte Adobe Support para obtener las últimas noticias y problemas conocidos de las aplicaciones Creative Suite 3. Grabación de lapso de tiempo Tras la grabación de lapso de tiempo, a veces la DVR entra en un estado en el que no reproduce los clips correctamente. La solución es reiniciar la aplicación. Compatibilidad de extensión automática con MPEG La extensión automática para grabación en unidad FAT32 no funciona con los formatos MPEG. La solución es no utilizar unidades FAT32 o pulsar "Grabar" para iniciar un clip nuevo cada 4 GB. Fotogramas finales de HDV parciales Ciertos clips de HDV de Adobe OnLocation pueden hacer que Premiere Pro se bloquee si el último fotograma no es un fotograma completo. La solución es recortar el final del clip. Visualización del código de tiempo de la DVR Las grabaciones esclavas M2T HDV no muestran siempre el código de tiempo de la cámara correctamente, auntque se graba correctamente. La solución es reiniciar la aplicación. A veces, si la cinta graba o el generador del código de tiempo está activado, el código de tiempo que se muestra en la DVR al grabar alterna entre 0:00:00 y el código de tiempo de la cámara. Problema con la UI del Analizador de espectro de audio En ciertos sistemas, a veces las barras del Analizador de espectro de audio superan el tamaño de la UI. El problema es intermitente, si se reinicia la aplicación a veces se resuelve. Reproducción por transversor de vídeo Las señales analógicas se transvierten a DV y la reproducción del clip capturado es poco definida. Cambio de dispositivos DV Adobe OnLocation puede bloquearse si se cambian los dispositivos DV rápidamente tras grabar clips muy pequeños (<5 segundos). Servicio de atención al cliente Servicio de atención al cliente El servicio de atención al cliente de Adobe ofrece asistencia en relación con información de productos, adquisición, registro y otros asuntos no técnicos. Para ponerse en contacto con el Servicio de atención al cliente de Adobe, busque en la página principal de Adobe.com su zona o su país y haga clic en Contactar. Opciones de planes de asistencia y recursos técnicos Si necesita asistencia técnica para su producto, como información u opciones de asistencia gratuitas o de pago y recursos para la solución de problemas, existe más información en http://www.adobe.com/go/support_es. Fuera de América del Norte, visite http://www.adobe.com/go/intlsupport_es. Los recursos gratuitos para la solución de problemas incluyen la base de conocimiento de asistencia de Adobe, los foros entre usuarios de Adobe, etc.” Si tiene problemas con la instalación o la desinstalación de cualquiera de sus aplicaciones Creative Suite 3, reinicie el equipo antes de ponerse en contacto con el servicio de asistencia. Otros recursos Documentación Solicite documentación impresa en www.adobe.com/go/buy_books_es. Recursos online Experiencia creativa Adobe Design Center Developer Center Foros de usuarios Formación Programa de certificación de Adobe © 2007 Adobe Systems Incorporated. Reservados todos los derechos. Adobe® Leggimi di OnLocation™ Creative Suite® 3 Benvenuti in Adobe OnLocation Creative Suite 3. Questo documento contiene le informazioni più recenti sul prodotto, alcuni aggiornamenti e suggerimenti per la risoluzione dei problemi non coperti nella documentazione di Adobe OnLocation CS3. Requisiti minimi di sistema Installare il software Disinstallare il software Acquistare da una versione di prova Licenza elettronica Problemi noti Servizio Clienti Altre risorse Requisiti minimi di sistema ● ● ● ● ● ● ● ● ● ● ● ● Processore Intel® Pentium® 4 1,4 GHz (2,0 GHz per HDV), Intel Centrino®, Intel Xeon®, o Intel Core™ Duo (o compatibile) Microsoft® Windows® XP Professional o Home Edition con Service Pack 2, Windows Vista Home Premium, Business, Ultimate o Enterprise (supporto certificato solo per le versioni a 32 bit) 512 MB di RAM 100 MB di spazio disponibile su disco rigido per l'installazione (ulteriore spazio disponibile richiesto durante l'installazione) Disco rigido a 5400 RPM: 13 GB di spazio disponibile su disco rigido per ogni ora di registrazione Risoluzione del monitor 1.024x768 con scheda video a 32 bit Scheda audio compatibile con Microsoft DirectX Quick Time 7.1.2 richiesto per le funzionalità QuickTime Porta IEEE 1394 compatibile con OHCI per acquisizione Unità DVD-ROM per l'installazione Connessione telefonica o Internet richiesta per l'attivazione del prodotto Ulteriori requisiti per DVCProHD: ❍ 1 GB di RAM ❍ Disco rigido a 7.200 RPM: 54 GB di spazio disponibile su disco rigido per ogni ora di registrazione Adobe OnLocation è un'applicazione Windows che può essere utilizzata su Macintosh® con Boot Camp e Windows, venduti a parte. Installare il software 1. Prima di procedere all'installazione, chiudete tutte le applicazioni in esecuzione nel sistema, comprese altre applicazioni di Adobe, Microsoft Office e le finestre del browser. 2. Effettuate una delle seguenti operazioni: ❍ Inserite il CD nell'unità e seguite le istruzioni visualizzate. Se il programma di installazione non viene avviato automaticamente, individuate la cartella di Adobe CS3 nel livello principale del disco, quindi fate doppio clic su Setup.exe per avviare il processo di installazione. ❍ Se avete scaricato il software dal sito Web, aprite la cartella, passate alla cartella Adobe CS3, fate doppio clic su Setup.exe, quindi seguite le istruzioni visualizzate. Nota: Per installare componenti aggiuntivi o reinstallare il software dopo l'installazione originale, sarà necessario accedere al programma di installazione originale (CD, DVD o download dal Web). Prima di avviare installazioni aggiuntive o di reinstallare il programma, verificate che il programma di installazione si trovi nella stessa unità o nella stessa posizione in cui si trovava al momento dell'installazione originale. Disinstallare il software 1. Prima di procedere alla disinstallazione, chiudete tutte le applicazioni in esecuzione nel sistema, comprese altre applicazioni di Adobe, Microsoft Office e le finestre del browser. 2. Effettuate una delle seguenti operazioni: ❍ In Windows XP aprite il Pannello di controllo e fate doppio clic su Installazione applicazioni. Selezionate il prodotto da disinstallare, fate clic su Cambia/Rimuovi, quindi seguite le istruzioni visualizzate. ❍ In Windows Vista aprite il Pannello di controllo e fate doppio clic su Installazione applicazioni. Selezionate il prodotto da disinstallare, fate clic su Cambia/Rimuovi, quindi seguite le istruzioni visualizzate. Acquistare da una versione di prova Adobe OnLocation CS3 è acquistabile con Premiere® Pro CS3, Adobe Creative Suite 3 Production Premium e Adobe Creative Suite 3 Master Collection. Per acquistare Adobe OnLocation CS3, visitate il sito www.adobe.it. Nota: Se decidete di acquistare Adobe OnLocation CS3 dopo aver installato la versione di prova, dovrete disinstallare la versione di prova prima di installare la versione acquistata. I clienti in possesso di contratti multilicenza non possono eseguire l'acquisto direttamente da una versione di prova. Dopo aver provato un prodotto di Creative Suite 3, dovrete disinstallare la versione di prova, quindi installare il prodotto usando il supporto del contratto multilicenza e il numero di serie. Per istruzioni, consultate la sezione Disinstallare il software di questo documento. Per inoltrare un ordine relativo a un contratto multilicenza, contattate il vostro rivenditore o un centro licenze Adobe autorizzato. Per trovare il rivenditore più vicino, visitate il sito Web http://partners.adobe.com/resellerfinder/na/reseller. jsp. Licenza elettronica Il software Adobe potrebbe includere tecnologia per la gestione di licenze elettroniche (e-license) al fine di garantire il rispetto dell'Accordo di licenza per il prodotto. In questo caso viene richiesto di verificare la licenza del prodotto entro 30 giorni dal primo avvio del programma. Se viene visualizzata questa istruzione, la verifica è obbligatoria. Un messaggio potrebbe richiedere di attivare il software. Durante il processo di verifica, non vengono raccolte, trasmesse né utilizzate informazioni personali. Per ulteriori informazioni, visitare il sito Web di Adobe all'indirizzo www.adobe.com/activation. Per attivare il software: 1. Se la finestra di dialogo di attivazione non è aperta, scegliete Attiva dal menu Aiuto. 2. Seguire le istruzioni visualizzate. Nota: Per installare il prodotto su un altro computer, dovete prima disattivare il software sul computer in uso. Per disattivarlo, scegliete Disattiva dal menu Aiuto. Problemi noti Per maggiori informazioni aggiornate e per problemi noti su tutte le applicazioni della famiglia Creative Suite 3, consultate il Supporto Adobe. Registrazione time-laps Dopo la registrazione time-lapse, il DVR potrebbe non riprodurre le clip in modo affidabile. La soluzione di questo problema è riavviare l'applicazione. Supporto Auto-spanning usando MPEG L'Auto Spanning non può essere usato per la registrazione sull'unità disco FAT32 per i formati MPEG. La soluzione di questo problema è non usare dischi FAT32 o premere "Registra" per creare una nuova clip ogni 4 GB. Fotogrammi finali HDV parziali Alcune clip HDV da Adobe OnLocation potrebbero provocare un arresto anomalo di Premiere Pro se l'ultimo file non è un fotogramma completo. La soluzione di questo problema è tagliare la fine della clip. Visualizzazione del codice di tempo DVR La registrazione slave HDV M2T potrebbe non mostrare il codice di tempo della telecamera sempre in modo corretto, anche se questo è stato registrato correttamente. La soluzione di questo problema è riavviare l'applicazione. A seconda che la cassetta sia in esecuzione o il generatore del codice di tempo sia attivo, in alcuni casi il codice di tempo visualizzato nel DVR durante la registrazione varia tra 0:00:00 e il codice di tempo della telecamera. Analizzatore spettro audio UI spurio In alcuni sistemi le barre dell'Analizzatore spettro audio potrebbero estendersi oltre l'UI. Riavviare l'applicazione potrebbe risolvere il problema. Riproduzione video transverter I segnali analogici convertiti tramite transverter in DV e montati appaiono sgranati. Cambiare i dispositivi DV Adobe OnLocation potrebbe arrestarsi in modo anomalo se si cambiano i dispositivi DV velocemente dopo aver registrato clip molto piccole (< 5 secondi). Servizio Clienti Servizio Clienti Il Servizio Clienti offre assistenza sui prodotti, l'acquisto, la registrazione e altre questioni non tecniche. Per scoprire come contattare il Servizio Clienti Adobe, visitate la pagina principale del sito Web Adobe.it, quindi fate clic su Contatti. Opzioni del programma di supporto e risorse tecniche Per ottenere assistenza tecnica per il prodotto in uso, incluse informazioni sulle opzioni di supporto gratuito e a pagamento e sulle risorse per la risoluzione dei problemi, potete consultare il sito Web http://www.adobe.com/go/support_it. Se non vi trovate in Nord America, visitate il sito http://www.adobe.com/go/intlsupport_it. Le risorse di risoluzione dei problemi gratuite includono la knowledge base del supporto di Adobe, i forum degli utenti di Adobe e molto altro ancora. In caso di problemi durante l'installazione o la disinstallazione di qualsiasi applicazione della famiglia Creative Suite 3, provate a riavviare il sistema prima di contattare il Supporto. Altre risorse Documentazione Potete ordinare la documentazione stampata all'indirizzo www.adobe.com/go/buy_books_it. Risorse online Licenza creativa Adobe Design Center Centro per sviluppatori Forum Formazione Certificazioni Adobe © 2007 Adobe Systems Incorporated. Tutti i diritti riservati. Adobe® Adobe OnLocation™ Creative Suite® 3 Read Me このたびは、Adobe OnLocation Creative Suite 3 をご利用いただき、誠にありがとうございます。この文書では、 Adobe OnLocation CS3 のドキュメンテーションで取り扱われていない、最新の製品情報、アップデート、およびトラブルシュー ティングのヒントについて説明します。 必要最小システム要件 ソフトウェアのインストール ソフトウェアのアンインストール 体験版からの購入 電子ライセンシング 既知の問題 カスタマーケア その他のリソース 必要最小システム要件 ● ● ● ● ● ● ● ● ● ● ● ● Intel® Pentium® 41.4 GHz プロセッサ(HDV 用には 2.0 GHz)、Intel Centrino®、Intel Xeon®、または Intel Core™ Duo (または互換)の各プロセッサ Microsoft® Windows® XP Professional または同 Home Edition(いずれも SP2)、Microsoft Vista™ Home Premium、 同 Business、同 Enterprise、同 Ultimate(サポートを保証するのは、32 ビットエディションのみ) 512 MB の RAM インストール先として、ハードディスク上に 100 MB の空き容量が必要(インストール中は、さらに追加の空き容量 が必要) 5400 RPM ハードドライブ。録画 1 時間あたりハードディスク上に 13 GB の空き容量が必要 1,024x768 のモニタ解像度(32 ビットビデオカード搭載) Microsoft DirectX 互換サウンドカード QuickTime の機能を使用するには、Quick Time 7.1.2 が必要 キャプチャに使用する OHCI 互換の IEEE 1394 ポート インストールに使用する CD-ROM ドライブ 製品のライセンス認証用に、インターネット接続または電話回線による接続が必要 DVCProHD 用には、次の追加要件が適用されます。 ❍ 1 GB の RAM ❍ 7,200 RPM ハードドライブ。録画 1 時間あたりハードディスク上に 54 GB の空き容量が必要 Adobe OnLocation は Windows アプリケーションですが、別に販売されている Boot Camp と Windows を使用して Macintosh® 上でも使用できます。 ソフトウェアのインストール 1. インストールを実行する前に、他の Adobe アプリケーション、Microsoft Office アプリケーション、およびブラウザ のウィンドウなどの、システム上で実行中のすべてのアプリケーションを終了します。 2. 次のいずれかを行います。 ❍ ドライブに CD を挿入し、画面の指示に従います。インストーラが自動的に起動しない場合は、ディスクの ルートレベルにある Adobe CS3 フォルダを指定し、Setup.exe をダブルクリックして、インストールプロセス を開始します。 ❍ ソフトウェアを Web からダウンロードした場合は、該当するフォルダを開いて Adobe CS3 フォルダを指定 し、Setup.exe をダブルクリックした後、画面の指示に従います。 注意:最初のインストール後に追加コンポーネントをインストールしたりソフトウェアを再インストールする には、元のインストーラ(CD、DVD、または Web からのダウンロード)にアクセスする必要があります。追 加のインストールまたは再インストールを開始する前に、インストーラが最初のインストール時と同じドライ ブまたは場所に置かれていることを確認してください。 ソフトウェアのアンインストール 1. アンインストールを実行する前に、他の Adobe アプリケーション、Microsoft Office アプリケーション、およびブラ ウザのウィンドウなどの、システム上で実行中のすべてのアプリケーションを終了します。 2. 次のいずれかを行います。 ❍ Windows XP の場合は、Windows コントロールパネルを開いて、「プログラムの追加と削除」をダブルクリッ クします。アンインストールする製品を選択して「変更と削除」をクリックし、その後は画面の指示に従いま す。 ❍ Windows Vista の場合は、Windows コントロールパネルを開いて、「プログラムと機能」をダブルクリックし ます。アンインストールする製品を選択して「アンインストールと変更」をクリックし、その後は画面の指示 に従います。 体験版からの購入 Adobe OnLocation CS3 は、Premiere Pro CS3、Adobe Creative Suite 3 Production Premium、および Adobe Creative Suite 3 Master Collection と合わせて購入できます。Adobe OnLocation CS3 を購入するには、www.adobe.com にアクセスしてく ださい。 注意:体験版をインストールした後で Adobe OnLocation CS3 の購入を決定した場合は、購入したバージョンをインストール する前に体験版をアンインストールする必要があります。 ボリュームライセンスのお客様は、体験版から直接購入することはできません。Creative Suite 3 製品の評価を終えたら、体 験版をアンインストールし、ボリュームライセンスのメディアとシリアル番号を使用して製品をインストールしてください。 手順について詳しくは、この文書の「ソフトウェアのアンインストール」の節をご覧ください。ボリュームライセンスのご注 文については、最寄りの販売店または認定アドビライセンスセンターまでお問い合わせください。お客様の地域の最寄りの販 売店は、http://partners.adobe.com/resellerfinder/na/reseller.jsp で見つけることがきます。 電子ライセンシング Adobe ソフトウェアには、製品使用許諾契約への準拠を確認するための電子ライセンス(e-license)管理テクノロジが含ま れていることがあります。このテクノロジが含まれる場合は、最初の使用後 30 日以内に製品のライセンスの確認を求める メッセージが表示されます。この場合、確認作業が必要となります。 画面上に、ソフトウェアのライセンス認証を求めるメッセージが表示されます。この確認プロセスにより、Adobe が個人の 特定につながる情報を収集、送信、使用することはありません。詳しくは、アドビ システムズ社の Web サイト(www. adobe.com/jp/products/activation/)を参照してください。 ソフトウェアのライセンス認証: 1. ライセンス認証ダイアログボックスが開いていない場合は、ヘルプ/ライセンス認証を選択します。 2. 画面に表示される指示に従って操作します。 注意:別のコンピュータに製品をインストールする場合は、最初に使用しているコンンピュータ上の ソフトウェアの ライセンス認証を解除する必要があります。ライセンス認証を解除するには、ヘルプ/ライセンス認証の解除を選択 します。 既知の問題 すべての Creative Suite 3 アプリケーションに関するその他の最新情報および既知の問題については、Adobe サポートを参照 してください。 コマ撮りの録画 コマ撮りの録画後に、DVR のクリップ再生が不安定になることがあります。この問題を回避するには、アプリケーションを 再起動します。 MPEG 使用時の自動スパンのサポート MPEG 形式では、FAT32 ドライブへの録画時に自動スパンが動作しません。この問題を回避するには、FAT32 ドライブの使 用を避けるか、4 GB ごとに「録画」をクリックして新しいクリップを開始するようにします。 不完全な HDV 最終フレーム Adobe OnLocation で作成された一部の HDV クリップは、最終フレームが完全なフレームでない場合、Premiere Pro をク ラッシュさせる可能性があります。この問題を回避するには、クリップの最後の部分をトリミングします。 DVR のタイムコード表示 HDV M2T スレイブレコーディング時に、カメラから入力されるタイムコードが、正しく記録されているにも関わらず、表示 されない場合があります。この問題を回避するには、アプリケーションを再起動します。 テープが動作中またはタイムコードジェネレータがオンである場合に、録画中に DVR に表示されるタイムコード表示に、 0:00:00 とカメラから入力されるタイムコードが交互に表示される場合があります。 Audio Spectrum Analyzer の UI エラー 一部のシステムでは、Audio Spectrum Analyzer のバー表示が UI 表示範囲外にはみ出して表示される場合があります。この 問題は断続的に起こりますが、アプリケーションを再起動すると解消される場合があります。 ビデオトランスバータ再生 アナログ信号を DV に変換してキャプチャした場合、再生時にブロックノイズが発生します。 DV デバイスの交換 非常に小さいクリップ(5 秒未満)を録画した直後に DV デバイスを交換すると、Adobe OnLocation がクラッシュする可能 性があります。 カスタマーケア カスタマーサービス Adobe カスタマーサービスでは、製品情報、販売、登録、その他技術的な問題以外の問題についてお客様に支援を提供して います。Adobe カスタマーサービスへの連絡方法を検索するには、お客様の地域または国の Adobe.com のメインページにア クセスして、「お問い合わせ」をクリックしてください。 サポートプランオプションとテクニカルリソース 無償または有償のサポートオプションに関する情報やトラブルシューティングリソースなどの、製品に関する技術的支援が必 要な場合は、 http://www.adobe.com/go/support_jp で、詳しい情報を入手できます。北米以外の地域のお客様は、http:// www.adobe.com/go/intlsupport_jp をご利用ください。無償のトラブルシューティングリソースには、Adobe サポートデー タベースや Adobe ユーザーフォーラムなどがあります。 Creative Suite 3 のいずれかのアプリケーションのインストールまたはアンインストールに関して問題がある場合は、サポー トに問い合わせる前に、システムを再起動してみてください。 その他のリソース ドキュメンテーション 印刷版ドキュメンテーションは、www.adobe.com/go/buy_books_jp から注文できます。 オンラインリソース Creative 体験版 Adobe デザインセンター デベロッパーセンター ユーザーフォーラム トレーニング アドビ認定プログラム © 2007 Adobe Systems Incorporated. All rights reserved. ">
/
Laadi alla
Lihtsalt sõbralik meeldetuletus. Saate dokumenti vaadata otse siin. Kuid mis kõige tähtsam, meie AI on selle juba läbi lugenud. See suudab keerulisi asju lihtsate terminitega selgitada, teie küsimustele vastata mis tahes keeles ja aidata teil kiiresti navigeerida isegi kõige pikemates või keerulisemates dokumentides.
Reklaam