Chapter 4: Creating basic objects. Smart Notebook
Reklamë
Reklamë
Chapter 4:
Chapter 4
Creating basic objects
Writing, drawing and erasing digital ink
Writing or drawing digital ink
Writing or drawing fading digital ink
Creating custom Creative pen styles
Creating shapes with the Shapes tool
Creating shapes with the Regular Polygons tool
Creating shapes with the Shape Recognition Pen tool
Creating straight lines and arcs
Converting handwriting to typed text
Inserting mathematical symbols
Checking the spelling of text objects
Creating tables in SMART Notebook software
Pasting tables from other programs
Selecting tables, columns, rows or cells
Resizing tables, columns or rows
Adding or removing columns, rows or cells
Splitting or merging table cells
Adding or removing cell shades
Deleting tables and the contents of tables
Objects are the building blocks of content in your .notebook files. An object is simply an item on a page that you create or import and then work with. Basic types of objects include the following: l
Digital ink (freehand writing and drawing) l
Shapes l
Straight lines
45
C H A P T E R 4
Creating basic objects l
Arcs l
Text l
Tables
Writing, drawing and erasing digital ink
Digital ink is freehand text or objects that you create using your interactive product’s pens or the
SMART Notebook software Pens tool. Writing or drawing digital ink enables you to quickly add content to your SMART Notebook software files, either when creating the files or when presenting the files to students.
Once you have created digital ink, you can erase it.
Writing or drawing digital ink
The easiest way to write or draw digital ink is to use your interactive product’s pen or pens.
You can also create freehand objects using the Pens tool. The Pens tool enables you to write or draw digital ink using five pen types:
Pen type
Standard
Purpose and example
Write or draw digital ink in a variety of colours and line styles.
Notes
Using the Standard pen type, you can write or draw digital ink that fades after a few seconds
(see Writing or drawing fading
Calligraphic
Crayon
Write or draw digital ink, like you do with the
Standard pen type, but with lines of varying thickness.
Write or draw crayon-like digital ink.
The Calligraphic pen type is useful for teaching students handwriting.
The Calligraphic pen type is available only if your computer is connected to a SMART interactive product.
The Crayon pen type is intended for artistic work such as painting, colouring pictures and so on rather than writing.
Highlighter
Highlight text and other objects.
46
C H A P T E R 4
Creating basic objects
Pen type
Creative
Purpose and example
Add colourful elements to your presentations.
Notes
You can create custom
Creative pen styles (see
g
To write or draw digital ink
1. Press Pens .
The Pens tool buttons appear.
2. Press Pen Types and then select a pen type.
N O T E
In addition to the five pen types above, you can select the Magic Pen and Shape
Recognition Pen tools (see Using the Magic Pen on page 125 and Creating shapes with
the Shape Recognition Pen tool on page 53).
3. Select a line type.
4. Optionally, customise the line type using the property selectors.
N O T E
You can also customise the line type using the Properties tab (see Changing objects’
47
C H A P T E R 4
Creating basic objects
5. Write or draw digital ink on the page.
T I P S
o
Don’t rest your elbow or the palm of your hand on your interactive product’s surface whilst you write or draw.
o
If you write or draw multiple lines, SMART Notebook software combines the lines into a single object automatically.For example, if you write the letters of a word,
SMART Notebook software combines the individual letters, enabling you to interact with the whole word. If you want to write words on the same line but don’t want them combined, leave a large gap between them, use different pens, or briefly put the pen in the pen tray before writing another word (interactive whiteboards only).
o
If you want to write diagonally, write in a straight line and then rotate it (see
o
If you want to write in small letters, write large letters and then reduce their size
(see Resizing objects on page 81).
o
You can fill areas that you’ve enclosed with digital ink (see Filling digital ink
Writing or drawing fading digital ink
You can create freehand objects that fade after a specified period of time using the Pens tool.
N O T E
You can also create freehand objects that fade after a specified period of time using the Magic
Pen tool (see Using the Magic Pen to create fading objects on page 125).
g
To write or draw fading digital ink
1. Press Pens .
The Pens tool buttons appear.
48
2. Press Pen Types and then select Pen.
3. Select a line type.
4. If the Properties tab isn’t visible, press Properties
.
C H A P T E R 4
Creating basic objects
5. Press Fill Effects.
6. Select the Enable ink to fade after you write it tickbox, and then select the number of seconds between the time when you write or draw the digital ink and the time it fades in the
Fade time drop-down list.
7. Write or draw digital ink on the page.
Creating custom Creative pen styles
on the currently selected page.
g
To create a custom Creative pen using a picture
1. Press Pens
.
The Pens tool buttons appear.
49
2. Press Pen Types and then select Creative Pen.
3. Select a line type.
4. If the Properties tab isn’t visible, press Properties
.
5. Press Line Style.
6. Select Use a custom stamp image.
7. Click Browse.
The Insert Image File dialogue box appears.
8. Browse to and select the picture you want to use for the Creative pen style.
C H A P T E R 4
Creating basic objects
9. Press Open.
10. Write or draw digital ink on the page.
T I P
o
To resume using the default line type, select Use the default pattern.
o
If you want to save your custom Creative pen style for future use, press Save
Tool Properties.You can later reset the Creative pen style (see Customising the
g
To create a custom Creative pen using an object
1. Press Pens
.
The Pens tool buttons appear.
2. Press Pen Types and then select Creative Pen.
3. If the Properties tab isn’t visible, press Properties .
4. Press Line Style.
5. Select Use a custom stamp image.
6. Press Select object and then select an object on the page.
7. Write or draw digital ink on the page.
T I P
o
To resume using the default line type, select Use the default pattern.
o
If you want to save your custom Creative pen style for future use, press Save
Tool Properties.You can later reset the Creative pen style (see Customising the
50
C H A P T E R 4
Creating basic objects
Erasing digital ink
You can erase digital ink from your interactive product’s screen using the eraser or the erasing gesture. If you’re erasing digital ink from a .notebook file page, you can also erase objects using the Eraser tool.
N O T E
Although you can erase digital ink, you’re unable to erase other types of objects, including shapes, lines, text and pictures.To remove these types of objects, you must delete them (see
g
To erase digital ink
1. Press Eraser and then select an eraser type.
2. Erase the digital ink.
Creating shapes and lines
In addition to creating freehand shapes and lines by drawing digital ink, you can create shapes and lines using the tools in SMART Notebook software.
N O T E
To remove a shape or line from a page, you must delete it (see Deleting objects on page 90).
The Eraser tool doesn’t remove shapes.
Creating shapes with the Shapes tool
You can use the Shapes tool to create a variety of shapes, including perfect circles, perfect squares, perfect triangles, other geometric shapes, hearts, ticks and Xs.
You can add a shape to your page and then edit its properties. Alternatively, you can customise a shape’s outline colour, fill colour and line thickness and then add it to your page.
g
To create a shape
1. Press Shapes
.
The Shapes tool buttons appear.
51
C H A P T E R 4
Creating basic objects
2. Select a shape on the toolbar.
OR
Press and then select a shape.
3. Optionally, customise the shape using the property selectors.
N O T E
You can also customise the shape using the Properties tab (see Changing objects’
4. Create a shape by pressing where you want to place the shape and dragging until the shape is the size that you want.
T I P
You can create perfect circles, squares, triangles and other shapes by holding down
SHIFT as you draw the shape.
Creating shapes with the Regular Polygons tool
In addition to creating shapes using the Shapes tool, you can create regular polygons with 3 to 15 sides using the Regular Polygons tool.
g
To create a shape with the Regular Polygons tool
1. Press Regular Polygons
.
The Regular Polygons tool buttons appear.
2. Select a shape on the toolbar.
OR
Press and then select a shape.
N O T E
The number in the shape indicates its number of sides.
52
C H A P T E R 4
Creating basic objects
3. Optionally, customise the shape using the property selectors.
N O T E
You can also customise the shape using the Properties tab (see Changing objects’
4. Create a shape by pressing where you want to place the shape and dragging until the shape is the size that you want.
Creating shapes with the Shape Recognition Pen tool
You can use the Shape Recognition Pen tool to draw circles, ovals, squares, rectangles, triangles and arcs.
N O T E
You can also create shapes using the Shapes tool (see Creating shapes with the Shapes tool
g
To draw a shape
1. Press Pens .
The Pens tool buttons appear.
2. Press Pen Types and then select Shape Recognition Pen.
3. Draw a shape on the interactive screen.
If SMART Notebook software recognises your drawing as a circle, oval, square, rectangle, triangle or arc, it adds this shape to the page.
53
C H A P T E R 4
Creating basic objects
Creating straight lines and arcs
You can use the Lines tool to draw straight lines and arcs.
You can add a line to your page and then edit its properties. Alternatively, you can customise the line, and then add it to your page.
g
To create a straight line or arc
1. Press Lines
.
The Lines tool buttons appear.
2. Select a line or arc type.
3. Optionally, customise the line or arc type using the property selectors.
N O T E
You can also customise the line or arc type using the Properties tab (see Changing
objects’ properties on page 73).
4. Create a line by pressing where you want the line to start and dragging to where you want the line to end.
Creating text
You can create text in SMART Notebook software by doing any of the following: l
Typing the text using a keyboard connected to your computer l
Typing the text using SMART Keyboard l
Writing the text (see Writing, drawing and erasing digital ink on page 46) and then
converting it to typed text using the software’s handwriting recognition feature
After creating text, you can edit it, check its spelling and change its properties, including font style, size and colour.
54
C H A P T E R 4
Creating basic objects
Typing text
You can type new text or edit existing text.
g
To type new text
1. If a keyboard isn’t accessible, press the SMART Board icon in the notification area and then select Keyboard.
2. Press Text and then select an available font style.
3. Optionally, customise the font style (see Formatting text on the next page).
4. Press where you want the text to start.
5. Type your text.
6. When you’ve finished, press outside the text object.
g
To edit existing text
1. Double-click the text object.
2. Edit the text.
3. When you’ve finished, press outside the text object.
Converting handwriting to typed text
You can write on your interactive product’s screen using the Standard or Calligraphic pen types and convert your writing to typed text. SMART Notebook software can convert handwriting in multiple languages.
g
To convert handwriting to typed text
1. Press Pens .
The Pens tool buttons appear.
2. Press Pen Types and then select Pen or Calligraphic Pen.
55
C H A P T E R 4
Creating basic objects
3. Write your text.
T I P
Write neat, printed characters on a horizontal line. Although SMART Notebook software can convert slanted or cursive writing, it doesn’t always do so consistently.
4. Select the text object.
The SMART Notebook software handwriting recognition feature compares your written word with its dictionary and identifies words that most resemble what you’ve written.
5. Press the text object’s menu arrow.
A menu appears and displays the list of matching words, each preceded by Recognise.
N O T E S
o
If you want SMART Notebook software to identify words in a different language, select Recognise Languages and then select another language in the list.
SMART Notebook software updates the list of matching words to include words in the selected language.
o
If you change the handwriting recognition language, you don’t change the default language of the SMART Notebook software user interface or your operating system.
6. Select a word in the list of matching words.
The selected word appears on the page.
Formatting text
If you want to format all text in a text object, select the text object.
OR
If you want to format specific text in a text object, double-click the text object and then select the text.
You can format text using the buttons in the toolbar or the options in the Properties tab or the
Format menu.
N O T E
If the Properties tab isn’t visible, press Properties and then press Text Style.
The following table presents the formatting changes that you can make using the above tools:
Change Toolbar Properties tab
Format menu
Character, paragraph or object level
56
C H A P T E R 4
Creating basic objects
Change
Change the font face
Change the font size
T I P
To select a font size that doesn’t appear in the drop-down list (including font sizes with decimal values such as 20.5), type the font size in the
Font Size box on the toolbar.
Change the colour
Bold, italicise or underline text
Strike out text
Superscript or subscript text
Paragraph or object level
Change justification (left, right or centre)
Change indentation
Create a bulleted or numbered list
Change line spacing
T I P
To add spacing between paragraphs, select the
Add space after paragraphs tickbox in the
Properties tab or select Format > Paragraph >
Line Spacing > Add space after paragraphs.
Change language direction (left-to-right or right-toleft)
N O T E
Select Format > Paragraph > Direction > Left
to Right for languages that read left to right (for example, English and French).
OR
Select Format > Paragraph > Direction >
Right to Left for languages that read right to left
(for example, Arabic and Hebrew).
Object level
Change text direction (horizontal or vertical)
Change transparency
Toolbar
*
*
*
*
*
Properties tab
* Press More Text Options to display the buttons for these formatting changes.
Format menu
57
C H A P T E R 4
Creating basic objects
Resizing text objects
When you resize a text object following the procedure in Resizing objects on page 81, the text in
the object changes size.
If you want to resize the text object without changing the size of the text in the object, complete the following procedure.
g
To resize a text object
1. Double-click the text object.
2. Press one of the two white circles on either side of text object, and then drag the circle to increase or reduce the text object’s size.
Inserting mathematical symbols
You can insert a variety of mathematical and scientific symbols into a page.
N O T E
The mathematical symbols are characters only. They don’t perform mathematical operations.
g
To insert a mathematical symbol
1. Type text on a page.
2. Press More Text Options and then select Insert Symbol .
The Insert Symbols dialogue box appears.
3. Press a category.
A list of symbols appears.
4. Press the symbol you want to add to the text.
5. Press Insert.
The symbol appears in the text object.
Checking the spelling of text objects
As you type text, SMART Notebook software checks the spelling. If you spell a word incorrectly,
SMART Notebook software underlines the word in red. You can then right-click the word and select the correct spelling from a list of options.
If you prefer, you can disable this feature and check the spelling using the Spelling Check dialogue box.
58
C H A P T E R 4
Creating basic objects g
To disable automatic spell checking
1. Press Text .
2. Press More Text Options and then select Check Spelling .
g
To manually check spelling of a text object
1. Select the text object.
2. Press the object’s menu arrow and then select Check Spelling.
If SMART Notebook software finds a misspelt word, the Spelling Check dialogue box appears. This dialogue box displays the misspelt word and suggests alternatives.
3. For each misspelled word, do one of the following: o
To keep the word’s current spelling for this instance, press Ignore Once.
o
To keep the word’s current spelling for all instances in the file, press Ignore All.
o
To keep the word’s current spelling for all instances in the file and add the spelling to the dictionary, press Add to Dictionary.
o
To change the word’s spelling for this instance, select the correct word in the
Suggestions list and then press Change.
o
To change the word’s spelling for all instances in the file, select the correct word in the Suggestions list and then press Change All.
N O T E
If you pressed a button by mistake, press Undo to undo the resulting change.
Once you have completed this step for each misspelled word, a dialogue box appears asking whether you want to check the spelling in the rest of the file.
4. Press Yes to check the remainder of the file.
OR
Press No to close the Spelling Check dialogue box without checking the rest of the file.
Cutting or copying text
You can cut, copy and paste text objects like any other objects (see Cutting, copying and pasting
objects on page 80). You can also cut, copy and paste selected text in text objects.
g
To cut and paste text to another location on the same page
1. Double-click the text object.
2. Select the text that you want to cut.
3. Drag the selected text to another location on the same page.
59
C H A P T E R 4
Creating basic objects g
To copy and paste text to another page
1. If the Page Sorter tab isn’t visible, press Page Sorter .
2. Double-click the text object.
3. Select the text that you want to copy.
4. Drag the selected text to the other page’s icon in the Page Sorter tab.
Creating tables
You can create tables in SMART Notebook software or paste them from other programs. Once you have created a table, you can insert objects into the table’s cells.
If you want to customise a table, you can select a table, column, row, cell or selection of cells and then do any of the following: l
Move the table l
Change line type, fill and text properties l
Resize the table, a column or a row l
Insert or remove columns, rows or cells l
Split or merge cells l
Add or remove a cell shade l
Delete the table
Creating tables in SMART Notebook software
g
To insert a table using the Table button
1. Press Table
.
A grid appears.
2. Move the pointer over the grid to select the number of columns and rows that you want in the table.
N O T E
The cells of the grid correspond to the cells of your table.
T I P
The grid displays eight rows and eight columns by default. You can add rows by moving the pointer past the bottom row. Similarly, you can add columns by moving the pointer past the right row.
If you’re using a mouse, click and hold the left mouse button whilst moving the pointer.
60
C H A P T E R 4
Creating basic objects
3. Press the screen or click your mouse.
The table appears on the page.
g
To insert a table using the Insert Table dialogue box
1. Select Insert > Table.
The Insert Table dialogue box appears.
2. Type the number of rows and columns in the boxes.
3. Optionally, select Make cells square to make the table cells square.
4. Optionally, select Remember dimensions for new tables to use the current table dimensions for all future tables that you create in SMART Notebook software.
5. Press OK.
The table appears on the page.
g
To draw a table
1. Press Pens
.
The Pens tool buttons appear.
61
2. Press Pen Types and then select Pen or Calligraphic Pen.
3. Select a line type.
4. Draw a table on the screen.
T I P
Make the lines of the table as straight as possible and connect the corners.
5. Press Select .
6. Select your drawing.
7. Press the menu arrow and then select Recognise Table.
If SMART Notebook software recognises your drawing as a table, it removes your drawing and adds a table to the page.
C H A P T E R 4
Creating basic objects
Pasting tables from other programs
You can cut or copy a table from Word or PowerPoint and then paste it into a .notebook file. The table’s formatting and layout can vary when the table appears in the .notebook file.
If you want to cut or copy more than one table, you must cut or copy each table individually.
N O T E
You can also cut or copy a table from a .notebook file and then paste it into Word or
PowerPoint.However, the table’s formatting and layout can vary when the table appears in
Word or PowerPoint.
If you’re pasting a table into PowerPoint which has cells that contain non-text objects, the nontext objects appear outside of the table in PowerPoint.
Adding objects to tables
Once you have inserted a table on a page, you can insert objects into the table’s cells.
N O T E
You can add only one object to each cell. If you want to add multiple objects to a cell, do one of the following: l
Group the objects before adding them to the table (see Grouping objects on page 85).
l
Select all of the objects at once and then add them to the table as described in the following procedure. SMART Notebook software automatically groups the objects in the table cell.
g
To add an object to a table
1. Select the object.
2. Drag the object to the table cell.
N O T E
You’re unable to move an object if it’s locked in place (see Locking objects on page 79).
The object appears in the table cell.
N O T E
If you add a text object to a table, the cell resizes to fit to the text object. If you add other object types to the table, the object resizes to fit the cell.
g
To remove an object from a table
1. Select the object.
2. Drag the object out of the table.
62
C H A P T E R 4
Creating basic objects
Selecting tables, columns, rows or cells
You can select a table, column, row, cell or selection of cells. Once you have selected a table or part of a table, you can do the following: l
Move the table l
Change the table’s or cells’ properties l
Resize the table, columns or rows l
Add or remove columns, rows or cells l
Split or merge cells l
Add or remove cell shades l
Delete the table g
To select a table
1. Press Select
.
2. Press outside, but near to, a corner of the table and then drag to the opposite corner.
N O T E
Don’t start dragging from inside the table. If you do, you select a table cell instead of the table.
g
To select a column
1. Press Select .
2. Press inside the column’s top cell and then drag to the bottom cell.
g
To select a row
1. Press Select
.
2. Press inside the row’s leftmost cell and then drag to the rightmost cell.
g
To select a cell
1. Press Select .
2. Press inside the cell.
63
C H A P T E R 4
Creating basic objects g
To select multiple cells
1. Press Select .
2. Press inside the top and leftmost cell, and then drag to the bottom and rightmost cell.
N O T E
If you select multiple cells and drag them to a different position on the page, you create a new table consisting of the selected cells and their contents.
Moving tables
Once you have created a table, you can move it on the page.
g
To move a table
Select the table and then drag it to a different position on the page.
OR
Select all of the table’s cells and then drag the cells to a different position on the page.
Changing a table’s properties
You can use the Properties tab to change the table’s properties, including its transparency, cell colour and line colour.
g
To change a table’s fill
1. Select a table, column, row, cell or selection of cells.
2. Press the table’s, column’s, row’s or cell’s menu arrow and then select Properties.
3. Press Fill Effects.
64
C H A P T E R 4
Creating basic objects
4. Select a fill style:
Fill style
None (transparent)
Solid colour
Gradient of two colours
Pattern
Picture
Procedure
o
Select No fill.
a. Select Solid fill.
b. Do one of the following: o
Select one of the 40 colours in the palette.
o o
Press More and then select a colour in the dialogue box.
Press the eyedropper and then select a colour on the screen.
a. Select Gradient fill.
b. For each colour, do one of the following: o
Select one of the 40 colours in the palette.
o o
Press More and then select a colour in the dialogue box.
Press the eyedropper and then select a colour on the screen.
c. Select an option in the Style drop-down list.
a. Select Pattern fill.
b. Select a pattern.
c. Press Foreground colour, select a colour in the dialogue box and then press OK.
d. Press Background colour, select a colour in the dialogue box and then press OK.
a. Select Image fill.
b. Press Browse.
c. Browse to and select the picture you want to use as a background and then press Open.
N O T E
If you insert a large picture, a dialogue box may appear and prompt you to either reduce the picture’s file size or retain the picture’s file size.For more information, see
Reducing file sizes on page 22.
d. Select Keep image size to keep the picture’s size, regardless of whether the picture is larger or smaller than the object.
OR
Select Scale image to fit to resize the picture to fit the object.
5. Optionally, drag the Object transparency slider to the right to make the table transparent.
65
C H A P T E R 4
Creating basic objects g
To change a table’s line style
1. Select a table.
N O T E
You can only change the line style of an entire table, not individual cells, columns or rows.
2. Press the table’s, column’s, row’s or cell’s menu arrow and then select Properties.
3. Press Line Style.
4. Change the table’s line style.
g
To change a table’s text style
1. Select a table, column, row, cell or selection of cells.
2. Press the table’s, column’s, row’s or cell’s menu arrow and then select Properties.
3. Press Text Style.
4. Change the table’s text style (see Formatting text on page 56).
Resizing tables, columns or rows
If you want to customise a table, you can resize the table, a column or a row.
g
To resize a table
1. Select the table.
2. Press the table’s resize handle (the grey circle) and then drag it to increase or reduce the size of the table.
g
To resize a column
1. Press Select
.
2. Press the vertical border to the right of the column.
A resize pointer appears.
3. Drag the vertical border to resize the column.
g
To resize a row
1. Press Select .
2. Press the horizontal border below the row.
A resize pointer appears.
3. Drag the horizontal border to resize the row.
66
C H A P T E R 4
Creating basic objects g
To resize all cells in a table
1. Select the table.
2. Press the table’s menu arrow and then select Adjust size.
3. Select one of the following options: o
Make same height to make all cells in the table the same height.
o
Make same width to make all cells in the table the same width.
o
Make same size to make all cells in the table the same height and width.
o
Make cells square to make all cells in the table square.
Adding or removing columns, rows or cells
If you want to customise a table, you can add columns or rows.
g
To add a column
1. Select a column.
2. Press the column’s menu arrow and then select Insert Column.
A new column appears to the right of the current column.
g
To remove a column
1. Select the column.
2. Press the column’s menu arrow and then select Delete Column.
g
To add a row
1. Select a row.
2. Press the row’s menu arrow and then select Insert Row.
A new row appears below the current row.
g
To remove a row
1. Select the row.
2. Press the row’s menu arrow and then select Delete Row.
67
C H A P T E R 4
Creating basic objects g
To remove a cell
1. Select the cell.
2. Press the cell’s menu arrow and then select Delete Cells.
N O T E
o
Removing a cell deletes the contents of the cell.
o
You’re unable to remove a cell if it provides the only connection between two halves of a table.
Splitting or merging table cells
You can add tables to your page and insert objects into the table’s cells. If you want to customise a table, you can split or merge cells.
g
To split a cell
1. Select the cell.
2. Press the cell’s menu arrow and then select Split.
3. Select an option to split the cell into multiple rows and/or columns.
N O T E
If you split a cell that contains content, the content appears in the upper-left-hand cell after the split.
g
To merge cells
1. Select the cells.
2. Press the cells’ menu arrow and then select Merge Cells.
N O T E
If you merge cells that contain content, the merged cell contains the contents of the topleft cell. If the top-left cell is empty, the merged cell contains the contents of the next available non-empty cell, moving from left to right, top to bottom.
Adding or removing cell shades
You can add a cell shade to a table cell. This enables you to reveal the information in the cells during a presentation.
N O T E S
l
You must remove the cell shade if you want to change the cell’s properties; insert columns or rows; remove columns, rows or cells; or split or merge cells.
68
C H A P T E R 4
Creating basic objects l
You can also add a screen shade to cover an entire page (see Using the Screen Shade on page 124).
g
To add a cell shade
1. Select the cell.
2. Press the cell’s menu arrow and then select Add Cell Shade.
g
To show and hide the contents of a cell
1. Press the cell shade.
The cell shade disappears, showing the contents of the cell.
2. Press in the top left-hand corner of the cell.
The cell shade appears, hiding the contents of the cell.
g
To remove a cell shade
1. Select the cell.
2. Press the cell’s menu arrow and then select Remove Cell Shade.
Deleting tables and the contents of tables
You can delete the contents of a table or the table itself.
N O T E
g
To delete the contents of a table
1. Select the cells containing the content that you want to delete.
2. Press Delete .
g
To delete a table
1. Select the table.
2. Press the table’s menu arrow and then select Delete.
69
Shkarko
Reklamë